
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>L’équipe béninoise affûte ses armes - 24 Heures au Bénin</title>
<meta name="description" content=" 

Le Bénin prendra part du 06 au 14 janvier 2020, aux championnats de zone de l’Afrique de l’Ouest et du Centre par équipes et individuels des 14, 16 (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?L-equipe-beninoise-affute-ses-armes" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/datepicker.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/sortable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.4/css/commandes.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/paniers/v1.3.3/css/paniers.css?1509722290' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1537868644" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/core.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/datepicker.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/widget.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/mouse.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/slider.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/sortable.js?1537868650" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1537868653" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1537868653" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>






<meta name="generator" content="SPIP 3.1.8 [23955]" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Gramica -->

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<!-- Gramica Code End -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?L-equipe-beninoise-affute-ses-armes" />

    <meta name="author" content="La Rédaction ">
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/ba/e923725ff63d083c5eb16c04c29d26.jpg?1578068656" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
vendredi, 3 janvier 2020 &bull; <p class='visiteurs_connectes'>324 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L240xH194/siteon0-e5814.png?1578048328" width='240' height='194' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.isoceltelecom.com/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1578048328" width='698' height='90' />
</a>
  


	</div>

</div>

<a class="whatsapp" href="whatsapp://send?text=https://www.24haubenin.info/?L-equipe-beninoise-affute-ses-armes" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp.png"></a>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Developpement-">Progrès</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li class="on"><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="https://magecbenin.com/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L437xH90/arton23571-3256a.jpg?1578048328" width='437' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Abomey-Calavi-05-presumes-braqueurs-abattus-ce-1er-janvier+"><b>Abomey-Calavi 05 présumés braqueurs abattus ce 1er janvier</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+INFO-Boni-Yayi-est-rentre-a-Cotonou-ce-dimanche-29-decembre-2019+"><b>INFO&nbsp;: Boni Yayi est rentré à Cotonou ce dimanche 29 décembre 2019.</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+ESAE-Fc-fait-match-nul-face-a-ZANACO-United-de-la-Zambie+"><b>ESAE Fc fait match nul face à ZANACO United de la Zambie</b> :
              Les étudiants d’Esae Fc ont fait match nul 0 but partout, cet après-midi&nbsp;(...)
              </a> &nbsp; &nbsp;
          
              <a href="./?+Union-Europeenne-L-ambassadeur-du-Benin-expulse-de-Bruxelles+"><b>Union Européenne :L&#8217;ambassadeur du Bénin expulsé de Bruxelles</b> :
              L’Union Européenne a décidé ce jeudi 19 décembre 2019 d’expulser le chef de&nbsp;(...)
              </a> &nbsp; &nbsp;
          
              <a href="./?+Assemblee-Nationale-La-loi-No2019-46-portant-budget-de-l-Etat-gestion-2020-est+"><b>Assemblée Nationale&nbsp;: La loi No2019-46 portant budget de l&#8217;État gestion 2020 est adoptée à l&#8217;unanimité des députés présents et représentés</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Championnats de zone de Tennis à Lomé</h4>
<h3 class="article">L&#8217;équipe béninoise affûte ses armes </h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="L’équipe béninoise affûte ses armes" data-url="http://www.24haubenin.info/./?L-equipe-beninoise-affute-ses-armes" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
     
     <div class="fb-like" data-href="http://www.24haubenin.info/./?L-equipe-beninoise-affute-ses-armes" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH277/arton23587-83d0c.jpg?1578068656" width='550' height='277' /><br>

<div class="article">

<p><strong>Le Bénin prendra part du 06 au 14 janvier 2020, aux championnats de zone de l&#8217;Afrique de l&#8217;Ouest et du Centre par équipes et individuels des 14, 16 ans et moins de tennis qui se dérouleront à Lomé au Togo. 12 représentants béninois composés de&nbsp;06 garçons et 06 filles qui travaillent intensément depuis ce jeudi 26 décembre 2019, sous la direction de deux entraîneurs défendront les couleurs nationales.</strong></p>
<p>Très attachée à ses priorités et ambitions qui riment avec le développement du tennis, la Fédération béninoise de tennis (Fbt) entame ses activités de la nouvelle année comme elle a terminé celles de 2019. Pour preuve, elle a déjà pris les dispositions pour des joueurs de 14, 16 ans et moins de tennis qui se rendent au Togo dimanche prochain. En cause, leur participation aux championnats de zone par équipe et individuels de l&#8217;Afrique de l&#8217;Ouest  et du Centre des 14, 16 ans et moins de tennis. A l&#8217;effet, douze joueurs des deux catégories sont retenus.  Djemila Honvou, Eléazar Honfoga, Gloriana Nahum ( 14 ans et moins filles), Rodriguez Gandonou, Paul N&#8217;Dah, Précieux Bécoudé ( 14 ans et moins garçons)&nbsp;; Rodia Noudogbessi, Emeline Gankpontchéou, Marie-Stella Tsawlassou (16 ans et moins filles)&nbsp;; Mariano Kpodéziaou, Morgane Sègodo, Gillian Nahum (16 ans et moins garçons) défendront les couleurs nationales à cette compétition. Pour leur permettre de ne pas faire piètre figure à Lomé, il leur a été organisé une mise au vert qui a commencé ce jeudi 26 décembre 2019&nbsp;; et qui se poursuit d&#8217;ailleurs. Dans ce tournoi qualificatif aux championnats d&#8217;Afrique  par équipes et individuels des 14, 16 ans et moins de tennis, l&#8217;objectif de l&#8217;équipe dirigée par le Président Jean-Claude Talon demeure le même&nbsp;: jouer les premiers rôles comme ce fut le cas l&#8217;année dernière. Rappelons que le groupe des joueurs travaille sous les ordres de deux entraîneurs, Eric Louis et Damien Chéki.</p>
<p><strong>Moteb A.</strong></p>



<b><a href="http://www.24haubenin.info">www.24haubenin.info</a> ; L'information en temps réel</b>
<br><br>
<small>3 janvier 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small>
</div>
     <br /><br />

<div class="fb-comments" data-href="http://www.24haubenin.info/./?L-equipe-beninoise-affute-ses-armes" data-width="600" data-num-posts="10"></div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Abdul-Bachiki-honore-le-Benin-a-la-3eme-etape">Abdul Bachiki honore le Bénin à la 3ème étape</a></h4>
            <a href="./?Abdul-Bachiki-honore-le-Benin-a-la-3eme-etape"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9f/1b1feb6ecd6cb0c33841ada9e9a456.jpg?1578048440" width='230' height='125' /></a><br>
                
              <small>12 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Le cycliste béninois, Abdul Bachiki a remporté ce mercredi 11 décembre&nbsp;(...)<br>
              <a href="./?Abdul-Bachiki-honore-le-Benin-a-la-3eme-etape">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Dur-apprentissage-les-etudiants-d-Esae">Dur apprentissage pour les étudiants d’Esae battus 2-0</a></h4>
            <a href="./?Dur-apprentissage-les-etudiants-d-Esae"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/38/b1b164eb0d06c86f03fc17d3bd9d31.jpg?1578048440" width='230' height='125' /></a><br>
                
              <small>8 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Les étudiants d’Esae Fc se sont inclinés cet après-midi du dimanche 8&nbsp;(...)<br>
              <a href="./?Dur-apprentissage-les-etudiants-d-Esae">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Esae-FC-recoit-Dc-Motema-Pembe-ce-dimanche-a-Porto-Novo">Esae FC reçoit Dc Motema Pembe  ce dimanche  à Porto-Novo</a></h4>
            <a href="./?Esae-FC-recoit-Dc-Motema-Pembe-ce-dimanche-a-Porto-Novo"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4e/52f504d33fc7639044a8aee74d2b87.jpg?1578048440" width='230' height='125' /></a><br>
                
              <small>8 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Esae FC, seul représentant béninois encore en lice en compétition&nbsp;(...)<br>
              <a href="./?Esae-FC-recoit-Dc-Motema-Pembe-ce-dimanche-a-Porto-Novo">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Le-Beninois-Aime-Sebio-parmi-les-premiers-diplomes-du-centre">Le Béninois Aimé Sèbio parmi les premiers diplômés du centre</a></h4>
            <a href="./?Le-Beninois-Aime-Sebio-parmi-les-premiers-diplomes-du-centre"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f8/9e60627e35c6047a6fec0f8634a90f.jpg?1578048440" width='230' height='125' onmouseover="this.src='local/cache-gd2/56/8fd4067ef8d635216df409f4b5ca96.jpg?1578048440'" onmouseout="this.src='local/cache-gd2/f8/9e60627e35c6047a6fec0f8634a90f.jpg?1578048440'" /></a><br>
                
              <small>25 novembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              La première session de formation de l’Académie Africaine de Handball&nbsp;(...)<br>
              <a href="./?Le-Beninois-Aime-Sebio-parmi-les-premiers-diplomes-du-centre">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?En-images-les-temps-forts-du-match-Benin-Sierra-Leone">En images les temps forts du match Bènin-Sierra Léone</a></h4>
            <a href="./?En-images-les-temps-forts-du-match-Benin-Sierra-Leone"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/08/37ad685f3706bfe14cff2bea3ee9bf.jpg?1578048440" width='230' height='125' /></a><br>
                
              <small>17 novembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Les Écureuils du Bénin ont dominé les Leone Stars de la Sierra-Leone au&nbsp;(...)<br>
              <a href="./?En-images-les-temps-forts-du-match-Benin-Sierra-Leone">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-Ecureuils-dominent-les-Leone-Star-1-0">Les Écureuils dominent les Leone Stars 1- 0</a></h4>
            <a href="./?Les-Ecureuils-dominent-les-Leone-Star-1-0"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/71/22c5966954520808526a253b0ea350.jpg?1578048440" width='230' height='125' /></a><br>
                
              <small>17 novembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Les Écureuils du Bénin ont dominé les Leone Stars de la Sierra-Leone  au&nbsp;(...)<br>
              <a href="./?Les-Ecureuils-dominent-les-Leone-Star-1-0">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Les-temps-forts-du-match-Nigeria-Benin-en-images">Les temps forts du match Nigeria - Bénin en images</a></h4>
            <a href="./?Les-temps-forts-du-match-Nigeria-Benin-en-images"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/34/d509f6cf6da5c68679beb76a750b72.jpg?1578048344" width='230' height='125' /></a><br>
                
              <small>13 novembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Les Écureuils se sont inclinés cet après-midi devant les Super Eagles du&nbsp;(...)<br>
              <a href="./?Les-temps-forts-du-match-Nigeria-Benin-en-images">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-Ecureuil-s-inclinent-2-1-devant-les-super-Eagles-au-Nigeriai">Les Écureuils s’inclinent 2-1 devant les Super Eagles</a></h4>
            <a href="./?Les-Ecureuil-s-inclinent-2-1-devant-les-super-Eagles-au-Nigeriai"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/8f/4c3c2a926eb13eca012b8b9dc59c43.jpg?1578048344" width='230' height='125' /></a><br>
                
              <small>13 novembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Les Écureuils se sont inclinés cet après-midi devant les Super Eagles du&nbsp;(...)<br>
              <a href="./?Les-Ecureuil-s-inclinent-2-1-devant-les-super-Eagles-au-Nigeriai">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Voici-le-11-entrant-de-Michel-Dussuyer-23001">Voici le 11 entrant de Michel Dussuyer</a></h4>
            <a href="./?Voici-le-11-entrant-de-Michel-Dussuyer-23001"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9a/ea30580a0fbeb7ddcbe8d66b81fbc9.jpg?1578048344" width='230' height='125' /></a><br>
                
              <small>13 novembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Dans le cadre de la première rencontre des éliminatoires de la Coupe&nbsp;(...)<br>
              <a href="./?Voici-le-11-entrant-de-Michel-Dussuyer-23001">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Esae-FC-herite-de-Motema-Pembe-Esae-FC-Zanaco-FC-RS-Berkane">Esae FC hérite de Motema Pembe, Zanaco FC, RS Berkane</a></h4>
            <a href="./?Esae-FC-herite-de-Motema-Pembe-Esae-FC-Zanaco-FC-RS-Berkane"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/62/00cfbeee7a2c162f76c9082edbfea1.jpg?1578048344" width='230' height='125' /></a><br>
                
              <small>12 novembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              La Confédération africaine de football a procédé ce mardi au tirage au&nbsp;(...)<br>
              <a href="./?Esae-FC-herite-de-Motema-Pembe-Esae-FC-Zanaco-FC-RS-Berkane">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-Ecureuils-se-sont-envoles-pour-Uyo">Les Ecureuils se sont envolés pour Uyo</a></h4>
            <a href="./?Les-Ecureuils-se-sont-envoles-pour-Uyo"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/63/b0aa4acf83106feac1fb9f3fac46dd.jpg?1578048345" width='230' height='125' /></a><br>
                
              <small>12 novembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Les Ecureuils du Bénin se sont envolés cette matinée de mardi 12 novembre&nbsp;(...)<br>
              <a href="./?Les-Ecureuils-se-sont-envoles-pour-Uyo">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-Benin-sacre-champion-a-Kinshasa">Le Bénin sacré champion à Kinshasa</a></h4>
            <a href="./?Le-Benin-sacre-champion-a-Kinshasa"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/00/2c079128dd8f06fa3ec11cf3edfee0.jpg?1578048345" width='230' height='125' /></a><br>
                
              <small>12 novembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Du 4 au 10 novembre, les Écureuils roller ont participé dans la capitale&nbsp;(...)<br>
              <a href="./?Le-Benin-sacre-champion-a-Kinshasa">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Esae-Fc-passe-en-phase-de-groupe-de-la-Coupe-Caf">Esae Fc passe en phase de groupe de la Coupe Caf</a></h4>
            <a href="./?Esae-Fc-passe-en-phase-de-groupe-de-la-Coupe-Caf"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/dd/faec6ff752bac073efcaf30f18fda6.jpg?1578048345" width='230' height='125' /></a><br>
                
              <small>5 novembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Les étudiants de ESAE ont réussi à se qualifier pour la phase de groupe&nbsp;(...)<br>
              <a href="./?Esae-Fc-passe-en-phase-de-groupe-de-la-Coupe-Caf">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-Ecureuils-face-aux-Super-Eagles-sans-Sartunin-Allagbe-et-Khaled-Adenon">Les Ecureuils face aux Super Eagles sans Sartunin Allagbé et Khaled&nbsp;(...)</a></h4>
            <a href="./?Les-Ecureuils-face-aux-Super-Eagles-sans-Sartunin-Allagbe-et-Khaled-Adenon"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f7/c1f1d064f9180fa10f72ed6997cd0d.jpg?1578048345" width='230' height='125' /></a><br>
                
              <small>5 novembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Le sélectionneur de l’équipe nationale du Bénin Michel Dussuyer a rendu&nbsp;(...)<br>
              <a href="./?Les-Ecureuils-face-aux-Super-Eagles-sans-Sartunin-Allagbe-et-Khaled-Adenon">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Esae-surprend-Generation-foot-sur-ses-installations-0-1">Esae surprend Génération foot sur ses installations (0-1)</a></h4>
            <a href="./?Esae-surprend-Generation-foot-sur-ses-installations-0-1"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/98/4867767278f7988564b363a74ce52f.jpg?1578048345" width='230' height='125' /></a><br>
                
              <small>31 octobre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              L’équipe des étudiants d’Esae Fc est allée faire forte sensation au stade&nbsp;(...)<br>
              <a href="./?Esae-surprend-Generation-foot-sur-ses-installations-0-1">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Ecureuils-et-Chipolopolo-se-neutralisent-a-Porto-Novo">Écureuils et Chipolopolo se neutralisent à Porto-Novo</a></h4>
            <a href="./?Ecureuils-et-Chipolopolo-se-neutralisent-a-Porto-Novo"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/71/925d4b2b7c016b87f271b338a9f93e.jpg?1578048440" width='230' height='125' /></a><br>
                
              <small>13 octobre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              2 buts partout. C’est le score du match de cet après-midi midi de&nbsp;(...)<br>
              <a href="./?Ecureuils-et-Chipolopolo-se-neutralisent-a-Porto-Novo">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Trois-ecureuils-sont-forfaits">Trois écureuils déclarés  forfaits contre la Zambie</a></h4>
            <a href="./?Trois-ecureuils-sont-forfaits"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/87/a2ed914a106c985c8fbc4a6695f872.jpg?1578048440" width='230' height='125' /></a><br>
                
              <small>5 octobre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Trois internationaux béninois  retenus pour le match amical qui&nbsp;(...)<br>
              <a href="./?Trois-ecureuils-sont-forfaits">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-Ecureuils-tombent-devant-les-Lions-de-la-Teranga">Les Écureuils tombent devant les Lions de la Téranga</a></h4>
            <a href="./?Les-Ecureuils-tombent-devant-les-Lions-de-la-Teranga"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9c/b89f8529feb8cb265062efc812e2fa.jpg?1578048440" width='230' height='125' /></a><br>
                
              <small>3 octobre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Les Écureuils  se sont inclinés ce soir en quart de finale de la coupe&nbsp;(...)<br>
              <a href="./?Les-Ecureuils-tombent-devant-les-Lions-de-la-Teranga">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="http://www.magecbenin.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton23572-46844.png?1578048328" width='250' height='750' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO-4662-4662-4662-4662-4662">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?L-equipe-beninoise-affute-ses-armes">L&#8217;équipe béninoise affûte ses armes </a> - 
<small>3 janvier 2020</small>
<br><br>
              </li>



              <li><a href="./?Abdul-Bachiki-honore-le-Benin-a-la-3eme-etape">Abdul Bachiki honore le Bénin à la 3ème étape </a> - 
<small>12 décembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Dur-apprentissage-les-etudiants-d-Esae">Dur apprentissage pour les étudiants d&#8217;Esae battus 2-0</a> - 
<small>8 décembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Esae-FC-recoit-Dc-Motema-Pembe-ce-dimanche-a-Porto-Novo">Esae FC reçoit Dc Motema Pembe  ce dimanche  à Porto-Novo </a> - 
<small>8 décembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Esae-FC-s-inclinent-lourdement-devant-la-RS-Berkane-au-Maroc">Esae FC s&#8217;inclinent lourdement devant la RS Berkane au Maroc</a> - 
<small>1er décembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Le-Benin-perd-deux-places">Le Bénin perd  deux places </a> - 
<small>29 novembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Boni-Biao-decroche-la-medaille-d-or">Boni Biao décroche la médaille d&#8217;or</a> - 
<small>28 novembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Le-Beninois-Aime-Sebio-parmi-les-premiers-diplomes-du-centre">Le Béninois Aimé Sèbio parmi les premiers diplômés du centre</a> - 
<small>25 novembre 2019</small>
<br><br>
              </li>



              <li><a href="./?En-images-les-temps-forts-du-match-Benin-Sierra-Leone">En images les temps forts du match Bènin-Sierra Léone</a> - 
<small>17 novembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Les-Ecureuils-dominent-les-Leone-Star-1-0">Les Écureuils dominent les Leone Stars 1- 0</a> - 
<small>17 novembre 2019</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/3kNx_rOZsCo" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Special-Entretien-avec-Michel-Dussuyer-Le-Selectionneur-des-Ecureuils-fait-le">Spécial Entretien avec Michel Dussuyer.  Le Sélectionneur des Ecureuils fait le point à mi-parcours des éliminatoires de la Can 2021. Il se projette également sur les 04 prochaines rencontres</a> - 
<small>2 janvier 2020</small>
<br><br>
    </li>



    <li><a href="./?Le-forage-de-puits-produit-des-effets-inattendus">Le forage de puits produit des effets inattendus </a> - 
<small>30 décembre 2019</small>
<br><br>
    </li>



    <li><a href="./?Cancer-du-sein-les-gestes-qui-sauvent">Cancer du sein , les gestes qui sauvent </a> - 
<small>26 décembre 2019</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="https://benin.groupebgfibank.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH125/arton19782-74fd7.jpg?1578048328" width='250' height='125' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?L-equipe-beninoise-affute-ses-armes">L&#8217;équipe béninoise affûte ses armes </a> - 
<small>(popularité : 2 %)</small>
<br><br>
              </li>



              <li><a href="./?Abdul-Bachiki-honore-le-Benin-a-la-3eme-etape">Abdul Bachiki honore le Bénin à la 3ème étape </a> - 
<small>(popularité : 1 %)</small>
<br><br>
              </li>



              <li><a href="./?Esae-FC-recoit-Dc-Motema-Pembe-ce-dimanche-a-Porto-Novo">Esae FC reçoit Dc Motema Pembe  ce dimanche  à Porto-Novo </a> - 
<small>(popularité : 1 %)</small>
<br><br>
              </li>



              <li><a href="./?Dur-apprentissage-les-etudiants-d-Esae">Dur apprentissage pour les étudiants d&#8217;Esae battus 2-0</a> - 
<small>(popularité : 1 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin - publicite 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="3111037756"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://ledechainedujeudi.info/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH354/arton22068-12d1c.jpg?1578048329" width='250' height='354' />
</a>
	


</div>
<br><br>
<h4>Lettre d'information</h4>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?L-equipe-beninoise-affute-ses-armes'><div>
		<div><input name="L-equipe-beninoise-affute-ses-armes" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
		</ul>
		
		<!--extra-->
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; la Newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="https://magecbenin.com/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L437xH90/arton23571-3256a.jpg?1578048328" width='437' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2020  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="#" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

   <!-- Script chargement aléatoire du player dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>

  </body>
</html>

