
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Pour une bouteille magique, un enseignant se fait soutirer 09 millions (...) - 24 Heures au Bénin</title>
<meta name="description" content=" 

Un enseignant s’est fait escroquer par un mécanicien à Houègbo, un arrondissement de la commune de Toffo, département de l’Atlantique. Pour une (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Pour-une-bouteille-magique-un-enseignant-se-fait-soutirer-09-millions-F" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var mediabox_settings={"auto_detect":true,"ns":"box","tt_img":true,"sel_g":"#documents_portfolio a[type='image\/jpeg'],#documents_portfolio a[type='image\/png'],#documents_portfolio a[type='image\/gif']","sel_c":".mediabox","str_ssStart":"Diaporama","str_ssStop":"Arr\u00eater","str_cur":"{current}\/{total}","str_prev":"Pr\u00e9c\u00e9dent","str_next":"Suivant","str_close":"Fermer","str_loading":"Chargement\u2026","str_petc":"Taper \u2019Echap\u2019 pour fermer","str_dialTitDef":"Boite de dialogue","str_dialTitMed":"Affichage d\u2019un media","splash_url":"","lity":{"skin":"_simple-dark","maxWidth":"90%","maxHeight":"90%","minWidth":"400px","minHeight":"","slideshow_speed":"2500","opacite":"0.9","defaultCaptionState":"expanded"}};
/* ]]> */</script>
<!-- insert_head_css -->
<link rel="stylesheet" href="plugins-dist/mediabox/lib/lity/lity.css?1658418088" type="text/css" media="all" />
<link rel="stylesheet" href="plugins-dist/mediabox/lity/css/lity.mediabox.css?1658418088" type="text/css" media="all" />
<link rel="stylesheet" href="plugins-dist/mediabox/lity/skins/_simple-dark/lity.css?1658418088" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1658418090' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8efabb57.css?1666963696' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1658418086" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1658418086" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1658418086" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1658418086" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1658418086" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1658418086" type="text/javascript"></script>
<!-- insert_head -->
<script src="plugins-dist/mediabox/lib/lity/lity.js?1658418088" type="text/javascript"></script>
<script src="plugins-dist/mediabox/lity/js/lity.mediabox.js?1658418088" type="text/javascript"></script>
<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1658418088" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1658418090'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1658418090'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-95830b6a.js?1666963696'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 4.1.5" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Pour-une-bouteille-magique-un-enseignant-se-fait-soutirer-09-millions-F" />

    <meta name="author" content="F. Aubin Ahéhéhinnou, Ignace B. Fanou">



<meta property="og:title" content="Pour une bouteille magique, un enseignant se fait soutirer 09 millions F " />
<meta property="og:description" content=" 

Un enseignant s’est fait escroquer par un mécanicien à Houègbo, un arrondissement de la commune de Toffo, département de l’Atlantique. Pour une bouteille magique, il a investi 09 millions de francs CFA avant de se rendre compte qu’il s’agissait une escroquerie. 

Un enseignant victime d’une escroquerie à Houègbo. Un mécanicien lui a soutiré la somme de 09 millions de francs CFA. Le présumé escroc selon Banouto, s’est présenté comme un vendeur de produits de la pharmacopée à Parakou. Il aurait rencontré (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Pour-une-bouteille-magique-un-enseignant-se-fait-soutirer-09-millions-F" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/fd/cdc34d8b6948fa5c5a1b8ecce49b6e.jpg?1666963705" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="28 octobre 2022" />
<meta property="article:modified_time" content="28 octobre 2022" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Pour une bouteille magique, un enseignant se fait soutirer 09 millions F " />
<meta name="twitter:description" content="&lt;p&gt; 

Un enseignant s’est fait escroquer par un mécanicien à (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/fd/cdc34d8b6948fa5c5a1b8ecce49b6e.jpg?1666963705" />
<meta name="twitter:creator" content="" />



  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    <div class="container">

            <div class="reglehaute">
vendredi, 28 octobre 2022 &bull; <p class='visiteurs_connectes'>431 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img
	src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1666963699" class='spip_logo' width='200' height='162'
	alt="" /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="" target="_blank">
    <img
	src="local/cache-vignettes/L728xH68/2ae62789-d39c-4351-9927-bd17e32f4a2b-47f3c.jpg?1666963699" class='spip_logo spip_logo_right' width='728' height='68'
	alt="" />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li><a href="./?-Chronique-"> Détox 24</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L968xH90/f362fbf6-3829-4ae6-acb3-f534e2de1b09-7ab2e.jpg?1666963699" class='spip_logo spip_logo_center' width='968' height='90'
	alt="" />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Escroquerie à Houègbo (Toffo) </h4>
<h3 class="article">Pour une bouteille magique, un enseignant se fait soutirer 09 millions F </h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Pour une bouteille magique, un enseignant se fait soutirer 09&nbsp;(...)" data-url="https://www.24haubenin.bj/./?Pour-une-bouteille-magique-un-enseignant-se-fait-soutirer-09-millions-F" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
     <a href="whatsapp://send?text=https://www.24haubenin.info/?Pour-une-bouteille-magique-un-enseignant-se-fait-soutirer-09-millions-F" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Pour-une-bouteille-magique-un-enseignant-se-fait-soutirer-09-millions-F" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img
	src="local/cache-vignettes/L550xH309/img-20221014-wa0089-61e7f.jpg?1666963705" class='spip_logo spip_logo_center' width='550' height='309'
	alt="" /><br>

<div class="article">

<p><strong>Un enseignant s’est fait escroquer par un mécanicien à Houègbo, un arrondissement de la commune de Toffo, département de l’Atlantique. Pour une bouteille magique, il a investi 09 millions de francs CFA avant de se rendre compte qu’il s’agissait une escroquerie.</strong></p>
<p>Un enseignant victime d’une escroquerie à Houègbo. Un mécanicien lui a soutiré la somme de 09 millions de francs CFA. Le présumé escroc selon Banouto, s’est présenté comme un vendeur de produits de la pharmacopée à Parakou. Il aurait rencontré l’enseignant au cours de ses balades. <br class='autobr' />
Pour atteindre son but, le mécanicien rapporte le média, feint d’être un démuni et réussit à attirer la pitié de cet enseignant qui l’a introduit dans son domicile pour lui servir à manger. Il profite de cette hospitalité et propose un produit à son hôte contre les moustiques dans toute la maison. Une fois ce produit déposé dans le salon, l’enseignant exécute désormais tout ce que le mécanicien lui demande. Ainsi, il a été emmené de Parakou pour Houègbo par le mécanicien pour l’aider à trouver un preneur pour un héritage mystique (une bouteille magique) héritée de son feu père avec pour consignes fermes, de ne pas associer des oncles. L’enseignant sera amené à investir jusqu&#8217;à la somme de neuf millions (9.000.000) de francs CFA avant de se rendre compte qu&#8217;il s&#8217;agit d&#8217;une escroquerie. <br class='autobr' />
A cette étape, le présumé escroc a commencé par éviter toutes rencontres avec sa victime. La police a ouvert une enquête qui a conduit à son interpellation le 03 octobre 2022, après un long moment de filature. Placé en garde à vue, il sera présenté au procureur de la République pour la suite de la procédure.</p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>28 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou-6057_">F. Aubin  Ahéhéhinnou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small>
</div>
     <br /><br />
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			
			<br /><br />

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Pour-une-bouteille-magique-un-enseignant-se-fait-soutirer-09-millions-F" data-width="600" data-num-posts="10"></div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Le-Systeme-d-Information-Agricole-Regional-lance-le-04-novembre-a-Ouaga">Le Système d’Information Agricole Régional lancé en novembre à&nbsp;(...)</a></h4>
            <a href="./?Le-Systeme-d-Information-Agricole-Regional-lance-le-04-novembre-a-Ouaga"><img
	src="local/cache-gd2/70/48a98a3b4f6609c79713e51540f18a.png?1666979764" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>28 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              La Commission de l’Union Economique et Monétaire Ouest-Africaine (UEMOA)&nbsp;(...)<br>
              <a href="./?Le-Systeme-d-Information-Agricole-Regional-lance-le-04-novembre-a-Ouaga">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-ex-president-Issoufou-echange-avec-Talon-sur-les-defis-securitaires-au-Sahel">L’ex-président Issoufou échange avec Talon sur les défis sécuritaires au&nbsp;(...)</a></h4>
            <a href="./?L-ex-president-Issoufou-echange-avec-Talon-sur-les-defis-securitaires-au-Sahel"><img
	src="local/cache-gd2/9a/43f8f1e7918942064d75280fc4c9de.png?1666976364" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>28 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Le Chef de l’Etat Patrice Talon a reçu ce vendredi 28 octobre 2022 en&nbsp;(...)<br>
              <a href="./?L-ex-president-Issoufou-echange-avec-Talon-sur-les-defis-securitaires-au-Sahel">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Voici-le-contenu-de-la-loi-promulguee">Voici le contenu de la loi promulguée</a></h4>
            <a href="./?Voici-le-contenu-de-la-loi-promulguee"><img
	src="local/cache-gd2/2e/ad2a1dce4452b242206c9911876641.jpg?1666963830" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>28 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le Chef de l’Etat Patrice Talon a promulgué la loi  n° 2022-19 du 19&nbsp;(...)<br>
              <a href="./?Voici-le-contenu-de-la-loi-promulguee">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?L-avocate-Saizonou-Bedie-recoit-le-prix-franco-allemand">Me Saïzonou-Bédié reçoit le prix franco-allemand</a></h4>
            <a href="./?L-avocate-Saizonou-Bedie-recoit-le-prix-franco-allemand"><img
	src="local/cache-gd2/a4/92923de3a78a9373a3bc2474ea92b0.png?1666963702" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>27 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              L’avocate béninoise Alexandrine Saïzonou-Bédié vient d’être honorée par la&nbsp;(...)<br>
              <a href="./?L-avocate-Saizonou-Bedie-recoit-le-prix-franco-allemand">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-appel-du-ministre-de-l-interieur-aux-prefets-pour-les-legislatives">L’appel du ministre de l’intérieur aux préfets pour les législatives</a></h4>
            <a href="./?L-appel-du-ministre-de-l-interieur-aux-prefets-pour-les-legislatives"><img
	src="local/cache-gd2/7b/1466a9e7d668ce0887ccfbf89b9b6e.jpg?1666963702" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>27 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La deuxième conférence des préfets des départements du Bénin au titre de&nbsp;(...)<br>
              <a href="./?L-appel-du-ministre-de-l-interieur-aux-prefets-pour-les-legislatives">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Repression-port-de-casque-pour-motocyclistes-et-passagers-des-le-15-novembre">Répression port de casque motocyclistes et passagers dès le 15&nbsp;(...)</a></h4>
            <a href="./?Repression-port-de-casque-pour-motocyclistes-et-passagers-des-le-15-novembre"><img
	src="local/cache-gd2/33/c23baf4df45b2e4d57cfb0caec81c5.jpg?1666963700" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>27 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou-6057_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              A partir du 15 novembre 2022, tout motocycliste et tout passager doit&nbsp;(...)<br>
              <a href="./?Repression-port-de-casque-pour-motocyclistes-et-passagers-des-le-15-novembre">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?L-enregistrement-des-candidatures-aux-legislatives-de-2023-ce-vendredi">Les dossiers de candidature attendus à la Cena  ce vendredi</a></h4>
            <a href="./?L-enregistrement-des-candidatures-aux-legislatives-de-2023-ce-vendredi"><img
	src="local/cache-gd2/ff/0c1f243f8c7889cfaa7588c127e7f7.jpg?1666963706" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>27 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La Commission Electorale Nationale Autonome (CENA) entame dès vendredi&nbsp;(...)<br>
              <a href="./?L-enregistrement-des-candidatures-aux-legislatives-de-2023-ce-vendredi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-corps-des-inspecteurs-des-services-judiciaires-cree">Le corps des inspecteurs des services judiciaires créé</a></h4>
            <a href="./?Le-corps-des-inspecteurs-des-services-judiciaires-cree"><img
	src="local/cache-gd2/f1/ce58c8c68e5e986f967eab2bb49d4a.jpg?1666963706" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>27 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou-6057_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le chef de l’Etat Patrice TALON a promulgué la loi N°2022-18 du 19&nbsp;(...)<br>
              <a href="./?Le-corps-des-inspecteurs-des-services-judiciaires-cree">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Plusieurs-voies-a-rehabiliter-ou-amenager-a-Cotonou">Plusieurs voies à réhabiliter  ou aménager   à Cotonou</a></h4>
            <a href="./?Plusieurs-voies-a-rehabiliter-ou-amenager-a-Cotonou"><img
	src="local/cache-gd2/3b/9441308dc369409780f521c5c16967.jpg?1666963700" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>27 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Réuni en conseil des ministres, mercredi 26 octobre 2022, le&nbsp;(...)<br>
              <a href="./?Plusieurs-voies-a-rehabiliter-ou-amenager-a-Cotonou">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?La-loi-sur-le-credit-bail-transmise-a-l-Assemblee-nationale">La loi sur le crédit-bail transmise à l’Assemblée nationale</a></h4>
            <a href="./?La-loi-sur-le-credit-bail-transmise-a-l-Assemblee-nationale"><img
	src="local/cache-gd2/b2/cc92b8c9c469947e54142b21b9049b.png?1666963707" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>26 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le projet de loi relatif au crédit-bail en République du Bénin a été&nbsp;(...)<br>
              <a href="./?La-loi-sur-le-credit-bail-transmise-a-l-Assemblee-nationale">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Rehabilitation-de-64-km-de-voies-d-acces-a-Cotonou">Réhabilitation de 64 km de voies d’accès à Cotonou</a></h4>
            <a href="./?Rehabilitation-de-64-km-de-voies-d-acces-a-Cotonou"><img
	src="local/cache-gd2/56/2fdd24adb4ff12d2e0e29a0cdb2338.jpg?1666963707" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>26 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Réuni en conseil des ministres, mercredi 26 octobre 2022, le&nbsp;(...)<br>
              <a href="./?Rehabilitation-de-64-km-de-voies-d-acces-a-Cotonou">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-prix-de-la-farine-de-ble-fixe-a-28-500-FCFA-pendant-les-04-prochains-mois-au">Le prix de la farine de blé fixé à 28.500 FCFA pendant les 04 prochains&nbsp;(...)</a></h4>
            <a href="./?Le-prix-de-la-farine-de-ble-fixe-a-28-500-FCFA-pendant-les-04-prochains-mois-au"><img
	src="local/cache-gd2/7c/cafad2e03763ee4a9e62ea646755ac.jpg?1666963700" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>26 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou-6057_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Pendant les 04 prochains mois, le sac de 50Kg de farine de blé sera&nbsp;(...)<br>
              <a href="./?Le-prix-de-la-farine-de-ble-fixe-a-28-500-FCFA-pendant-les-04-prochains-mois-au">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?02-nominations-au-ministere-de-l-Agriculture-de-l-Elevage-et-de-la-Peche">02 nominations au ministère de l’Agriculture, de l’Elevage et de la&nbsp;(...)</a></h4>
            <a href="./?02-nominations-au-ministere-de-l-Agriculture-de-l-Elevage-et-de-la-Peche"><img
	src="local/cache-gd2/07/c056c53e13aeeb0b2ed489d65bc7e0.jpg?1666963820" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>26 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              En Conseil des ministres, ce mercredi 26 octobre 2022, deux&nbsp;(...)<br>
              <a href="./?02-nominations-au-ministere-de-l-Agriculture-de-l-Elevage-et-de-la-Peche">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Secteurs-concernes-et-sanctions-a-la-violation-du-droit-de-greve">Secteurs concernés et sanctions à la violation du droit de&nbsp;(...)</a></h4>
            <a href="./?Secteurs-concernes-et-sanctions-a-la-violation-du-droit-de-greve"><img
	src="local/cache-gd2/d5/aee17f06d3e105b00aaee36a0a65c6.jpg?1666963820" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>26 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le président de la République Patrice Talon a promulgué la loi n°2022-21&nbsp;(...)<br>
              <a href="./?Secteurs-concernes-et-sanctions-a-la-violation-du-droit-de-greve">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-recrutement-de-100-auditeurs-de-justice-annonce">Le recrutement de 100 auditeurs de justice annoncé</a></h4>
            <a href="./?Le-recrutement-de-100-auditeurs-de-justice-annonce"><img
	src="local/cache-gd2/62/fc6f15c2e7c0d7b845de6571f876da.jpg?1666963700" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>26 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le gouvernement béninois a annoncé ce mercredi 26 octobre 2022 en&nbsp;(...)<br>
              <a href="./?Le-recrutement-de-100-auditeurs-de-justice-annonce">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Deces-d-un-jeune-dans-une-piscine-a-Hillacondji">Décès d’un jeune dans une piscine à Hillacondji</a></h4>
            <a href="./?Deces-d-un-jeune-dans-une-piscine-a-Hillacondji"><img
	src="local/cache-gd2/cc/f7f7249d3b248c5c209bca87d85fec.jpg?1666963820" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>26 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Un jeune homme de 32 ans est décédé, dimanche 23 octobre 2022, dans la&nbsp;(...)<br>
              <a href="./?Deces-d-un-jeune-dans-une-piscine-a-Hillacondji">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Ange-Gnacadja-elu-president-de-l-Union-des-Reporters-d-Images-Sportives">Ange Gnacadja élu président de l’Union des Reporters d’Images Sportives&nbsp;(...)</a></h4>
            <a href="./?Ange-Gnacadja-elu-president-de-l-Union-des-Reporters-d-Images-Sportives"><img
	src="local/cache-gd2/fd/48e08a2a1ab667d165876847c91f65.jpg?1666963820" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>26 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’Union des Reporters d’Images Sportives Professionnelles du Bénin&nbsp;(...)<br>
              <a href="./?Ange-Gnacadja-elu-president-de-l-Union-des-Reporters-d-Images-Sportives">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-Budget-general-d-Etat-2023-en-examen-des-jeudi">Le Budget général d’Etat 2023 en examen dès jeudi</a></h4>
            <a href="./?Le-Budget-general-d-Etat-2023-en-examen-des-jeudi"><img
	src="local/cache-gd2/46/641805c009b4529d6a091382cda98e.jpg?1666963700" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>26 octobre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La deuxième session ordinaire de l’Assemblée nationale au titre de&nbsp;(...)<br>
              <a href="./?Le-Budget-general-d-Etat-2023-en-examen-des-jeudi">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L250xH750/5a7e9624-9203-4702-b0b1-89164aa8c69c-f0d4a.gif?1666965838" class='spip_logo spip_logo_center' width='250' height='750'
	alt="" />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="btn submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x8deq1j?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Le-Systeme-d-Information-Agricole-Regional-lance-le-04-novembre-a-Ouaga">Le Système d’Information Agricole Régional lancé en novembre à Ouaga</a> - 
<small>28 octobre 2022</small>
<br><br>
              </li>



              <li><a href="./?L-ex-president-Issoufou-echange-avec-Talon-sur-les-defis-securitaires-au-Sahel">L’ex-président Issoufou échange avec Talon sur les défis sécuritaires au Sahel</a> - 
<small>28 octobre 2022</small>
<br><br>
              </li>



              <li><a href="./?Voici-le-contenu-de-la-loi-promulguee">Voici le contenu de la loi promulguée</a> - 
<small>28 octobre 2022</small>
<br><br>
              </li>



              <li><a href="./?Pour-une-bouteille-magique-un-enseignant-se-fait-soutirer-09-millions-F">Pour une bouteille magique, un enseignant se fait soutirer 09 millions F </a> - 
<small>28 octobre 2022</small>
<br><br>
              </li>



              <li><a href="./?Mahamadou-ISSOUFOU-attendu-au-cabinet-du-chef-de-l-Etat-ce-vendredi">Mahamadou ISSOUFOU reçu au cabinet du chef de l’Etat ce vendredi </a> - 
<small>28 octobre 2022</small>
<br><br>
              </li>



              <li><a href="./?Voici-les-peines-encourues-par-les-contrevenants-en-cas-de-violation">Voici les peines encourues par les contrevenants </a> - 
<small>28 octobre 2022</small>
<br><br>
              </li>



              <li><a href="./?Le-Consommons-Local-Tour-fait-escale-au-Novotel-ce-samedi">Le Consommons Local Tour fait escale au Novotel ce samedi </a> - 
<small>28 octobre 2022</small>
<br><br>
              </li>



              <li><a href="./?L-avocate-Saizonou-Bedie-recoit-le-prix-franco-allemand">Me Saïzonou-Bédié reçoit le prix franco-allemand </a> - 
<small>27 octobre 2022</small>
<br><br>
              </li>



              <li><a href="./?L-appel-du-ministre-de-l-interieur-aux-prefets-pour-les-legislatives">L’appel du ministre de l’intérieur aux préfets pour les législatives </a> - 
<small>27 octobre 2022</small>
<br><br>
              </li>



              <li><a href="./?Repression-port-de-casque-pour-motocyclistes-et-passagers-des-le-15-novembre">Répression port de casque motocyclistes et passagers dès le 15 novembre </a> - 
<small>27 octobre 2022</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/L50uJsPbR_Q" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?ESM-BENIN-LA-REFERENCE-D-UNE-FORMATION-ORIENTEE-VERS-UN-EMPLOI-SUR-NOS-ANCIENS-39551">ESM-BENIN, LA RÉFÉRENCE D’UNE FORMATION ORIENTÉE VERS UN EMPLOI SÛR&nbsp;! NOS ANCIENS ÉTUDIANTS TÉMOIGNENT.</a> - 
<small>1er septembre 2022</small>
<br><br>
    </li>



    <li><a href="./?Decouvrez-Youzou-la-nouvelle-boisson-qui-etanche-la-soif">Découvrez Youzou la nouvelle boisson qui étanche la soif </a> - 
<small>1er septembre 2022</small>
<br><br>
    </li>



    <li><a href="./?AFRICA-NATURE-developpe-un-programme-de-lutte-contre-le-surpoids-et-l-obesite">AFRICA NATURE développe un programme de lutte contre le surpoids et l’obésité hommes et femmes </a> - 
<small>7 août 2022</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L250xH749/4628d19f-4200-4fe1-adf9-eb35e6d4f258-39f39.jpg?1666967080" class='spip_logo spip_logo_center' width='250' height='749'
	alt="" />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Repression-port-de-casque-pour-motocyclistes-et-passagers-des-le-15-novembre">Répression port de casque motocyclistes et passagers dès le 15 novembre </a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?L-Etat-veut-jouer-un-role-moteur-en-creant-Celtiis-Wilfried-L-HOUNGBEDJI">L’Etat veut jouer un rôle moteur en créant Celtiis, (Wilfried L. HOUNGBEDJI)  </a> - 
<small>(popularité : 95 %)</small>
<br><br>
              </li>



              <li><a href="./?Pour-une-bouteille-magique-un-enseignant-se-fait-soutirer-09-millions-F">Pour une bouteille magique, un enseignant se fait soutirer 09 millions F </a> - 
<small>(popularité : 83 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-reseau-GSM-de-la-SBIN-demarre-ses-activites-vendredi-prochain">Le réseau GSM de la SBIN démarre ses activités vendredi prochain  </a> - 
<small>(popularité : 79 %)</small>
<br><br>
              </li>



              <li><a href="./?Voici-les-peines-encourues-par-les-contrevenants-en-cas-de-violation">Voici les peines encourues par les contrevenants </a> - 
<small>(popularité : 69 %)</small>
<br><br>
              </li>



              <li><a href="./?Mahamadou-ISSOUFOU-attendu-au-cabinet-du-chef-de-l-Etat-ce-vendredi">Mahamadou ISSOUFOU reçu au cabinet du chef de l’Etat ce vendredi </a> - 
<small>(popularité : 67 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-pieces-d-identite-autorisees-pour-le-vote-aux-legislatives-de-2023">11 pièces d’identité autorisées pour le vote aux législatives de 2023</a> - 
<small>(popularité : 66 %)</small>
<br><br>
              </li>



              <li><a href="./?L-appel-du-ministre-de-l-interieur-aux-prefets-pour-les-legislatives">L’appel du ministre de l’intérieur aux préfets pour les législatives </a> - 
<small>(popularité : 57 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-visa-de-30-jours-interdit-a-20-pays-dont-le-Benin"> Le visa de 30 jours interdit à 20 pays dont le Bénin</a> - 
<small>(popularité : 54 %)</small>
<br><br>
              </li>



              <li><a href="./?Une-tentative-d-attaque-repoussee-a-la-prison-civile-de-Kandi">Une tentative d’attaque repoussée à la prison civile de Kandi</a> - 
<small>(popularité : 53 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="https://benin.coris.bank/" target="_blank">
		<img
	src="local/cache-vignettes/L250xH749/arton38402-53044.png?1666963699" class='spip_logo spip_logo_center' width='250' height='749'
	alt="" />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L250xH750/e9ce473a-7a7c-4199-8bb9-e65bb2591adb-a8631.png?1666963699" class='spip_logo spip_logo_center' width='250' height='750'
	alt="" />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Pour-une-bouteille-magique-un-enseignant-se-fait-soutirer-09-millions-F'><div>
		<span class="form-hidden"><input name="Pour-une-bouteille-magique-un-enseignant-se-fait-soutirer-09-millions-F" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='LDq3m0dn7BXBvxSP1eeGvSv2MVEL5OreQiosz9ORAzTiqlhNFYbqX83rkr54y+T3mH2+iWwcs7Dy/CxJEZfrmqKir998Ch9rn+t2iy0Pgm69oxr5NFaP5iXG+Q==' /><input name='formulaire_action_sign' type='hidden'
		value='' /></span><div class="editer-groupe">
			<div class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email"  required='required'/>
			</div>
			

		</div>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L970xH90/3b514ee4-1426-424e-bac6-1a0874e480fc-f2525.gif?1666963699" class='spip_logo spip_logo_center' width='970' height='90'
	alt="" />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2022  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

