
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Le gardien Allagbé prêté à Valenciennes - 24 Heures au Bénin</title>
<meta name="description" content=" 

En contrat avec Dijon jusqu’en 2024, le gardien Saturnin Allagbé signe un contrat de prêt avec Valenciennes. Ce club français a été relégué en ligue (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Le-gardien-Allagbe-prete-a-Valenciennes" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1616773432' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8b0bcf4c.css?1627045840' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.18.0/css/commandes.css' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1616773426" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1616773430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1616773430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1616773432'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1616773432'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-18cc394a.js?1627045840'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.11" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Le-gardien-Allagbe-prete-a-Valenciennes" />

    <meta name="author" content="Marc Mensah ">



<meta property="og:title" content="Le gardien Allagbé prêté à Valenciennes" />
<meta property="og:description" content=" 

En contrat avec Dijon jusqu’en 2024, le gardien Saturnin Allagbé signe un contrat de prêt avec Valenciennes. Ce club français a été relégué en ligue 2 à l’issue de la dernière saison. 

Le gardien de but des Ecureuils du Bénin est prêté sans option d’achat. 

Un départ qui permettra au gardien béninois de retrouver Sessi d’Almeida, son coéquipier au Onze national. 

A bientôt @DFCO_Officiel 😉 Bonsoir @VAFC 🔴⚪️ Je suis très heureux d’être parmi vous désormais. Nous allons relever les défis ensemble cette saison. 😊🙏 (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Le-gardien-Allagbe-prete-a-Valenciennes" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/96/d0e3034fdafd029066930ed6df76e4.jpg?1627131600" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="24 juillet 2021" />
<meta property="article:modified_time" content="24 juillet 2021" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Le gardien Allagbé prêté à Valenciennes" />
<meta name="twitter:description" content="&lt;p&gt; 

En contrat avec Dijon jusqu’en 2024, le gardien Saturnin (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/96/d0e3034fdafd029066930ed6df76e4.jpg?1627131600" />
<meta name="twitter:creator" content="" />



  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    <div class="container">

            <div class="reglehaute">
samedi, 24 juillet 2021 &bull; <p class='visiteurs_connectes'>7649 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1627045840" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="https://isoceltelecom.com/isopay/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L728xH88/arton31989-ea493.jpg?1627045840" width='728' height='88' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li class="on"><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="http://www.gabassurance.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton30667-8830a.jpg?1627045840" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Covid-19-8-324-cas-positifs-8-125-guerisons-et-107-deces-enregistres+"><b>Covid-19 8.324 cas positifs, 8.125 guérisons et 107 décès enregistrés</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+En-raison-de-la-celebration-de-la-fete-de-l-Aid-el-Fitr-Tabaski-ou-fete-du-2226+"><b>En raison de la célébration de la fête de l’Aïd el-Fitr (Tabaski ou fête du mouton), la journée de mardi 20 juillet 2021 sera déclarée fériée, chômée et payée. Par conséquent, les banques travailleront en journée continue lundi 19 juillet 2021.</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Saka-Lafia-president-du-Conseil-Electoral-Assogba-Rapporteur+"><b>Saka Lafia président du Conseil Électoral  Assogba Rapporteur</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+CRIET-Le-dossier-de-l-opposant-Joel-AIVO-renvoye-au-5-aout-pour-statuer-sur-la+"><b>CRIET&nbsp;: Le dossier de l’opposant Joël AIVO renvoyé au 5 août pour statuer sur la compétence ou non de la cour et la demande de mise en liberté provisoire formulée par les avocats de la défense.</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Atteinte-a-la-surete-de-l-Etat-et-blanchiment-de-capitaux-Le-proces-de-Joel+"><b>Atteinte à la sûreté de l’Etat et blanchiment de capitaux Le procès de Joël Aïvo ouvert à la Criet</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Football international</h4>
<h3 class="article">Le gardien Allagbé prêté à Valenciennes</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Le gardien Allagbé prêté à Valenciennes" data-url="https://www.24haubenin.bj/./?Le-gardien-Allagbe-prete-a-Valenciennes" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
     <a href="whatsapp://send?text=https://www.24haubenin.info/?Le-gardien-Allagbe-prete-a-Valenciennes" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Le-gardien-Allagbe-prete-a-Valenciennes" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L360xH240/arton32550-d1cf0.jpg?1627131560" width='360' height='240' /><br>

<div class="article">

<p>En contrat avec Dijon jusqu&#8217;en 2024, le gardien Saturnin Allagbé signe un contrat de prêt avec Valenciennes. Ce club français a été relégué en ligue 2 à l&#8217;issue de la dernière saison.<br class='autobr' />
Le gardien de but des Ecureuils du Bénin est prêté sans option d&#8217;achat.<br class='autobr' />
Un départ qui permettra au gardien béninois de retrouver Sessi d&#8217;Almeida, son coéquipier au Onze national.</p>
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">A bientôt <a href="https://twitter.com/DFCO_Officiel?ref_src=twsrc%5Etfw">@DFCO_Officiel</a> 😉<br>Bonsoir <a href="https://twitter.com/VAFC?ref_src=twsrc%5Etfw">@VAFC</a> 🔴⚪️<br>Je suis très heureux d’être parmi vous désormais. Nous allons relever les défis ensemble cette saison. <br>😊🙏 <a href="https://twitter.com/hashtag/Sofak?src=hash&amp;ref_src=twsrc%5Etfw">#Sofak</a> <a href="https://t.co/gNJCvFan93">pic.twitter.com/gNJCvFan93</a></p>
<p>&mdash; Saturnin ALLAGBE (@SatAllagbe) <a href="https://twitter.com/SatAllagbe/status/1418313015909355527?ref_src=twsrc%5Etfw">July 22, 2021</a></p>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>M.&nbsp;M.</p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>24 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small>
</div>
     <br /><br />
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			
			<br /><br />

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Le-gardien-Allagbe-prete-a-Valenciennes" data-width="600" data-num-posts="10"></div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Tom-Akpakoun-signe-son-1er-contrat-pro">Tom Akpakoun signe son 1er contrat pro</a></h4>
            <a href="./?Tom-Akpakoun-signe-son-1er-contrat-pro"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b1/53c73fda32a6a006ae3df5a3340238.jpg?1627129077" width='230' height='125' /></a><br>
                
              <small>24 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Tom Akpakoun âgé de 16 ans vient de signer son premier contrat avec&nbsp;(...)<br>
              <a href="./?Tom-Akpakoun-signe-son-1er-contrat-pro">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-Benin-triplement-represente-a-l-ouverture-des-JO">Le Bénin triplement représenté à l’ouverture des JO</a></h4>
            <a href="./?Le-Benin-triplement-represente-a-l-ouverture-des-JO"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4a/b2b1f0993f1400fee3a4e110fe2a1e.jpg?1627114915" width='230' height='125' /></a><br>
                
              <small>24 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La cérémonie d’ouverture des Jeux olympiques de Tokyo 2020 s’est tenue ce&nbsp;(...)<br>
              <a href="./?Le-Benin-triplement-represente-a-l-ouverture-des-JO">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-international-Khaled-Adenon-va-s-engager-en-Turquie">L’international Khaled Adenon va s’engager en Turquie</a></h4>
            <a href="./?L-international-Khaled-Adenon-va-s-engager-en-Turquie"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/99/1888445708f8488272be75cea90eb1.jpg?1627079316" width='230' height='125' /></a><br>
                
              <small>24 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le footballeur béninois Khaled Adenon s’apprête à signer un contrat avec&nbsp;(...)<br>
              <a href="./?L-international-Khaled-Adenon-va-s-engager-en-Turquie">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Confiance-renouvelee-a-Jean-Claude-Talon-pour-un-nouveau-mandat">Confiance renouvelée à Jean-Claude Talon pour un nouveau mandat</a></h4>
            <a href="./?Confiance-renouvelee-a-Jean-Claude-Talon-pour-un-nouveau-mandat"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/88/63c5b47ccba76facd97ba43b838855.jpg?1627045914" width='230' height='125' /></a><br>
                
              <small>17 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La Fédération Béninoise de Tennis a tenu son Assemblée générale élective&nbsp;(...)<br>
              <a href="./?Confiance-renouvelee-a-Jean-Claude-Talon-pour-un-nouveau-mandat">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?La-CAF-ouvre-une-enquete-sur-le-stade-de-Cotonou">La CAF ouvre une enquête sur les incidents au stade de Cotonou</a></h4>
            <a href="./?La-CAF-ouvre-une-enquete-sur-le-stade-de-Cotonou"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/c0/90d2e5360e7a717d3c9c1c34e059b8.png?1627079446" width='230' height='125' /></a><br>
                
              <small>16 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La Confédération Africaine de Football (CAF) vient d’ouvrir une enquête&nbsp;(...)<br>
              <a href="./?La-CAF-ouvre-une-enquete-sur-le-stade-de-Cotonou">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-Roi-Mohammed-VI-felicite-les-Aigles-Verts-pour-leur-couronne">Le Roi Mohammed VI félicite les Aigles Verts pour leur couronne</a></h4>
            <a href="./?Le-Roi-Mohammed-VI-felicite-les-Aigles-Verts-pour-leur-couronne"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/aa/537ee8d4ae6001d3113110387fe7dd.jpg?1627079316" width='230' height='125' /></a><br>
                
              <small>12 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Sa Majesté le Roi Mohammed VI a félicité le Raja Club Athletic de&nbsp;(...)<br>
              <a href="./?Le-Roi-Mohammed-VI-felicite-les-Aigles-Verts-pour-leur-couronne">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?30-Ecureuils-locaux-convoques-a-un-stage">30 Ecureuils locaux convoqués à un stage</a></h4>
            <a href="./?30-Ecureuils-locaux-convoques-a-un-stage"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/19/899a263c1a0c4ca45cea261cf5467a.jpg?1627045914" width='230' height='125' /></a><br>
                
              <small>7 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              L’entraîneur de la sélection A’ des Écureuils du Bénin, Moussa Latoundji a&nbsp;(...)<br>
              <a href="./?30-Ecureuils-locaux-convoques-a-un-stage">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-tests-Covid-19-gratuits-pour-le-match-de-samedi">Les tests Covid-19 gratuits pour le match de samedi</a></h4>
            <a href="./?Les-tests-Covid-19-gratuits-pour-le-match-de-samedi"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e6/9351f234892859b7de03cb7d679e0b.jpg?1627079446" width='230' height='125' /></a><br>
                
              <small>6 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              L’entrée au stade de l’Amitié Général Mathieu Kérékou est gratuite, samedi&nbsp;(...)<br>
              <a href="./?Les-tests-Covid-19-gratuits-pour-le-match-de-samedi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?12-000-spectateurs-autorises-au-stade-de-l-Amitie-le-10-juillet-32254">12.000 spectateurs autorisés au stade de l’Amitié le 10 juillet</a></h4>
            <a href="./?12-000-spectateurs-autorises-au-stade-de-l-Amitie-le-10-juillet-32254"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b4/fd501ce35821d9dd06f8e4e1affcd7.jpg?1627079301" width='230' height='125' /></a><br>
                
              <small>6 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le stade de l’Amitié Général Mathieu Kérékou de Cotonou, entièrement rénové,&nbsp;(...)<br>
              <a href="./?12-000-spectateurs-autorises-au-stade-de-l-Amitie-le-10-juillet-32254">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Matteo-Ahlinvi-recrute-a-Dijon-FCO-32227">Mattéo Ahlinvi, recruté à Dijon FCO</a></h4>
            <a href="./?Matteo-Ahlinvi-recrute-a-Dijon-FCO-32227"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/46/13b3d9557187ee05619ca8335327c0.png?1627045855" width='230' height='125' /></a><br>
                
              <small>4 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le milieu de terrain béninois a signé un contrat de 3 ans avec Dijon&nbsp;(...)<br>
              <a href="./?Matteo-Ahlinvi-recrute-a-Dijon-FCO-32227">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Jordan-Adeoti-en-contrat-au-Stade-lavallois">Jordan Adéoti en contrat au Stade lavallois</a></h4>
            <a href="./?Jordan-Adeoti-en-contrat-au-Stade-lavallois"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/a1/be38f58bdb1c91d92c5489d75894f9.jpg?1627045950" width='230' height='125' /></a><br>
                
              <small>4 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              L’international Jordan Adéoti veut s’engager avec son ancien club. 

 Le&nbsp;(...)<br>
              <a href="./?Jordan-Adeoti-en-contrat-au-Stade-lavallois">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-stade-de-l-Amitie-desormais-aux-normes-internationales">Le stade de l’Amitié désormais aux normes internationales</a></h4>
            <a href="./?Le-stade-de-l-Amitie-desormais-aux-normes-internationales"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e2/81a1bbb834e3bd7e663095a53b6c15.jpg?1627045950" width='230' height='125' /></a><br>
                
              <small>3 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le stade de l’Amitié Général Mathieu Kérékou a été officiellement remis au&nbsp;(...)<br>
              <a href="./?Le-stade-de-l-Amitie-desormais-aux-normes-internationales">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?La-FBF-maintient-le-selectionneur-Michel-Dussuyer">La FBF maintient le sélectionneur Michel Dussuyer</a></h4>
            <a href="./?La-FBF-maintient-le-selectionneur-Michel-Dussuyer"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/0c/86baa09c90914e69c45970cc419508.jpg?1627045855" width='230' height='125' /></a><br>
                
              <small>22 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le Comité Exécutif de la Fédération béninoise de Football a tenu ce mardi&nbsp;(...)<br>
              <a href="./?La-FBF-maintient-le-selectionneur-Michel-Dussuyer">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Selectionnez-le-1xBet-Benin-et-pariez-sur-la-meilleure-plateforme-d-aujourd-hui">Sélectionnez le 1xBet Bénin et pariez sur la meilleure plateforme&nbsp;(...)</a></h4>
            <a href="./?Selectionnez-le-1xBet-Benin-et-pariez-sur-la-meilleure-plateforme-d-aujourd-hui"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/6d/58e7200c8bb024005042b6b35f9019.jpg?1627045950" width='230' height='125' /></a><br>
                
              <small>22 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Dans le domaine des marchés sur le sport tout comme dans n’importe quel&nbsp;(...)<br>
              <a href="./?Selectionnez-le-1xBet-Benin-et-pariez-sur-la-meilleure-plateforme-d-aujourd-hui">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Vaut-il-mieux-parier-via-1xBet-application">Vaut-il mieux parier via 1xBet application ?</a></h4>
            <a href="./?Vaut-il-mieux-parier-via-1xBet-application"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/bf/8a95cb02e4dd52380eb38375a20863.jpg?1627045951" width='230' height='125' /></a><br>
                
              <small>22 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Le monde contemporain ne s’arrête jamais dans son développement. Et le&nbsp;(...)<br>
              <a href="./?Vaut-il-mieux-parier-via-1xBet-application">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?6-joueurs-sierra-leonais-testes-positifs-a-nouveau-ce-mardi">6 joueurs sierra leonais testés positifs à nouveau ce mardi</a></h4>
            <a href="./?6-joueurs-sierra-leonais-testes-positifs-a-nouveau-ce-mardi"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/63/885ccfb2cc5ba1c0af695f357c6534.png?1627045855" width='230' height='125' /></a><br>
                
              <small>15 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Les résultats des tests Covid-19 effectués le lundi 14 juin sont rendus&nbsp;(...)<br>
              <a href="./?6-joueurs-sierra-leonais-testes-positifs-a-nouveau-ce-mardi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-Match-Sierra-Leone-Benin-reporte-au-mardi-15-juin">Le Match Sierra Leone - Bénin reporté au mardi 15 juin</a></h4>
            <a href="./?Le-Match-Sierra-Leone-Benin-reporte-au-mardi-15-juin"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/67/3b58bc6d93fb4ef2ab79e06142570e.jpg?1627045951" width='230' height='125' /></a><br>
                
              <small>14 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Alors que le coup d’envoi devrait être donné à 17 heures ce lundi 14 juin&nbsp;(...)<br>
              <a href="./?Le-Match-Sierra-Leone-Benin-reporte-au-mardi-15-juin">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-Benin-veut-etre-au-Cameroun-M-Dussuyer">Le Bénin veut être au Cameroun (M. Dussuyer)</a></h4>
            <a href="./?Le-Benin-veut-etre-au-Cameroun-M-Dussuyer"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4c/a58a0b2db74ecee85bc5381d372ee6.png?1627045951" width='230' height='125' /></a><br>
                
              <small>13 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le sélectionneur des Écureuils du Bénin était en conférence de presse,&nbsp;(...)<br>
              <a href="./?Le-Benin-veut-etre-au-Cameroun-M-Dussuyer">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH500/arton31642-d2154.png?1627045840" width='250' height='500' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x7vwjlz?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Le-gardien-Allagbe-prete-a-Valenciennes">Le gardien Allagbé prêté à Valenciennes</a> - 
<small>24 juillet 2021</small>
<br><br>
              </li>



              <li><a href="./?Tom-Akpakoun-signe-son-1er-contrat-pro">Tom Akpakoun signe son 1er contrat pro</a> - 
<small>24 juillet 2021</small>
<br><br>
              </li>



              <li><a href="./?Le-Benin-triplement-represente-a-l-ouverture-des-JO">Le Bénin triplement représenté à l&#8217;ouverture des JO</a> - 
<small>24 juillet 2021</small>
<br><br>
              </li>



              <li><a href="./?L-international-Khaled-Adenon-va-s-engager-en-Turquie">L’international Khaled Adenon va s’engager en Turquie</a> - 
<small>24 juillet 2021</small>
<br><br>
              </li>



              <li><a href="./?Les-demi-finales-de-la-Coupe-de-l-Independance-ce-jour-a-Porto-Novo">Les demi-finales de la Coupe de l’Indépendance ce jour à Porto-Novo</a> - 
<small>23 juillet 2021</small>
<br><br>
              </li>



              <li><a href="./?Saturnin-Allagbe-prete-par-Dijon-a-Valenciennes-FC">Saturnin Allagbé prêté par Dijon  à Valenciennes FC </a> - 
<small>23 juillet 2021</small>
<br><br>
              </li>



              <li><a href="./?29-joueurs-U-23-selectionnes-pour-un-stage">29 joueurs U-23 sélectionnés pour un stage</a> - 
<small>20 juillet 2021</small>
<br><br>
              </li>



              <li><a href="./?Confiance-renouvelee-a-Jean-Claude-Talon-pour-un-nouveau-mandat">Confiance renouvelée à Jean-Claude Talon pour un nouveau mandat</a> - 
<small>17 juillet 2021</small>
<br><br>
              </li>



              <li><a href="./?La-CAF-ouvre-une-enquete-sur-le-stade-de-Cotonou">La CAF ouvre une enquête sur les incidents au stade de Cotonou</a> - 
<small>16 juillet 2021</small>
<br><br>
              </li>



              <li><a href="./?Le-Roi-Mohammed-VI-felicite-les-Aigles-Verts-pour-leur-couronne">Le Roi Mohammed VI félicite les Aigles Verts pour leur couronne </a> - 
<small>12 juillet 2021</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/I7hgAHXmcLc" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?AsTRIM-LE-REMEDE-DE-LA-GAB-POUR-LA-PREVENTION-DES-RISQUES">AsTRIM, LE REMÈDE DE LA GAB POUR LA PRÉVENTION DES RISQUES</a> - 
<small>27 juin 2021</small>
<br><br>
    </li>



    <li><a href="./?60-mn-d-appels-a-gogo-communiquez-encore-plus-avec-le-nouveau-forfait-appel">60 mn d’appels à gogo, communiquez encore plus avec le nouveau forfait appel Moov *173*3#</a> - 
<small>25 mai 2021</small>
<br><br>
    </li>



    <li><a href="./?Moov-Money-disponible-partout-au-Benin">Moov Money disponible partout peu importe où vous vous trouvez au Bénin </a> - 
<small>2 mai 2021</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="http://www.corisbank.bj/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton32412-7c528.jpg?1627045840" width='250' height='250' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Saturnin-Allagbe-prete-par-Dijon-a-Valenciennes-FC">Saturnin Allagbé prêté par Dijon  à Valenciennes FC </a> - 
<small>(popularité : 77 %)</small>
<br><br>
              </li>



              <li><a href="./?7-athletes-beninois-aux-Jeux-Olympiques">7 athlètes béninois aux Jeux Olympiques</a> - 
<small>(popularité : 36 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-demi-finales-de-la-Coupe-de-l-Independance-ce-jour-a-Porto-Novo">Les demi-finales de la Coupe de l’Indépendance ce jour à Porto-Novo</a> - 
<small>(popularité : 34 %)</small>
<br><br>
              </li>



              <li><a href="./?29-joueurs-U-23-selectionnes-pour-un-stage">29 joueurs U-23 sélectionnés pour un stage</a> - 
<small>(popularité : 21 %)</small>
<br><br>
              </li>



              <li><a href="./?La-CAF-ouvre-une-enquete-sur-le-stade-de-Cotonou">La CAF ouvre une enquête sur les incidents au stade de Cotonou</a> - 
<small>(popularité : 12 %)</small>
<br><br>
              </li>



              <li><a href="./?Confiance-renouvelee-a-Jean-Claude-Talon-pour-un-nouveau-mandat">Confiance renouvelée à Jean-Claude Talon pour un nouveau mandat</a> - 
<small>(popularité : 3 %)</small>
<br><br>
              </li>



              <li><a href="./?30-Ecureuils-locaux-convoques-a-un-stage">30 Ecureuils locaux convoqués à un stage</a> - 
<small>(popularité : 2 %)</small>
<br><br>
              </li>



              <li><a href="./?Matteo-Ahlinvi-recrute-a-Dijon-FCO-32227">Mattéo Ahlinvi, recruté à Dijon FCO</a> - 
<small>(popularité : 2 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-palmares-de-Raja-de-Casablanca">Le palmarès de Raja de Casablanca</a> - 
<small>(popularité : 1 %)</small>
<br><br>
              </li>



              <li><a href="./?Mounie-reprend-l-entrainement-avec-le-Stade-Brestois">Mounié reprend l&#8217;entraînement avec le Stade Brestois</a> - 
<small>(popularité : 1 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin - publicite 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="3111037756"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://www.corisbank.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton32153-1abf5.png?1627045841" width='250' height='750' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Le-gardien-Allagbe-prete-a-Valenciennes'><div>
		<div><input name="Le-gardien-Allagbe-prete-a-Valenciennes" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.matanti.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton29612-f4f69.gif?1627045841" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2021  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

