
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>COMPTE RENDU DU CONSEIL DES MINISTRES DU 06 OCT. 2021 - 24 Heures au Bénin</title>
<meta name="description" content=" 

Le Conseil des Ministres s’est réuni mercredi, le 06 octobre 2021, sous la présidence de Monsieur Patrice TALON, Président de la République, Chef de (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?COMPTE-RENDU-DU-CONSEIL-DES-MINISTRES-DU-06-OCT-2021" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1616773432' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8b0bcf4c.css?1633459331' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.18.0/css/commandes.css' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1616773426" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1616773430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1616773430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1616773432'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1616773432'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-18cc394a.js?1633459331'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.11" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?COMPTE-RENDU-DU-CONSEIL-DES-MINISTRES-DU-06-OCT-2021" />

<meta name="author" content="Judicaël ZOHOUN">


<meta property="og:title" content="COMPTE RENDU DU CONSEIL DES MINISTRES DU 06 OCT. 2021" />
<meta property="og:description" content=" 

Le Conseil des Ministres s’est réuni mercredi, le 06 octobre 2021, sous la présidence de Monsieur Patrice TALON, Président de la République, Chef de l’État, Chef du Gouvernement. 

Les décisions ci-après ont été prises : 

I- MESURES NORMATIVES. 

I-1. Agrément au Code des Investissements de cinq sociétés pour leurs projets d’investissement. 

Les investissements attendus de ces sociétés, pour leur installation, vont renforcer le tissu industriel de notre pays en même temps qu’ils génèreront des centaines (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?COMPTE-RENDU-DU-CONSEIL-DES-MINISTRES-DU-06-OCT-2021" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/5c/09cb516c4922859f082cd40e50014e.jpg?1633539761" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="6 octobre 2021" />
<meta property="article:modified_time" content="6 octobre 2021" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="COMPTE RENDU DU CONSEIL DES MINISTRES DU 06 OCT. 2021" />
<meta name="twitter:description" content="&lt;p&gt; 

Le Conseil des Ministres s’est réuni mercredi, le 06 (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/5c/09cb516c4922859f082cd40e50014e.jpg?1633539761" />
<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
mercredi, 6 octobre 2021 &bull; <p class='visiteurs_connectes'>450 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1633459329" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.greenkeeperafrica.com" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L720xH90/arton33749-66323.jpg?1633459329" width='720' height='90' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
    <li><a href="./?-VERIFOX-">VERIFOX</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="https://www.ubabenin.com/personal-banking/cards/prepaid-cards/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton33151-e6e16.jpg?1633459331" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Enseignement-superieur-L-annee-academique-2021-2022-s-ouvre-lundi-a-ESM-BENIN+"><b>Enseignement supérieur&nbsp;:  L’année académique 2021-2022 s’ouvre lundi à ESM-BENIN</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+2575-73-kg-de-Cocaine-decouvert-dans-un-magasin-loue-par-l-ivoirien-Kouadio+"><b>2575,73 kg de Cocaine découvert dans un magasin loué par l’ivoirien Kouadio Kipre </b> :
              2575, 73 Kg de cocaïne saisie. La police a interpellé onze (11)&nbsp;(...)
              </a> &nbsp; &nbsp;
          
              <a href="./?+Construction-d-une-plateforme-logistique-a-Abomey-Calavi-Le-Benin-recoit-20+"><b>Construction d’une plateforme logistique à Abomey Calavi :Le Bénin reçoit 20 milliards FCFA de la Boad</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Nomination-en-Conseil-des-ministres-Alain-Hinkati-nouveau-Dg-douanes+"><b>Nomination en Conseil des ministres&nbsp;: Alain Hinkati, nouveau Dg douanes</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Affaire-Enrichissement-illicite-au-Benin-Des-responsables-de-douane-de-l-armee+"><b>Affaire Enrichissement illicite au Bénin  Des responsables de douane, de l’armée et de la police suspectés</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article"></h4>
<h3 class="article">COMPTE RENDU DU CONSEIL DES MINISTRES DU 06 OCT. 2021</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="COMPTE RENDU DU CONSEIL DES MINISTRES DU 06 OCT. 2021" data-url="https://www.24haubenin.bj/./?COMPTE-RENDU-DU-CONSEIL-DES-MINISTRES-DU-06-OCT-2021" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?COMPTE-RENDU-DU-CONSEIL-DES-MINISTRES-DU-06-OCT-2021" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?COMPTE-RENDU-DU-CONSEIL-DES-MINISTRES-DU-06-OCT-2021" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH315/arton33776-af4d8.jpg?1633539761" width='550' height='315' /><br>

<div class="article">

<p>Le Conseil des Ministres s&#8217;est réuni mercredi, le 06 octobre 2021, sous la présidence de Monsieur Patrice TALON, Président de la République, Chef de l&#8217;État, Chef du Gouvernement.</p>
<p>Les décisions ci-après ont été prises&nbsp;:</p>
<p><strong>I- MESURES NORMATIVES.</p>
<p>I-1. Agrément au Code des Investissements de cinq sociétés pour leurs projets d’investissement. </strong></p>
<p>Les investissements attendus de ces sociétés, pour leur installation, vont renforcer le tissu industriel de notre pays en même temps qu’ils génèreront des centaines d’emplois. Les domaines d’intervention sont aussi divers que variés comme ci-dessous&nbsp;: 
<br /><img src="local/cache-vignettes/L8xH11/puce-cebf5.gif?1633459334" width='8' height='11' class='puce' alt="-" />&nbsp;L’Ecrin SARL pour l’installation et l’exploitation, à Cotonou, d’une usine de pâtisserie de type européen&nbsp;;
<br /><img src="local/cache-vignettes/L8xH11/puce-cebf5.gif?1633459334" width='8' height='11' class='puce' alt="-" />&nbsp;Oluwa Shola Global Business SARL pour l’installation dans la Zone industrielle de Sèmè-Podji, d’une unité de production de concentré de jus de fruits et d’une unité de production de provende pour poissons&nbsp;;
<br /><img src="local/cache-vignettes/L8xH11/puce-cebf5.gif?1633459334" width='8' height='11' class='puce' alt="-" />&nbsp;Le Label Coton du Bénin SA pour l’installation, à Sékpounga dans la commune de Tanguiéta, d’une unité industrielle d’égrenage de coton&nbsp;;
<br /><img src="local/cache-vignettes/L8xH11/puce-cebf5.gif?1633459334" width='8' height='11' class='puce' alt="-" />&nbsp;Bourjon SARL pour la construction et l’exploitation à Azonkanmè dans la commune de Zè, d’une unité de production de gaz à usage médical et industriel&nbsp;;
<br /><img src="local/cache-vignettes/L8xH11/puce-cebf5.gif?1633459334" width='8' height='11' class='puce' alt="-" />&nbsp;Oryx Bénin SA pour l’installation, dans la Zone industrielle de Sèmè-Podji, d’une unité de stockage et d’emplissage de gaz domestique et requalification des bouteilles de gaz GPL.</p>
<p><strong>I-2. Adoption du projet de décret portant réglementation de la gestion du parc des véhicules et autres équipements motorisés de l’Etat.</strong></p>
<p>Ce décret vise à actualiser celui de 1999 qui, à la pratique, s’est révélé obsolète du fait du développement de l’Administration et des réformes intervenues en matière de gestion des biens publics. <br class='autobr' />
Son avènement permettra de&nbsp;:<br class='autobr' />
définir avec plus de précisions le contenu du parc automobile de l’Etat et les bénéficiaires des véhicules de fonction ou de service&nbsp;;<br class='autobr' />
reformuler l’ensemble des dispositions de manière à éviter les interprétations susceptibles d’engendrer des dérives&nbsp;;<br class='autobr' />
prendre en compte les règles de la comptabilité des matières&nbsp;;<br class='autobr' />
rationaliser l’utilisation des conducteurs de véhicules administratifs dont l’effectif actuel ne couvre pas le nombre de véhicules administratifs en circulation&nbsp;;<br class='autobr' />
prendre en compte les engins à deux roues, groupes électrogènes, équipements de manutention, de travaux publics et autres équipements motorisés que l’Etat peut être amené à acquérir ou à louer auprès de structures spécialisées pour satisfaire ses besoins, mêmes ponctuels&nbsp;;<br class='autobr' />
systématiser les contrôles de l’utilisation des véhicules de l’Etat acquis ou pris en leasing.<br class='autobr' />
Le ministre de l’Economie et des Finances assurera le respect rigoureux de ces dispositions.<br class='autobr' />
Le Conseil a, par ailleurs, adopté le décret portant attributions, organisation et fonctionnement du ministère des Infrastructures et des Transports.</p>
<p><strong>II- COMMUNICATIONS. <br class='autobr' />
II-1. Indemnisation des personnes affectées par le projet d’aménagement d’une station balnéaire à Avlékété, dans la commune de Ouidah.</strong></p>
<p>L’emprise du domaine concerné par les indemnisations, déduction faite de la superficie occupée par les infrastructures publiques et du domaine public maritime, est de 352 ha 55 a 54 ca.<br class='autobr' />
Au regard du niveau d’avancement des études, le Conseil a autorisé le ministre de l’Economie et des Finances à mettre les ressources à disposition pour la prise en charge des personnes affectées par le projet, afin de permettre le démarrage des travaux.<br class='autobr' />
II-2. Levée de la mesure relative à l’exportation de produits vivriers. <br class='autobr' />
Le Conseil des Ministres, en sa séance du 16 juin 2021, avait, à la suite de leur compte rendu, instruit le ministre de l’Agriculture, de l’Elevage et de la Pêche ainsi que le Ministre de l’Industrie et du Commerce, de veiller à empêcher la sortie incontrôlée de produits agricoles, en raison de la hausse des prix de ces produits observée sur nos marchés. <br class='autobr' />
Depuis lors, à la faveur des premières récoltes, il se trouve que la disponibilité des vivriers s’est accrue et les prix maîtrisés. <br class='autobr' />
C’est pourquoi, en vue de permettre la reprise normale des transactions commerciales, le Conseil a décidé de lever la mesure de restriction qui prévalait jusque-là.<br class='autobr' />
Les ministres concernés veilleront à la mise en œuvre effective de cette nouvelle directive.</p>
<p><strong>III- RENCONTRES ET MANIFESTATIONS INTERNATIONALES.</strong></p>
<p>Le Conseil a autorisé l’organisation, au Bénin, du 3 au 10 décembre 2021, de la 61ème session ordinaire du Conseil d’administration de l’Organisation africaine de la Propriété intellectuelle (OAPI).<br class='autobr' />
IV- MESURES INDIVIDUELLES.<br class='autobr' />
Sur proposition du ministre, les nominations suivantes ont été prononcées, au ministère des Enseignements Secondaire, Technique et de la Formation Professionnelle.<br class='autobr' />
Directeur adjoint de Cabinet&nbsp;: Monsieur Denga SAGHUI<br class='autobr' />
Directeur départemental des Enseignements Secondaire, Technique et de la Formation Professionnelle de l’Atacora&nbsp;: Monsieur Nahini SARRE.</p>
<p>Fait à Cotonou, le 6 octobre 2021,<br class='autobr' />
Le Secrétaire Général du Gouvernement,<br class='autobr' />
Edouard OUIN-OURO.</p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>6 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?COMPTE-RENDU-DU-CONSEIL-DES-MINISTRES-DU-06-OCT-2021" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>La gestion du parc des véhicules de l’Etat désormais réglementée</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/11/893087a6523244718dab1048440803.jpg?1633542679" width='230' height='125' /><br>
                
              <small>6 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le gouvernement béninois a adopté ce mercredi 06 octobre 22021 en&nbsp;(...)<br>
              <a href="./?La-gestion-du-parc-des-vehicules-de-l-Etat-desormais-reglementee">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>L’Etat veut indemniser les personnes affectées à Avlékété</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/2f/4927d49bf0c11de7e726d8b332c3b3.jpg?1633542447" width='230' height='125' /><br>
                
              <small>6 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              En Conseil des ministres mercredi 06 octobre 2021, le gouvernement de&nbsp;(...)<br>
              <a href="./?L-Etat-veut-indemniser-les-personnes-affectees-a-Avlekete">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>L’exportation des produits vivriers autorisée</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/7f/2e54e83044d61ebe4c0f974187b858.jpg?1633540749" width='230' height='125' /><br>
                
              <small>6 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le gouvernement béninois a décidé mercredi 06 octobre 2021 en Conseil des&nbsp;(...)<br>
              <a href="./?L-exportation-des-produits-vivriers-autorisee">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Africa Cloud et Epitech organisent un Webinaire sur la transformation&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/7e/0868c2bb2611ab29c66f094855b9a8.jpg?1633530559" width='230' height='125' /><br>
                
              <small>6 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Le projet Africa Cloud de la GIZ et son partenaire Epitech Bénin&nbsp;(...)<br>
              <a href="./?Africa-Cloud-et-Epitech-organisent-un-Webinaire-sur-la-transformation-digitale">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Joël Aïvo devant la chambre d’instruction le 11 octobre</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/27/05e3bba9aa5f58d28613aaebd71d69.jpg?1633529265" width='230' height='125' /><br>
                
              <small>6 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’opposant Joël Aïvo est convoqué lundi 11 octobre 2021 devant la chambre&nbsp;(...)<br>
              <a href="./?Joel-Aivo-devant-la-chambre-d-instruction-le-11-octobre">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Des agents collecteurs soupçonnés de détournement</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e3/413d07c91c1ca2e9dae3a8dbc24048.jpg?1633525670" width='230' height='125' /><br>
                
              <small>6 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Des agents collecteurs de la mairie d’Abomey-Calavi sont écoutés par la&nbsp;(...)<br>
              <a href="./?Des-agents-collecteurs-soupconnes-de-detournement">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un conducteur de camion placé en garde à vue</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/93/967601c140785480ab6dfda5b2e6db.jpg?1633526745" width='230' height='125' /><br>
                
              <small>6 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le conducteur d’un poids lourd semi-remorque a été placé en garde à vue&nbsp;(...)<br>
              <a href="./?Un-conducteur-de-camion-place-en-garde-a-vue">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Me Houngbédji signe le livre de condoléances chez Soglo</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b5/2299024d298c7b2691415e21a7e15f.jpg?1633515725" width='230' height='125' /><br>
                
              <small>6 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Me Adrien Houngbédji, ancien président de l’Assemblée nationale et&nbsp;(...)<br>
              <a href="./?Me-Adrien-Houngbedji-signe-le-livre-de-condoleances-de-Rosine-Soglo">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les caractéristiques de la station balnéaire d’Avlékété</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1f/b61089827498482d79be76e0aa7631.jpg?1633464641" width='230' height='125' /><br>
                
              <small>5 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le gouvernement du Bénin à travers le Ministère du tourisme, de la&nbsp;(...)<br>
              <a href="./?Les-caracteristiques-de-la-station-balneaire-d-Avlekete">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>« Nous ferons tout pour honorer cette confiance ( ...) »</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/85/72efd56a37275e2b16febc6d90c0ef.jpg?1633459330" width='230' height='125' /><br>
                
              <small>5 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Dans le cadre de la lutte contre les formes de discriminations et de&nbsp;(...)<br>
              <a href="./?Nous-ferons-tout-pour-honorer-cette-confiance-faite-aux-femmes-beninoises">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Vers la mise en place d’un centre de formation à l’Uac par&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ff/2f145f19ab58d72e330ff30f17df26.png?1633459360" width='230' height='125' /><br>
                
              <small>5 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le recteur de l’Uac Maxime da Cruz et le directeur général de Huawei&nbsp;(...)<br>
              <a href="./?Vers-la-mise-en-place-d-un-centre-de-formation-a-l-Uac-par-Huawei">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Une vingtaine de cybercriminels déposés en prison</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/0a/f54351f34636f7ffebe56dab2fb189.jpg?1633459378" width='230' height='125' /><br>
                
              <small>5 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Une vingtaine de cybercriminels ont été placés sous mandat de dépôt&nbsp;(...)<br>
              <a href="./?Une-vingtaine-de-cybercriminels-deposes-en-prison">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>ESM-Bénin accorde 50% de bourse aux étudiants</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9b/ebce70e72e7162c457a2359ddea004.jpg?1633459330" width='230' height='125' /><br>
                
              <small>4 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              50% de bourse, c’est le pactole que l’Ecole Supérieure de Management&nbsp;(...)<br>
              <a href="./?ESM-Benin-accorde-50-de-bourse-aux-etudiants">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le Bénin organise des Journées de l’ananas</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/04/88a30a970a6eb8c0a4bdfa9bce488c.jpg?1633459360" width='230' height='125' /><br>
                
              <small>4 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Les organisé pendant trois jours des journées dédiées à la filière ananas&nbsp;(...)<br>
              <a href="./?Le-Benin-organise-des-Journees-de-l-ananas">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les pompiers d’Allada et de Ouidah privés d’eau</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/fe/7c39c74c6bcf0c6a2f27724d2e73c6.jpg?1633464641" width='230' height='125' /><br>
                
              <small>4 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Les compteurs d’eau des Centres de secours des sapeurs-pompiers&nbsp;(...)<br>
              <a href="./?Les-pompiers-d-Allada-et-de-Ouidah-prives-d-eau">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>La 5ème édition du Salon international de l’immobilier ouverte</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/0e/8dd2cce8eb94e86924a31fd6445c27.jpg?1633459330" width='230' height='125' /><br>
                
              <small>4 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Après le rendez-vous manqué de 2020 pour raison de Covid-19, les acteurs&nbsp;(...)<br>
              <a href="./?La-5eme-edition-du-Salon-international-de-l-immobilier-ouverte">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Deux gérants de boîte de nuit sous convocation</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/0e/7eb94567bd31f15f04f1126a31d43b.jpg?1633459336" width='230' height='125' /><br>
                
              <small>4 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Des gérants de de boîte de nuit à Cotonou sont mis sous convocation pour&nbsp;(...)<br>
              <a href="./?Deux-gerants-de-boite-de-nuit-sous-convocation">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les bacheliers admis aux concours invités à opérer un choix</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/6f/64da5fbcc0f7d6f2573b5c6b956eda.jpg?1633459336" width='230' height='125' /><br>
                
              <small>4 octobre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La ministre de l’Enseignement Supérieur et de la Recherche Scientifique,&nbsp;(...)<br>
              <a href="./?Les-bacheliers-admis-a-un-ou-plusieurs-concours-invites-a-operer-un-choix">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="http://www.moov-africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH500/arton33700-cdc73.png?1633459331" width='250' height='500' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x83j4lr?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?La-gestion-du-parc-des-vehicules-de-l-Etat-desormais-reglementee">La gestion du parc des véhicules de l’Etat désormais réglementée </a> - 
<small>6 octobre 2021</small>
<br><br>
              </li>



              <li><a href="./?L-Etat-veut-indemniser-les-personnes-affectees-a-Avlekete">L&#8217;Etat veut indemniser les personnes affectées à Avlékété </a> - 
<small>6 octobre 2021</small>
<br><br>
              </li>



              <li><a href="./?L-exportation-des-produits-vivriers-autorisee">L&#8217;exportation des produits vivriers autorisée</a> - 
<small>6 octobre 2021</small>
<br><br>
              </li>



              <li><a href="./?Deux-nominations-au-ministere-de-l-enseignement-secondaire">Deux nominations au ministère de l’enseignement secondaire </a> - 
<small>6 octobre 2021</small>
<br><br>
              </li>



              <li><a href="./?COMPTE-RENDU-DU-CONSEIL-DES-MINISTRES-DU-06-OCT-2021">COMPTE RENDU DU CONSEIL DES MINISTRES DU 06 OCT. 2021</a> - 
<small>6 octobre 2021</small>
<br><br>
              </li>



              <li><a href="./?Les-grandes-decisions-de-ce-mercredi-06-octobre">Les grandes décisions de ce mercredi 06 octobre </a> - 
<small>6 octobre 2021</small>
<br><br>
              </li>



              <li><a href="./?Les-carrieres-de-sable-bientot-gerees-par-affermage">Les carrières de sable désormais gérées par affermage </a> - 
<small>6 octobre 2021</small>
<br><br>
              </li>



              <li><a href="./?Africa-Cloud-et-Epitech-organisent-un-Webinaire-sur-la-transformation-digitale">Africa Cloud et Epitech organisent un Webinaire sur la transformation digitale</a> - 
<small>6 octobre 2021</small>
<br><br>
              </li>



              <li><a href="./?Joel-Aivo-devant-la-chambre-d-instruction-le-11-octobre"> Joël Aïvo devant la chambre d&#8217;instruction le 11 octobre</a> - 
<small>6 octobre 2021</small>
<br><br>
              </li>



              <li><a href="./?Des-agents-collecteurs-soupconnes-de-detournement">Des agents collecteurs soupçonnés de détournement</a> - 
<small>6 octobre 2021</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/I7hgAHXmcLc" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Envie-de-gagner-des-Millions-Inscris-toi-sur-1xbet-bj">Envie de gagner des Millions&nbsp;! Inscris-toi sur 1xbet.bj </a> - 
<small>31 août 2021</small>
<br><br>
    </li>



    <li><a href="./?Le-savre-vous-La-plateforme-ATINGI-www-atingi-org-vous-permet-de-suivre">Le savez-vous&nbsp;? La plateforme ATINGI -www.atingi.org-  vous permet de suivre gratuitement des cours</a> - 
<small>15 août 2021</small>
<br><br>
    </li>



    <li><a href="./?Pret-Scolaire-Coris-Bank-disponible-du-1er-Juillet-au-31-Octobre-2021-32206">Prêt Scolaire Coris Bank, disponible du 1er Juillet au 31 Octobre 2021</a> - 
<small>2 juillet 2021</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="https://1xbet.bj/fr/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton32717-9d4f0.png?1633459331" width='250' height='750' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?50-milliards-FCFA-pour-le-village-de-vacances-d-Avlekete">50 milliards FCFA pour le village de vacances d&#8217;Avlékété </a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-caracteristiques-de-la-station-balneaire-d-Avlekete">Les caractéristiques de la station balnéaire d’Avlékété</a> - 
<small>(popularité : 91 %)</small>
<br><br>
              </li>



              <li><a href="./?Plus-de-vehicules-stationnes-sur-la-voie-de-l-hopital-CHU-MEL"> Plus de véhicules stationnés sur la voie Hôpital CHU-MEL-Sogema </a> - 
<small>(popularité : 82 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-message-de-l-ex-president-Soglo-aux-Beninois">Le message de l’ex président Soglo aux Béninois</a> - 
<small>(popularité : 61 %)</small>
<br><br>
              </li>



              <li><a href="./?Me-Adrien-Houngbedji-signe-le-livre-de-condoleances-de-Rosine-Soglo">Me Houngbédji signe le livre de condoléances chez Soglo</a> - 
<small>(popularité : 57 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-fils-de-Gnonas-Pedro-s-en-est-alle">Le fils de Gnonas Pedro n&#8217;est plus </a> - 
<small>(popularité : 55 %)</small>
<br><br>
              </li>



              <li><a href="./?7-milliards-FCFA-saisis-chez-un-acien-ministre-de-Yayi">7 milliards FCFA saisis chez un acien ministre de Yayi</a> - 
<small>(popularité : 52 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-listes-de-classement-des-bacheliers-dans-les-etablissements-publiees">Les listes de classement des bacheliers dans les établissements publiées</a> - 
<small>(popularité : 51 %)</small>
<br><br>
              </li>



              <li><a href="./?Des-ossements-humains-retrouves-dans-un-puits-a-Zoudja-daho">Des ossements humains retrouvés dans un puits </a> - 
<small>(popularité : 50 %)</small>
<br><br>
              </li>



              <li><a href="./?Des-agents-collecteurs-soupconnes-de-detournement">Des agents collecteurs soupçonnés de détournement</a> - 
<small>(popularité : 48 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="http://www.moov-africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH208/arton33703-759e7.png?1633459331" width='250' height='208' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://www.corisbank.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH747/arton33181-6ef73.png?1633459331" width='250' height='747' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?COMPTE-RENDU-DU-CONSEIL-DES-MINISTRES-DU-06-OCT-2021'><div>
		<div><input name="COMPTE-RENDU-DU-CONSEIL-DES-MINISTRES-DU-06-OCT-2021" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.greenkeeperafrica.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L720xH90/arton33749-66323.jpg?1633459329" width='720' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2021  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

