
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Une progression en dents de scie déplore le Fonac - 24 Heures au Bénin</title>
<meta name="description" content=" 

Le président du Front des organisations de lutte contre la corruption (FONAC), Jean-Baptiste Elias a présenté la situation de la lutte contre la (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Une-progression-en-dents-de-scie-deplore-le-Fonac" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1616773432' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8b0bcf4c.css?1639080070' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.18.0/css/commandes.css' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1616773426" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1616773430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1616773430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1616773432'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1616773432'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-18cc394a.js?1639080070'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.11" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Une-progression-en-dents-de-scie-deplore-le-Fonac" />

<meta name="author" content="F. Aubin Ahéhéhinnou">


<meta property="og:title" content="Une progression en dents de scie déplore le Fonac " />
<meta property="og:description" content=" 

Le président du Front des organisations de lutte contre la corruption (FONAC), Jean-Baptiste Elias a présenté la situation de la lutte contre la corruption au Bénin ces 10 dernières années. De 2011 à 2020, le Bénin a évolué en dents de scie, a-t-il confié au cours d’un entretien accordé à la Radio nationale. 

Les performances du Bénin dans la lutte contre la corruption ces 10 dernières années ne sont pas satisfaisantes. Le président du FONAC informe qu’en 2011, le pays a occupé la 100ème place sur 176 Etats (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Une-progression-en-dents-de-scie-deplore-le-Fonac" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/0f/163ac62fbfadb706efe3fd22c03da1.jpg?1639065793" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="9 décembre 2021" />
<meta property="article:modified_time" content="9 décembre 2021" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Une progression en dents de scie déplore le Fonac " />
<meta name="twitter:description" content="&lt;p&gt; 

Le président du Front des organisations de lutte contre (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/0f/163ac62fbfadb706efe3fd22c03da1.jpg?1639065793" />
<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
jeudi, 9 décembre 2021 &bull; <p class='visiteurs_connectes'>465 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1638877070" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="https://isoceltelecom.com/isopay/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L728xH88/arton31989-ea493.jpg?1638877070" width='728' height='88' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
    <li><a href="./?-VERIFOX-">VERIFOX</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="https://www.ubabenin.com/?p=10424" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton34900-40c58.jpg?1638877070" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+CEDEAO-Reouverture-possible-des-frontieres-des-le-1er-janvier-2022+"><b>CEDEAO&nbsp;: Réouverture possible des frontières dès le 1er janvier 2022</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Renforcement-du-plateau-technique-Le-CNHU-bientot-dote-d-un-scanner-64+"><b>Renforcement du plateau technique&nbsp;: Le CNHU bientôt doté d’un scanner 64 barrettes/128 coupes</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Economie-Modification-des-statuts-de-la-Caisse-des-depots+"><b>Economie&nbsp;: Modification des statuts de la Caisse des dépôts</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Fiscalite-Le-Benin-se-dote-d-un-nouveau-code-general-des-impots+"><b>Fiscalité :Le Bénin se dote d’un nouveau code général des impôts</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Deuil-Janvier-Denagan-inhume-le-1er-decembre-en-Allemagne+"><b>Deuil&nbsp;: Janvier Dénagan inhumé le 1er décembre en Allemagne</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Corruption au Bénin </h4>
<h3 class="article">Une progression en dents de scie déplore le Fonac </h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Une progression en dents de scie déplore le Fonac" data-url="https://www.24haubenin.bj/./?Une-progression-en-dents-de-scie-deplore-le-Fonac" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?Une-progression-en-dents-de-scie-deplore-le-Fonac" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Une-progression-en-dents-de-scie-deplore-le-Fonac" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH314/arton35013-76004.jpg?1639065793" width='550' height='314' /><br>

<div class="article">

<p>Le président du Front des organisations de lutte contre la corruption (FONAC), Jean-Baptiste Elias a présenté la situation de la lutte contre la corruption au Bénin ces 10 dernières années. De 2011 à 2020, le Bénin a évolué en dents de scie, a-t-il confié au cours d’un entretien accordé à la Radio nationale.</p>
<p>Les performances du Bénin dans la lutte contre la corruption ces 10 dernières années ne sont pas satisfaisantes. Le président du FONAC informe qu’en 2011, le pays a occupé la 100ème place sur 176 Etats évalués&nbsp;; et 83ème place en 2020 sur 180 Etats. <br class='autobr' />
Se référant aux notes données par Transparency international dans son indice de perception, Jean-Baptiste Elias souligne que durant la période indiquée, le Bénin n’a progressé que de 05 points. La note la plus forte que le pays a obtenue durant ces 10 ans à l’en croire, est de 41/100&nbsp;; note en deçà de la moyenne, a observé le président du FONAC. <br class='autobr' />
Pour remédier à la situation, l’ex président de l’Autorité nationale de lutte contre la corruption (ANLC) recommande que l’on maintienne la dynamique de la convention des Nations Unies contre la corruption que le Bénin a signé. Il insiste par ailleurs sur &#171;&nbsp;l’association rigoureuse&nbsp;&#187; du secteur public (l’exécutif, le législatif et le judiciaire), et le secteur privé. Il faudra également associer la société civile et les citoyens, a ajouté le président du FONAC. Pour M.&nbsp;Elias, &#171;&nbsp;c’est ensemble qu’on pourra faire et réussir la lutte contre la corruption&nbsp;&#187;. <br class='autobr' />
Les Nations Unies célèbrent ce jeudi 09 décembre 2021, la journée internationale de lutte contre la corruption. A l’échelle nationale, le Bénin a sacrifié aussi à la tradition.</p>
<p>F. A. A.</p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>9 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Une-progression-en-dents-de-scie-deplore-le-Fonac" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>2 541 milliards FCFA votés pour le budget de l’Etat</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ee/6ce49911ac33144e14d606cd3ab106.jpg?1639071261" width='230' height='125' /><br>
                
              <small>9 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Les travaux budgétaires de la seconde session ordinaire de l’Assemblée&nbsp;(...)<br>
              <a href="./?2-541-milliards-FCFA-votes-pour-le-budget-de-l-Etat">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Tonato sur le nouveau chantier de l’Assemblée Nationale</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/28/ba020c35cf7a2547bbff03a3dc1c19.jpg?1639070184" width='230' height='125' /><br>
                
              <small>9 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le ministre du cadre de vie et du développement durable, était, ce&nbsp;(...)<br>
              <a href="./?Tonato-sur-le-nouveau-chantier-du-nouveau-l-Assemblee">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>4 morts et plusieurs malades de choléra à Tchaourou</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/58/de998737496e86cdaa4356dfeeb035.jpg?1639069704" width='230' height='125' /><br>
                
              <small>9 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Quatre (04) personnes sont décédées de choléra, ce jeudi 09 décembre 2021,&nbsp;(...)<br>
              <a href="./?4-morts-et-plusieurs-malades-de-cholera-a-Tchaourou">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Le PAC n’assure plus le transport en commun de personnes</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/42/432b501e8b9f8d2ccd9841f81e7478.jpg?1639050116" width='230' height='125' /><br>
                
              <small>9 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Cessation de l’activité de transport en commun de personnes assuré par&nbsp;(...)<br>
              <a href="./?Le-PAC-n-assure-plus-le-transport-en-commun-de-personnes">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le suicide d’une lycéenne diversement interprété</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4f/aa09d03ce9e23a1a5f69f07cbe6d3b.jpg?1639051095" width='230' height='125' /><br>
                
              <small>9 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le lycée technique, industriel et commercial de Djougou est en deuil.&nbsp;(...)<br>
              <a href="./?Le-suicide-d-une-lyceenne-diversement-interprete">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>4 suspects arrêtés, 38 millions FCFA et des devises retrouvés</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/95/5c24d0aa09295a5abc060facfa4abc.jpg?1639052816" width='230' height='125' /><br>
                
              <small>9 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              A la suite des perquisitions effectuées par la police dans l’affaire de&nbsp;(...)<br>
              <a href="./?4-suspects-arretes-38-millions-FCFA-et-des-devises-retrouves">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>COMPTE RENDU DU CONSEIL DES MINISTRES DU 08 DÉC. 2021</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ae/02a63cffc1004ae4b634a0a5ec354b.jpg?1638974517" width='230' height='125' /><br>
                
              <small>8 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Le Conseil des Ministres s’est réuni mercredi, le 08 décembre 2021, sous&nbsp;(...)<br>
              <a href="./?COMPTE-RENDU-DU-CONSEIL-DES-MINISTRES-DU-08-DEC-2021">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le CNHU bientôt doté d’un scanner 64 barrettes/128 coupes</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/54/5751c9eb07829515e7fc74ff615a9d.jpg?1638976299" width='230' height='125' /><br>
                
              <small>8 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le Centre national hospitalier universitaire (CNHU-HKM) de Cotonou&nbsp;(...)<br>
              <a href="./?Le-CNHU-bientot-dote-d-un-scanner-64-barrettes-128-coupes">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les décrets pris en Conseil des ministres</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/3e/08bca7d7a7b8163c1e688fab03842d.jpg?1638975472" width='230' height='125' /><br>
                
              <small>8 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              En Conseil des ministres ce mercredi 08 décembre 2021, le gouvernement&nbsp;(...)<br>
              <a href="./?Les-decrets-pris-en-Conseil-des-ministres-34996">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Edgard Kpatindé parle des défis sécuritaires du Bénin</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5d/944723fec1bccafc94193c17a2d6f0.jpg?1638995898" width='230' height='125' /><br>
                
              <small>8 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le Bénin a enregistré deux attaques djihadistes,mardi 30 novembre 2021,&nbsp;(...)<br>
              <a href="./?Edgard-Kpatinde-parle-des-defis-securitaires-du-Benin">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Réouverture possible des frontières dès le 1er janvier 2022</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b0/edb09aca2ff3d3f910cd627abc6b72.jpg?1638970273" width='230' height='125' /><br>
                
              <small>8 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Les ministres sectoriels de la Communauté Economique des Etats de&nbsp;(...)<br>
              <a href="./?Reouverture-possible-des-frontieres-des-le-1er-janvier-2022">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>La 4ème session ordinaire à nouveau boycottée</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/47/b6b8941d0547ef382041b15af42cef.jpg?1638967209" width='230' height='125' /><br>
                
              <small>8 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Après le boycott le 28 novembre dernier, la 4ème session ordinaire du&nbsp;(...)<br>
              <a href="./?Nouveau-boycott-de-la-4eme-session-ordinaire">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un nouveau membre nommé au Conseil d’Administration du CENAGRF</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/8e/a21f92fc1122bd9414ad5fd536b5b6.jpg?1638962979" width='230' height='125' /><br>
                
              <small>8 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              A travers un décret en date du 03 novembre 2021, le chef de l’Etat&nbsp;(...)<br>
              <a href="./?Un-nouveau-membre-nomme-au-Conseil-d-Administration-du-CENAGRF">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les aspirants au métier de l’enseignant suspendent leur grève</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/14/fc9bdefca466c49d616a7ef266d9e5.jpg?1638963911" width='230' height='125' /><br>
                
              <small>8 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Suite à la note du ministre des enseignements secondaire, technique et&nbsp;(...)<br>
              <a href="./?Les-aspirants-au-metier-de-l-enseignant-suspendent-leur-greve">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les actes délivrés par l’ANIP acceptés sans légalisation</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ff/56b0fb901c48885384629fae86c51b.jpg?1638951394" width='230' height='125' /><br>
                
              <small>8 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Plus besoin de procéder à la légalisation des actes normalisés (acte de&nbsp;(...)<br>
              <a href="./?Les-actes-delivres-par-l-ANIP-acceptes-sans-legalisation">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Les conducteurs administratifs se forment en maintenance&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5b/e74f249b3a69609ba1024fde5b693f.jpg?1638883195" width='230' height='125' /><br>
                
              <small>7 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Les Conducteurs de Véhicules Administratifs (CVA) au niveau central du&nbsp;(...)<br>
              <a href="./?Les-conducteurs-administratifs-se-forment-en-maintenance-preventive">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le procès des agents de l’ORTB renvoyé au 17 janvier</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1d/7dc6795e7febc9af6365cba3bed0de.png?1638882863" width='230' height='125' /><br>
                
              <small>7 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              En dehors du procès de Joël Aïvo qui a retenu toutes les attentions ce&nbsp;(...)<br>
              <a href="./?Le-proces-des-agents-de-l-ORTB-renvoye-au-17-janvier">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Grave incendie à Kpassè ce mardi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/04/c8b041d30f522528e9f72f58e03cce.png?1638880468" width='230' height='125' /><br>
                
              <small>7 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Incendie ce mardi 07 décembre 2021 au niveau de la passerelle piétonne&nbsp;(...)<br>
              <a href="./?Grave-incendie-a-Kpasse-ce-mardi">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>


<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- 24haubenin - publicite 4 -->
<!--
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="3111037756"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->

<div id="sas_45655"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45655");  // Format : Pave 1 300x250
    });
</script>



</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x851s55?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?2-541-milliards-FCFA-votes-pour-le-budget-de-l-Etat"> 2 541 milliards FCFA votés pour le budget de l&#8217;Etat </a> - 
<small>9 décembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Tonato-sur-le-nouveau-chantier-du-nouveau-l-Assemblee">Tonato sur le nouveau chantier de l’Assemblée Nationale </a> - 
<small>9 décembre 2021</small>
<br><br>
              </li>



              <li><a href="./?4-morts-et-plusieurs-malades-de-cholera-a-Tchaourou">4 morts et plusieurs malades de choléra à Tchaourou</a> - 
<small>9 décembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Une-progression-en-dents-de-scie-deplore-le-Fonac">Une progression en dents de scie déplore le Fonac </a> - 
<small>9 décembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Bio-Tchane-exprime-la-reconnaissance-du-BR-au-chef-de-l-Etat">Bio Tchané exprime la reconnaissance du BR au chef de l’Etat </a> - 
<small>9 décembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Les-Journees-Scientifiques-de-l-Economie-beninoise-s-ouvrent-le-14-decembre">Les Journées Scientifiques de l&#8217;Economie beninoise  s&#8217;ouvrent le 14 décembre </a> - 
<small>9 décembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Laurent-Tossou-n-est-plus-membre-de-l-Autorite-de-regulation-de-l-electricite">Laurent Tossou n‘est plus membre de l’Autorité de régulation de l’électricité </a> - 
<small>9 décembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Le-PAC-n-assure-plus-le-transport-en-commun-de-personnes">Le PAC n&#8217;assure plus le transport en commun de personnes </a> - 
<small>9 décembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Le-suicide-d-une-lyceenne-diversement-interprete">Le suicide d’une lycéenne diversement interprété </a> - 
<small>9 décembre 2021</small>
<br><br>
              </li>



              <li><a href="./?4-suspects-arretes-38-millions-FCFA-et-des-devises-retrouves">4 suspects arrêtés, 38 millions FCFA et des devises retrouvés  </a> - 
<small>9 décembre 2021</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/I7hgAHXmcLc" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?ESM-BENIN-ouvre-ses-portes-a-Parakou-et-a-Djougou">ESM BÉNIN ouvre ses portes à Parakou et à Djougou</a> - 
<small>24 octobre 2021</small>
<br><br>
    </li>



    <li><a href="./?Envie-de-gagner-des-Millions-Inscris-toi-sur-1xbet-bj">Envie de gagner des Millions&nbsp;! Inscris-toi sur 1xbet.bj </a> - 
<small>31 août 2021</small>
<br><br>
    </li>



    <li><a href="./?Le-savre-vous-La-plateforme-ATINGI-www-atingi-org-vous-permet-de-suivre">Le savez-vous&nbsp;? La plateforme ATINGI -www.atingi.org-  vous permet de suivre gratuitement des cours</a> - 
<small>15 août 2021</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="https://1xbet.bj/fr/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton32717-9d4f0.png?1638877070" width='250' height='750' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?La-reaction-des-avocats-de-Me-Joel-Aivo-apres-sa-condamnation">Réactions des avocats de Joël Aïvo après sa condamnation</a> - 
<small>(popularité : 74 %)</small>
<br><br>
              </li>



              <li><a href="./?4-suspects-arretes-38-millions-FCFA-et-des-devises-retrouves">4 suspects arrêtés, 38 millions FCFA et des devises retrouvés  </a> - 
<small>(popularité : 64 %)</small>
<br><br>
              </li>



              <li><a href="./?Laurent-Tossou-n-est-plus-membre-de-l-Autorite-de-regulation-de-l-electricite">Laurent Tossou n‘est plus membre de l’Autorité de régulation de l’électricité </a> - 
<small>(popularité : 41 %)</small>
<br><br>
              </li>



              <li><a href="./?COMPTE-RENDU-DU-CONSEIL-DES-MINISTRES-DU-08-DEC-2021">COMPTE RENDU DU CONSEIL DES MINISTRES DU 08 DÉC. 2021</a> - 
<small>(popularité : 35 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-PAC-n-assure-plus-le-transport-en-commun-de-personnes">Le PAC n&#8217;assure plus le transport en commun de personnes </a> - 
<small>(popularité : 32 %)</small>
<br><br>
              </li>



              <li><a href="./?Deux-nouveaux-ambassadeurs-nommes-en-Conseil-des-ministres"> Deux nouveaux ambassadeurs nommés </a> - 
<small>(popularité : 31 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-suicide-d-une-lyceenne-diversement-interprete">Le suicide d’une lycéenne diversement interprété </a> - 
<small>(popularité : 31 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-proces-de-Reckya-Madougou-s-ouvre-demain-a-la-CRIET"> Le procès de Reckya Madougou s’ouvre ce vendredi  </a> - 
<small>(popularité : 30 %)</small>
<br><br>
              </li>



              <li><a href="./?Edgard-Kpatinde-parle-des-defis-securitaires-du-Benin">Edgard Kpatindé parle des défis sécuritaires du Bénin</a> - 
<small>(popularité : 29 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-djihadiste-tue-ce-mercredi-a-Banikoara">Un homme armé tué ce mercredi à Banikoara </a> - 
<small>(popularité : 25 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton34116-3007b.jpg?1638877070" width='250' height='250' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="https://www.ubabenin.com/?p=10424" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton34901-209bc.jpg?1638877070" width='250' height='750' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Une-progression-en-dents-de-scie-deplore-le-Fonac'><div>
		<div><input name="Une-progression-en-dents-de-scie-deplore-le-Fonac" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="https://1xbet.bj/fr/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton32715-35d45.png?1638877070" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2021  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

