
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>« Restons sereins pour traverser la période électorale dans la paix... » (C. (...) - 24 Heures au Bénin</title>
<meta name="description" content=" 

Le maire de Parakou Charles Toko lors de la sortie médiatique de son conseil municipal jeudi 20 février 2020, a exhorté les Parakois à la paix et la (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Restons-sereins-pour-traverser-la-periode-electorale-dans-la-paix-C-Toko" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/datepicker.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/sortable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.4/css/commandes.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/paniers/v1.3.3/css/paniers.css?1509722290' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1537868644" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/core.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/datepicker.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/widget.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/mouse.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/slider.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/sortable.js?1537868650" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1537868653" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1537868653" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>






<meta name="generator" content="SPIP 3.1.8 [23955]" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Gramica -->

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<!-- Gramica Code End -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Restons-sereins-pour-traverser-la-periode-electorale-dans-la-paix-C-Toko" />

    <meta name="author" content="Dg24h">
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/ed/f1bf1d53319e032ec0cf110fb639b9.jpg?1582272426" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
vendredi, 21 février 2020 &bull; <p class='visiteurs_connectes'>368 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L240xH194/siteon0-e5814.png?1582246134" width='240' height='194' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.isoceltelecom.com/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1582246134" width='698' height='90' />
</a>
  


	</div>

</div>

<a class="whatsapp" href="whatsapp://send?text=https://www.24haubenin.info/?Restons-sereins-pour-traverser-la-periode-electorale-dans-la-paix-C-Toko" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp.png"></a>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li class="on"><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="https://www.airfrance.bj/BJ/fr/local/resainfovol/meilleuresoffres/ohlala-deals.htm" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L728xH90/arton23953-1a214.jpg?1582246134" width='728' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Insecurite-6-blesses-dans-un-affrontement-entre-Egungun+"><b>Insécurité 6 blessés dans un affrontement entre ‘’Egungun’’</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+La-Cour-d-appel-de-Cotonou-Lionel-Zinsou-accuse-pour-depassement-de-fonds-de+"><b>La Cour d’appel de Cotonou&nbsp;:  Lionel Zinsou accusé pour dépassement de fonds de campagne. La Cour le condamne à 4 ans de peine d’inéligibilité et à 5 millions francs CFA. </b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Lutte-contre-l-insecurite-Une-compagnie-militaire-installee-dans-le-parc-W+"><b>Lutte contre l’insécurité&nbsp;: Une compagnie militaire installée dans le parc W</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Accident-de-circulation-a-Cotonou-Un-mort-et-des-degats-materiels+"><b>Accident de circulation à Cotonou&nbsp;: Un mort et des dégâts matériels</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Commune-de-Ze-Le-corps-d-un-jeune-decouvert-dans-un-puit+"><b>Commune de Zè&nbsp;: Le corps d’un jeune découvert dans un puit</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Précampagne pour les communales à Parakou </h4>
<h3 class="article">&#171;&nbsp;Restons sereins pour traverser la période électorale dans la paix...&nbsp;&#187; (C. Toko) </h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="« Restons sereins pour traverser la période électorale dans la&nbsp;(...)" data-url="http://www.24haubenin.info/./?Restons-sereins-pour-traverser-la-periode-electorale-dans-la-paix-C-Toko" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
     
     <div class="fb-like" data-href="http://www.24haubenin.info/./?Restons-sereins-pour-traverser-la-periode-electorale-dans-la-paix-C-Toko" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L286xH176/arton24151-89fc9.jpg?1582272405" width='286' height='176' /><br>

<div class="article">

<p>Le maire de Parakou Charles Toko lors de la sortie médiatique de son conseil municipal jeudi 20 février 2020, a exhorté les Parakois à la paix et la cohabitation pacifique en cette période pré-électorale. Il n’a pas manqué de condamner les propos tribalistes tenus en public par l’ancien ministre d’État Aboubacar Yaya.</p>
<p>Dans son discours le maire Charles Toko a estimé que l’ancien ministre d’État Aboubacar Yaya s’en prenant à sa gouvernance dans sa pré-campagne pour la conquête de la mairie a &#171;&nbsp;légèrement dépassé les bornes lorsqu’il touche à des questions sensibles d’unité, de cohésion sociale, de cohabitation pacifique au sein de la commune de Parakou&nbsp;&#187;. <br class='autobr' />
L’ancien ministre d’État Aboubacar Yaya avait déclaré que &#171;&nbsp;le Maire Charles Toko a peuplé la mairie d’étrangers&nbsp;&#187; et qu’il n’a rien trouvé que de nommer un Somba comme Secrétaire Général de la mairie. <br class='autobr' />
&#171;&nbsp;Monsieur Aboubacar Yaya révèle ainsi sa méconnaissance des spécificités ethniques du Bénin et son projet de modèle de gouvernance de la ville de Parakou&nbsp;&#187;, a  déclaré Charles Toko. Il ajoute qu’aucune ethnie au Bénin n’est connue sur l’appellation de Somba et que &#171;&nbsp;les Somba forment un ensemble de peuples établis dans la chaîne de l’Atacora, au nord-ouest du Bénin et au Togo&nbsp;&#187;. <br class='autobr' />
Le maire souligne que &#171;&nbsp;les ressortissants d’autres ethnies que M.&nbsp;Aboubacar Yaya qualifie d’étrangers à Parakou, (...) ne sont rien d’autres que les Fons, les Adjas, les Nagots, les Peulhs, les Yoms, les Lokpa&nbsp;; qu’il ajoute tout bonnement à ceux qu’il appelle Somba&nbsp;&#187;. <br class='autobr' />
&#171;&nbsp;Une fois encore, c’est cet ensemble que l’ex Ministre d’Etat estime être indigne de participer à la gestion de la cité. Et pourtant, la constitution du Bénin recommande l’unité nationale et l’accès équitable des Béninoises et des Béninois aux emplois publics et, partant, à la gestion des affaires publiques&nbsp;&#187;, souligne-t-il. <br class='autobr' />
Le maire rassure les uns et les autres que ces propos n’engagent que Aboubacar Yaya et la ville de Parakou a plus que besoin de tous ses fils et filles, dignes Béninois pour relever son développement.<br class='autobr' />
Pour Charles Toko, il ne faut pas réveiller les démons du passé à cause du pouvoir ou des appétits malsains. <br class='autobr' />
&#171;&nbsp;Restons sereins et ayons la tête sur les épaules pour traverser la période électorale dans la paix et la cohabitation pacifique. Privilégions les débats d’idées constructives et défendons sainement nos projets de société respectifs&nbsp;&#187;, exhorte-il.<br class='autobr' />
Le maire estime que &#171;&nbsp;le peuple, désormais mâture et qui sait d’où il vient et où il va, jugera&nbsp;&#187;.</p>
<p>A.A.A</p>



<b><a href="http://www.24haubenin.info">www.24haubenin.info</a> ; L'information en temps réel</b>
<br><br>
<small>21 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small>
</div>
     <br /><br />

<div class="fb-comments" data-href="http://www.24haubenin.info/./?Restons-sereins-pour-traverser-la-periode-electorale-dans-la-paix-C-Toko" data-width="600" data-num-posts="10"></div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Djegbadji-et-Houakpe-Daho-connectees-a-la-SONEB">Djègbadji et Houakpè-Daho connectées à la SONEB</a></h4>
            <a href="./?Djegbadji-et-Houakpe-Daho-connectees-a-la-SONEB"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/84/04f474cb37dc9cbbcf0ca80e070dd4.jpg?1582246244" width='230' height='125' /></a><br>
                
              <small>21 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Le ministre de l’eau et des mines, Samou Seidou Adambi a procédé&nbsp;(...)<br>
              <a href="./?Djegbadji-et-Houakpe-Daho-connectees-a-la-SONEB">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-non-enroles-du-Ravip-pris-en-compte-des-26-fevrier">Les non enrôlés du Ravip pris en compte dès 26 février</a></h4>
            <a href="./?Les-non-enroles-du-Ravip-pris-en-compte-des-26-fevrier"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/8e/65d5a0f2549e7fb227f8b2d58ac3c8.jpg?1582246136" width='230' height='125' /></a><br>
                
              <small>20 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              A travers un communiqué en date de ce jeudi 20 février 2020,&nbsp;(...)<br>
              <a href="./?Les-non-enroles-du-Ravip-pris-en-compte-des-26-fevrier">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Des-buffles-sement-la-terreur-a-Nikki">Des buffles sèment la terreur à Nikki</a></h4>
            <a href="./?Des-buffles-sement-la-terreur-a-Nikki"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/cf/9f2f754f434fe3fb1b098604248e2c.jpg?1582246136" width='230' height='125' /></a><br>
                
              <small>20 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              C’est avec la peur au ventre que les populations de la localité de&nbsp;(...)<br>
              <a href="./?Des-buffles-sement-la-terreur-a-Nikki">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?79-artisans-et-21-eleves-identifies-auteurs-de-grossesse-en-milieu-scolaire">79 artisans et 21 élèves identifiés auteurs de grossesse en milieu&nbsp;(...)</a></h4>
            <a href="./?79-artisans-et-21-eleves-identifies-auteurs-de-grossesse-en-milieu-scolaire"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/73/376cea65aed28d65923f63ceb8f210.jpg?1582246245" width='230' height='125' /></a><br>
                
              <small>20 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Une enquête de la Direction départementale des enseignements secondaire,&nbsp;(...)<br>
              <a href="./?79-artisans-et-21-eleves-identifies-auteurs-de-grossesse-en-milieu-scolaire">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Plm-Aledjo-peut-etre-le-symbole-de-notre-developpement-touristique-Talon">« Plm Alédjo peut être le symbole de notre développement touristique »&nbsp;(...)</a></h4>
            <a href="./?Plm-Aledjo-peut-etre-le-symbole-de-notre-developpement-touristique-Talon"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d9/10592b6c24c12150652fe7d8565952.jpg?1582246137" width='230' height='125' /></a><br>
                
              <small>20 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Dans le cadre de la célébration du 30ème anniversaire de la Conférence&nbsp;(...)<br>
              <a href="./?Plm-Aledjo-peut-etre-le-symbole-de-notre-developpement-touristique-Talon">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-Roi-lance-la-nouvelle-strategie-de-developpement">Le Roi lance la nouvelle stratégie de développement</a></h4>
            <a href="./?Le-Roi-lance-la-nouvelle-strategie-de-developpement"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/cf/23607767a6bad123e6495a48072343.jpg?1582246137" width='230' height='125' /></a><br>
                
              <small>20 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Sa Majesté le Roi Mohammed VI a présidé jeudi 13 février 2020, à la&nbsp;(...)<br>
              <a href="./?Le-Roi-lance-la-nouvelle-strategie-de-developpement">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Les-droits-d-enregistrement-sur-les-mutations-d-immeubles-suspendus">Les droits d’enregistrement sur les mutations d’immeubles&nbsp;(...)</a></h4>
            <a href="./?Les-droits-d-enregistrement-sur-les-mutations-d-immeubles-suspendus"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b9/ab44e8ecbedaa74f63e760550cc704.jpg?1582246246" width='230' height='125' /></a><br>
                
              <small>19 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              EnConseil des ministres ce mercredi 19 février 2020, le gouvernement a&nbsp;(...)<br>
              <a href="./?Les-droits-d-enregistrement-sur-les-mutations-d-immeubles-suspendus">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-clarifications-de-Paul-Hounkpe">Les clarifications de Paul Hounkpè</a></h4>
            <a href="./?Les-clarifications-de-Paul-Hounkpe"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/a7/a352d9f11b77e28d1e1ebceb72058c.jpg?1582246137" width='230' height='125' /></a><br>
                
              <small>19 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Dans un entretien accordé à Frissons radio, le secrétaire exécutif du&nbsp;(...)<br>
              <a href="./?Les-clarifications-de-Paul-Hounkpe">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-Uemoa-organise-un-atelier-sur-le-financement-de-la-construction-de-logements">L’Uemoa organise un atelier sur le financement de la construction de&nbsp;(...)</a></h4>
            <a href="./?L-Uemoa-organise-un-atelier-sur-le-financement-de-la-construction-de-logements"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/2a/a382905d7ef9ef2b69590cc3e1c897.jpg?1582246137" width='230' height='125' /></a><br>
                
              <small>19 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              La Commission de l’UEMOA apporte son appui technique à l’accès au&nbsp;(...)<br>
              <a href="./?L-Uemoa-organise-un-atelier-sur-le-financement-de-la-construction-de-logements">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Les-grandes-decisions-du-Conseil-des-ministres-24124">Les grandes décisions du Conseil des ministres</a></h4>
            <a href="./?Les-grandes-decisions-du-Conseil-des-ministres-24124"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/42/0d7354144f92e21f95e9c3e6670265.jpg?1582246151" width='230' height='125' /></a><br>
                
              <small>19 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Les membres du gouvernement se sont réunis ce mercredi 19 février 2020&nbsp;(...)<br>
              <a href="./?Les-grandes-decisions-du-Conseil-des-ministres-24124">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Une-plateforme-en-ligne-dediee-pour-la-creation-des-entreprises">Une  plateforme en ligne dédiée pour la création des entreprises</a></h4>
            <a href="./?Une-plateforme-en-ligne-dediee-pour-la-creation-des-entreprises"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/8f/17b1c2eee6d5fb777a7baecfff9c09.jpg?1582246138" width='230' height='125' /></a><br>
                
              <small>19 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Plus besoin pour les opérateurs économiques de se déplacer au siège de&nbsp;(...)<br>
              <a href="./?Une-plateforme-en-ligne-dediee-pour-la-creation-des-entreprises">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Demarrage-en-vue-des-travaux-de-l-echangeur-de-Vedoko">Démarrage en vue des travaux  de l’échangeur de Vêdoko</a></h4>
            <a href="./?Demarrage-en-vue-des-travaux-de-l-echangeur-de-Vedoko"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/3a/a969fb19b4b0f32dc4f90b37826b24.jpg?1582246138" width='230' height='125' /></a><br>
                
              <small>19 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Les travaux de construction de l’échangeur de Vêdoko vont bientôt&nbsp;(...)<br>
              <a href="./?Demarrage-en-vue-des-travaux-de-l-echangeur-de-Vedoko">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Plus-de-matieres-facultatives-pour-les-eleves-de-4e-et-3e">Plus de matières facultatives pour les élèves de 4è et 3è</a></h4>
            <a href="./?Plus-de-matieres-facultatives-pour-les-eleves-de-4e-et-3e"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/83/a7ead4f83384751304dde235ce5b32.jpg?1582246151" width='230' height='125' /></a><br>
                
              <small>18 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Plus de 4ème et 3ème littéraires ou scientifiques dans les collèges&nbsp;(...)<br>
              <a href="./?Plus-de-matieres-facultatives-pour-les-eleves-de-4e-et-3e">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-passagers-en-provenance-de-Chine-interdits-d-atterrissage">Les passagers en provenance de Chine interdits d’atterrissage</a></h4>
            <a href="./?Les-passagers-en-provenance-de-Chine-interdits-d-atterrissage"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/69/3f98f32e358d795dbb223be4e27cf9.jpg?1582246141" width='230' height='125' /></a><br>
                
              <small>18 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Le gouvernement béninois multiplie les mesures de prévention contre le&nbsp;(...)<br>
              <a href="./?Les-passagers-en-provenance-de-Chine-interdits-d-atterrissage">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Lionel-Zinsou-condamne-a-04-ans-d-ineligibilite">Lionel Zinsou condamné à 04 ans d’inéligibilité</a></h4>
            <a href="./?Lionel-Zinsou-condamne-a-04-ans-d-ineligibilite"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/57/87555a0861e08e22c657d6ce9ec8ae.jpg?1582246138" width='230' height='125' /></a><br>
                
              <small>18 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              La Cour d’Appel de Cotonou a rendu ce mardi 18 février 2020 son verdict&nbsp;(...)<br>
              <a href="./?Lionel-Zinsou-condamne-a-04-ans-d-ineligibilite">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Les-candidats-invites-a-retirer-leur-quitus-fiscal">Les candidats invités à retirer leur quitus fiscal</a></h4>
            <a href="./?Les-candidats-invites-a-retirer-leur-quitus-fiscal"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/79/38e63fb69f0431a36f2fcd628640fe.jpg?1582246205" width='230' height='125' /></a><br>
                
              <small>17 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Par un communiqué radio diffusé en date de ce lundi 17 février 2020, le&nbsp;(...)<br>
              <a href="./?Les-candidats-invites-a-retirer-leur-quitus-fiscal">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-budget-des-municipales-evalue-a-plus-de-06-milliards-FCFA">Le budget des municipales évalué à plus de 06 milliards FCFA</a></h4>
            <a href="./?Le-budget-des-municipales-evalue-a-plus-de-06-milliards-FCFA"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e5/183200949f175425294cfccae9084e.jpg?1582246141" width='230' height='125' /></a><br>
                
              <small>17 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Dans le cadre des élections communales et municipales du 17 mai&nbsp;(...)<br>
              <a href="./?Le-budget-des-municipales-evalue-a-plus-de-06-milliards-FCFA">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?65-candidats-selectionnes-au-terme-de-la-1ere-phase">65 candidats sélectionnés au terme de la 1ère phase</a></h4>
            <a href="./?65-candidats-selectionnes-au-terme-de-la-1ere-phase"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ec/87a69372a88c236c148b5699565d59.jpg?1582246139" width='230' height='125' /></a><br>
                
              <small>17 février 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Une soixantaine de candidats a été présélectionnée dans le département du&nbsp;(...)<br>
              <a href="./?65-candidats-selectionnes-au-terme-de-la-1ere-phase">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="http://www.mtn.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH166/arton23978-3dfcd.jpg?1582246134" width='250' height='166' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO-4662-4662-4662-4662-4662">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x7ry2qn?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Restons-sereins-pour-traverser-la-periode-electorale-dans-la-paix-C-Toko">&#171;&nbsp;Restons sereins pour traverser la période électorale dans la paix...&nbsp;&#187; (C. Toko) </a> - 
<small>21 février 2020</small>
<br><br>
              </li>



              <li><a href="./?Djegbadji-et-Houakpe-Daho-connectees-a-la-SONEB">Djègbadji et Houakpè-Daho connectées à la SONEB</a> - 
<small>21 février 2020</small>
<br><br>
              </li>



              <li><a href="./?Les-non-enroles-du-Ravip-pris-en-compte-des-26-fevrier">Les non enrôlés du Ravip pris en compte dès 26 février</a> - 
<small>20 février 2020</small>
<br><br>
              </li>



              <li><a href="./?Des-buffles-sement-la-terreur-a-Nikki">Des buffles sèment la terreur à Nikki </a> - 
<small>20 février 2020</small>
<br><br>
              </li>



              <li><a href="./?Les-Egun-gun-interdits-de-manifestations">Les Egun-gun interdits de manifestations</a> - 
<small>20 février 2020</small>
<br><br>
              </li>



              <li><a href="./?Le-Benin-et-le-Niger-preparent-une-campagne-de-vaccination">Le Bénin et le Niger préparent une campagne de vaccination </a> - 
<small>20 février 2020</small>
<br><br>
              </li>



              <li><a href="./?Notre-parti-est-menace-Boni-Yayi">   &#171;&nbsp;Notre parti est menacé (...)&nbsp;&#187; (Boni Yayi)</a> - 
<small>20 février 2020</small>
<br><br>
              </li>



              <li><a href="./?79-artisans-et-21-eleves-identifies-auteurs-de-grossesse-en-milieu-scolaire">79 artisans et 21 élèves identifiés auteurs de grossesse en milieu scolaire </a> - 
<small>20 février 2020</small>
<br><br>
              </li>



              <li><a href="./?Plm-Aledjo-peut-etre-le-symbole-de-notre-developpement-touristique-Talon">&#171;&nbsp;Plm Alédjo peut être le symbole de notre développement touristique&nbsp;&#187; (Talon) </a> - 
<small>20 février 2020</small>
<br><br>
              </li>



              <li><a href="./?Le-Roi-lance-la-nouvelle-strategie-de-developpement">Le Roi lance la nouvelle stratégie de développement</a> - 
<small>20 février 2020</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/pyr7qTtzS8U" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?La-conference-nationale-30-ans-apres-entretien-avec-Patrice-TALON">La conférence nationale, 30 ans après&nbsp;: entretien avec Patrice TALON</a> - 
<small>19 février 2020</small>
<br><br>
    </li>



    <li><a href="./?Immersion-dans-l-Univers-du-Karate-Do-beninois">Immersion dans l’Univers du Karaté Do béninois </a> - 
<small>19 février 2020</small>
<br><br>
    </li>



    <li><a href="./?MAGEC-CONSTRUCTION-24115">MAGEC CONSTRUCTION</a> - 
<small>18 février 2020</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="http://www.magecbenin.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton23572-46844.png?1582246134" width='250' height='750' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Notre-parti-est-menace-Boni-Yayi">   &#171;&nbsp;Notre parti est menacé (...)&nbsp;&#187; (Boni Yayi)</a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Demarrage-en-vue-des-travaux-de-l-echangeur-de-Vedoko">Démarrage en vue des travaux  de l’échangeur de Vêdoko  </a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Avec-ou-sans-BEPC-les-apprenants-peuvent-desormais-passer-en-seconde">Avec ou sans BEPC, les apprenants peuvent désormais passer en seconde </a> - 
<small>(popularité : 96 %)</small>
<br><br>
              </li>



              <li><a href="./?Des-buffles-sement-la-terreur-a-Nikki">Des buffles sèment la terreur à Nikki </a> - 
<small>(popularité : 95 %)</small>
<br><br>
              </li>



              <li><a href="./?79-artisans-et-21-eleves-identifies-auteurs-de-grossesse-en-milieu-scolaire">79 artisans et 21 élèves identifiés auteurs de grossesse en milieu scolaire </a> - 
<small>(popularité : 84 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-non-enroles-du-Ravip-pris-en-compte-des-26-fevrier">Les non enrôlés du Ravip pris en compte dès 26 février</a> - 
<small>(popularité : 82 %)</small>
<br><br>
              </li>



              <li><a href="./?Djegbadji-et-Houakpe-Daho-connectees-a-la-SONEB">Djègbadji et Houakpè-Daho connectées à la SONEB</a> - 
<small>(popularité : 77 %)</small>
<br><br>
              </li>



              <li><a href="./?Plm-Aledjo-peut-etre-le-symbole-de-notre-developpement-touristique-Talon">&#171;&nbsp;Plm Alédjo peut être le symbole de notre développement touristique&nbsp;&#187; (Talon) </a> - 
<small>(popularité : 73 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-Egun-gun-interdits-de-manifestations">Les Egun-gun interdits de manifestations</a> - 
<small>(popularité : 69 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-clarifications-de-Paul-Hounkpe">Les clarifications de Paul Hounkpè </a> - 
<small>(popularité : 66 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="http://www.magecbenin.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH167/arton23573-c036f.jpg?1582246134" width='250' height='167' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://ledechainedujeudi.info/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH354/arton22068-12d1c.jpg?1582246135" width='250' height='354' />
</a>
	


</div>
<br><br>
<h4>Lettre d'information</h4>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Restons-sereins-pour-traverser-la-periode-electorale-dans-la-paix-C-Toko'><div>
		<div><input name="Restons-sereins-pour-traverser-la-periode-electorale-dans-la-paix-C-Toko" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
		</ul>
		
		<!--extra-->
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; la Newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.isoceltelecom.com/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1582246134" width='698' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2020  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="#" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

   <!-- Script chargement aléatoire du player dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>

  </body>
</html>

