
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Les produits locaux de qualité, disponibles au Supermarché NOL (...) - 24 Heures au Bénin</title>
<meta name="description" content=" 

Le Supermarché Nol Market sis à Fidjrossè, Cotonou a organisé ce samedi 2 juillet 2022 une grande dégustation de deux (02) produits locaux (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Les-produits-locaux-de-qualite-disponibles-au-Supermarche-NOL-MARKET" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1616773432' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8b0bcf4c.css?1656946382' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.18.0/css/commandes.css' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1616773426" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1616773430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1616773430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1616773432'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1616773432'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-18cc394a.js?1656946382'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.11" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Les-produits-locaux-de-qualite-disponibles-au-Supermarche-NOL-MARKET" />

<meta name="author" content="Akpédjé Ayosso">


<meta property="og:title" content="Les produits locaux de qualité, disponibles au Supermarché NOL MARKET" />
<meta property="og:description" content=" 

Le Supermarché Nol Market sis à Fidjrossè, Cotonou a organisé ce samedi 2 juillet 2022 une grande dégustation de deux (02) produits locaux exceptionnels. Il s’agit du miel ʺWinʺ et de la liqueur ʺL’Amazoneʺ. 

Des produits locaux d’une qualité exceptionnelle en dégustation au supermarché Nol Market. Le miel ʺWinʺ et la liqueur ʺL’Amazoneʺ, produits au Bénin ont séduit les clients du fait de leur saveur exquise et leur packaging extraordinaire. 

"Win", le miel qui vous donne des ailes, est 100% bio. (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Les-produits-locaux-de-qualite-disponibles-au-Supermarche-NOL-MARKET" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/0e/e57fbc5e4ef566f3c636fdea009c3a.png?1656946585" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="3 juillet 2022" />
<meta property="article:modified_time" content="3 juillet 2022" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Les produits locaux de qualité, disponibles au Supermarché NOL MARKET" />
<meta name="twitter:description" content="&lt;p&gt; 

Le Supermarché Nol Market sis à Fidjrossè, Cotonou a (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/0e/e57fbc5e4ef566f3c636fdea009c3a.png?1656946585" />
<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
mardi, 5 juillet 2022 &bull; <p class='visiteurs_connectes'>348 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1656946378" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="https://isoceltelecom.com/isopay/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L728xH88/arton31989-ea493.jpg?1656946378" width='728' height='88' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
    <li><a href="./?-VERIFOX-">VERIFOX</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="https://www.facebook.com/youzoubenin" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton38100-777c7.jpg?1656946377" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Taux-de-reussite-CEP-2022-Borgou-87-45-Plateau-87-42-Donga-86-06-OUEME-85-98+"><b>Taux de réussite CEP 2022&nbsp;: Borgou 87,45 Plateau 87,42 Donga 86,06 OUEME 85,98 Atlantique. 84,45 Littoral  84,14 Collines.  83,15 Zou. 82,15 Atacora.  78,93 Alibori.  74,39 Mono.  70,57 Couffo.  53,04 Taux national 81,90% </b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Commande-publique-a-la-mairie-de-Bembereke-La-PRMP-et-le-chef-Cellule-controle+"><b>Commande publique à la mairie de Bembèrèkè  :La PRMP et le chef Cellule contrôle des marchés publics exclus</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Promotion-de-l-industrie-au-Benin-Bio-Tchane-s-enquiert-de-l-evolution-du+"><b>Promotion de l’industrie au Bénin :Bio Tchané s’enquiert de l’évolution du projet GDIZ</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Departement-de-l-Alibori-La-pluie-provoque-l-effondrement-d-un-pont-a+"><b>Département de l’Alibori&nbsp;: La pluie provoque l’effondrement d’un pont à Malanville</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Tribunal-du-Commerce-MAERSK-BENIN-condamnee-a-payer-10-millions-de-dommages+"><b> Tribunal du Commerce&nbsp;: MAERSK BENIN condamnée à payer 10 millions de dommages</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Valorisation du Made in Benin</h4>
<h3 class="article">Les produits locaux de qualité, disponibles au Supermarché NOL MARKET</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Les produits locaux de qualité, disponibles au Supermarché NOL&nbsp;(...)" data-url="https://www.24haubenin.bj/./?Les-produits-locaux-de-qualite-disponibles-au-Supermarche-NOL-MARKET" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?Les-produits-locaux-de-qualite-disponibles-au-Supermarche-NOL-MARKET" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Les-produits-locaux-de-qualite-disponibles-au-Supermarche-NOL-MARKET" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH249/arton38452-2a373.png?1656946585" width='550' height='249' /><br>

<div class="article">

<p><strong>Le Supermarché Nol Market sis à Fidjrossè, Cotonou a organisé ce samedi 2 juillet 2022  une grande dégustation de deux (02) produits locaux exceptionnels. Il s’agit du miel <strong>ʺWinʺ</strong> et de la liqueur <strong>ʺL’Amazoneʺ</strong>.</strong></p>
<p>Des produits locaux d’une qualité exceptionnelle en dégustation au supermarché Nol Market. Le miel <strong>ʺWinʺ</strong> et la liqueur <strong>ʺL’Amazoneʺ</strong>, produits au Bénin ont séduit les clients du fait de leur saveur exquise et leur  packaging extraordinaire.</p>
<p><strong>"Win"</strong>, le miel qui vous donne des ailes, est 100% bio. Extrêmement riche en saveur, le miel<strong> "Win"</strong> mérite d&#8217;être dégusté comme un grand cru. Ce miel d&#8217;exception est issu de ruches béninoises avec des vertus cicatrisantes et anti-inflammatoires. Il y a six (06) différentes variétés du miel<strong> "Win"</strong> à savoir&nbsp;: mangue-anacarde, menthe, karité, mille fleurs, néré et acacia.</p>
<p>Le miel<strong> "Win"  </strong> est produit dans des pots avec un packaging attrayant. <i>&#171;&nbsp;C’est une histoire d’identité. Quand nous avons voulu lancer le miel <strong> "Win", </strong> nous nous sommes rendu compte que le miel était présenté d’une manière qui ne reflétait pas l’image que nous avons de notre pays et de la production locale. A l’époque, personne ne mettait du miel dans les pots. Nous avons travaillé sur le branding et le packaging&nbsp;&#187;</i>, a confié le promoteur du miel<strong> "Win",</strong> Enoulagnon Honnouvo.</p>
<p><span class='spip_document_12313 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L550xH306/img-20220627-wa0007_1_-177c8.jpg?1656946585' width='550' height='306' alt="" /></span></p>
<p>Mieux, le promoteur du miel <strong>ʺWinʺ</strong> a su adapter son produit aux besoins des consommateurs. Les six (06) variétés du miel <strong>ʺWinʺ</strong> sont également disponibles sous forme de "coffret-cadeau".</p>
<p><span class='spip_document_12314 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L550xH473/img-20220627-wa0006-5663b.jpg?1656946585' width='550' height='473' alt="" /></span></p>
<p><i>&#171;&nbsp;Le coffret de par sa forme, son design est identitaire. On a  du plaisir à offrir un cadeau pareil&nbsp;&#187;, a ajouté M.&nbsp;Honnouvo.  Le coffret contient neuf (09) pots de miel de différentes variétés de la marque <strong>ʺWinʺ</strong>.</i></p>
<p><strong>L’Amazone, le goût de l’histoire</strong></p>
<p>Fabriquée à base du pur Sodabi,  la liqueur<strong> "L&#8217;Amazone", </strong> vous plonge dans l’histoire et la culture du Bénin. <i>&#171;&nbsp;J’ai choisi ce nom pour rendre honneur et hommage à ma grand-mère maternelle et à travers elle, à toutes les femmes du monde entier qui se battent tous les jours pour trouver de quoi nourrir leur famille&nbsp;&#187;</i>, a déclaré Vicentia Hangnoun, promotrice de la liqueur  <strong>ʺL’Amazoneʺ</strong>.</p>
<p><span class='spip_document_12312 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L550xH616/screenshot_20220703-144235-cf736.png?1656946585' width='550' height='616' alt="" /></span></p>
<p>Selon la promotrice, la liqueur<strong> " L&#8217;Amazone</strong>",  est une pure merveille qui se laisse facilement boire. <i>&#171;&nbsp;Son goût est excellent&nbsp;&#187;, </i> affirme-t-elle. La liqueur est déjà utilisée dans les cérémonies familiales et culturelles au Bénin notamment lors de la dot. Le produit est présenté dans un emballage unique et original. <i>&#171;&nbsp;Cet emballage rare, vous ne le trouverez nulle part ailleurs&nbsp;&#187;, </i> a ajouté Vicentia Hangnoun.</p>
<p>Les clients du supermarché Nol Market ont apprécié les produits<strong> "L&#8217;Amazone"</strong> et <strong>ʺWinʺ</strong>.  <i>&#171;&nbsp;Je viens de découvrir la liqueur<strong> ‘’L’Amazone’’.</strong> Après l’avoir dégusté, je trouve que c’est une très bonne liqueur&nbsp;&#187;, </i> a confié JJ Cool Love, client du supermarché Nol Market. Ignace Diouf a été également séduit par le goût de<strong> "L&#8217;Amazone". </strong> <i>&#171;&nbsp;C’est une liqueur qui donne une certaine fraîcheur en bouche. J’aime bien&nbsp;&#187;,</i> a-t-il indiqué. Pour Firmin Adjato,  client du supermarché Nol Market, le miel<strong> ‘’Win’’ </strong> est différent des autres miels vendus sur le marché.</p>
<p>Cliente fidèle du supermarché Nol Market, Inès Facia a aimé et adopté la gamme<strong> ‘’Win’’. </strong> <i>&#171;&nbsp;Ça n’a rien à voir avec du miel frelaté  (...)  Faites comme moi, adoptez ‘’Win’’, trop délicieux&nbsp;&#187;,</i> a-t-elle attesté. Elle recommande également la liqueur ‘<strong>’L’Amazone’’ </strong> aux  amateurs du vrai Sodabi pour passer de bons moments en famille. <i>&#171;&nbsp;<strong>L’Amazone</strong>, c’est le terroir, c’est authentique, ce n’est pas frelaté, c’est bio&nbsp;&#187;, </i> a lancé Inès Facia.</p>
<p><i> &#171;&nbsp;Le Supermarché Nol Market promeut et valorise les produits locaux à travers les dégustations. C’est une première dans le monde des grandes surfaces commerciales au Bénin. Le Consommons local est devenu une réalité au Supermarché Nol Market&nbsp;&#187;,</i> a affirmé Jovanie Onikpo, chargée de communication du supermarché Nol Market</p>
<p><strong>Le Supermarché Nol Market </strong> est situé à Fidjrossè  à 500m de la fin des pavés allant vers la plage. Retrouvez le supermarché sur Google Maps&nbsp;: <a href="https://maps.app.goo.gl/RSwz8UtnCsdwhCKFA" class='spip_url spip_out auto' rel='nofollow external'>https://maps.app.goo.gl/RSwz8UtnCsdwhCKFA</a> et sur Facebook via le lien <a href="https://www.facebook.com/nolmarket/" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/nolmarket/</a>. Contacts&nbsp;: 65 00 28 00/ 65 00 29 29.</p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>3 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Les-produits-locaux-de-qualite-disponibles-au-Supermarche-NOL-MARKET" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Supermarchés, dépôts de ciment et autres structures fermées pour non&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/6a/79b16e74914e28c310fdf18a058662.jpg?1656976801" width='230' height='125' /><br>
                
              <small>5 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Les agents des services du ministère du commerce et de l’industrie ont&nbsp;(...)<br>
              <a href="./?Supermarches-depots-de-ciment-et-autres-structures-fermees-pour-non-respect-des">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>SEM Serge Dagnon présente ses lettres de créance au Président&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/64/e747779f657c82f44f676279cf46fe.png?1656976103" width='230' height='125' /><br>
                
              <small>5 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le Président de la République de Tunisie Kaïs Saïed a reçu les lettres de&nbsp;(...)<br>
              <a href="./?SEM-Serge-Dagnon-presente-ses-lettres-de-creance-au-President-tunisien">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>IFB, SCAC et AFD mobilisent les acteurs béninois les 12 et 13&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/c2/29cbfb7682495d5bbdcfd2203cfeba.png?1656970553" width='230' height='125' /><br>
                
              <small>4 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le 30è anniversaire du Sommet de Rio sera célébré à l’Institut Français du&nbsp;(...)<br>
              <a href="./?IFB-SCAC-et-AFD-mobilisent-les-acteurs-beninois-les-12-et-13-juillet">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Repenser l’industrialisation véritable de la musique africaine</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/69/d9ee6273e3fecc629a75f6ffac03a8.jpg?1656969996" width='230' height='125' /><br>
                
              <small>4 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              La première édition du Salon des Industries Musicales d’Afrique&nbsp;(...)<br>
              <a href="./?Repenser-l-industrialisation-veritable-de-la-musique-africaine">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>La correction du BAC a démarré ce lundi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/43/67c3294bf6a885b8ba0af66d780801.jpg?1656946382" width='230' height='125' /><br>
                
              <small>4 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              La correction des copies de l’examen du Baccalauréat session de juin&nbsp;(...)<br>
              <a href="./?La-correction-du-BAC-a-demarre-ce-lundi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un présumé trafiquant arrêté avec 08 enfants</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/38/c44aac9ebbd51f49dc630445ba9ebb.jpg?1656946382" width='230' height='125' /><br>
                
              <small>4 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Un présumé trafiquant a été arrêté, ce dimanche 03 juillet 2022, avec 08&nbsp;(...)<br>
              <a href="./?Un-presume-trafiquant-arrete-avec-08-enfants">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Le ministre Yves Chabi au contact des correcteurs du BEPC</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/23/fcd6a866f027d396231e4819fca58a.jpg?1656948907" width='230' height='125' /><br>
                
              <small>4 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Visite du Ministre des Enseignements Secondaire, Technique et de la&nbsp;(...)<br>
              <a href="./?Le-ministre-Yves-Chabi-au-contact-des-correcteurs-du-BEPC">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>51 dossiers en examen au tribunal de Cotonou</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/40/64574e8273e9a832cd612df7c1c0c6.jpg?1656946380" width='230' height='125' /><br>
                
              <small>4 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              La première session criminelle de l’année 2022 du tribunal de première&nbsp;(...)<br>
              <a href="./?51-dossiers-bientot-vides-au-tribunal-de-Cotonou">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>SEM. Okounlola présente ses lettres de créance au président&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/8b/25d123ad18751641ba0815bf028555.jpg?1656946380" width='230' height='125' /><br>
                
              <small>4 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’Ambassadeur Akambi André Okounlola-Biaou a présenté, jeudi 30 juin 2022,&nbsp;(...)<br>
              <a href="./?Andre-Okounlola-presente-sa-lettre-de-creance-au-president-armenien">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>15 personnes dont un agent de la poste arrêtées</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/31/46350c2c533245a98200ee865a6235.jpg?1656954052" width='230' height='125' /><br>
                
              <small>4 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Quinze personnes dont six agents de la société Inter-Com Bénin et un&nbsp;(...)<br>
              <a href="./?15-personnes-dont-un-agent-de-la-poste-arretees">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le Bénin élu à la présidence de l’AHJUCAF</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/67/8d8c684405c4156a67cb4de932e653.jpg?1656946380" width='230' height='125' /><br>
                
              <small>4 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le président de la Cour suprême du Bénin Victor Dassi Adossou a été élu&nbsp;(...)<br>
              <a href="./?Le-Benin-elu-a-la-presidence-de-l-AHJUCAF">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Séverin Quenum annonce la construction de nouvelles prisons</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/89/0e9681dd00e1cbfe95d84d0e825511.jpg?1656946380" width='230' height='125' /><br>
                
              <small>4 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              De nouvelles prisons seront bientôt construites au Bénin. Le ministre de&nbsp;(...)<br>
              <a href="./?Severin-Quenum-annonce-la-construction-de-nouvelles-prisons">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>La réaction de l’avocat de Sébastien Ajavon</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/19/ad8dcaa526718e76c1227e003fd306.jpg?1656946390" width='230' height='125' /><br>
                
              <small>3 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Me Marc Bensimon, avocat de Sébastien Ajavon a réagi à la saisie des&nbsp;(...)<br>
              <a href="./?La-reaction-de-l-avocat-de-Sebastien-Ajavon">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Une dizaine de morts dans un accident à Cobly</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/fe/c76e28d4401e0e2224d2f8d4d72539.jpg?1656946380" width='230' height='125' /><br>
                
              <small>3 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              La commune de Cobly dans le département de l’Atacora a été le théâtre&nbsp;(...)<br>
              <a href="./?Une-dizaine-de-morts-dans-un-accident-a-Cobly">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Star Féminine Band en tournée européenne</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/2b/6a84a70ea2b6f887da4a59107cfb43.png?1656946381" width='230' height='125' /><br>
                
              <small>3 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’orchestre des filles qui fait la fierté du Bénin " Star Féminine Band "&nbsp;(...)<br>
              <a href="./?Star-Feminine-Band-en-tournee-europeenne">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Rufino d’Almeida saisit plusieurs opportunités de jumelage</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/df/984ba5352fa4fdcaf6f721f532a19f.jpg?1656946381" width='230' height='125' /><br>
                
              <small>3 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Une délégation de la commune de Bohicon conduite par le maire Rufino&nbsp;(...)<br>
              <a href="./?Rufino-d-Almeida-saisit-plusieurs-opportunites-de-jumelage">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Cotonou abrite la 6ème édition  de la Green Finance Conférence le 05&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ec/3e23daa819fc5da8ee533e0820e3ff.jpg?1656946381" width='230' height='125' /><br>
                
              <small>2 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Sous la présidence du ministre d’Etat, Ministre chargé de l’Economie et&nbsp;(...)<br>
              <a href="./?Cotonou-abrite-la-6eme-edition-de-la-Green-Finance-Conference-le-05-juillet">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le général Abou Issa au contact des soldats au front</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/0f/f843637d031eb53f1fb5dbd2973e70.png?1656946381" width='230' height='125' /><br>
                
              <small>2 juillet 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Les forces de défense et de sécurité présentes au nord du Bénin dans le&nbsp;(...)<br>
              <a href="./?Le-general-Abou-Issa-au-contact-des-soldats-au-front">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="http://www.Moov-Africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton37224-0288e.jpg?1656946378" width='250' height='750' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x8atcjr?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Supermarches-depots-de-ciment-et-autres-structures-fermees-pour-non-respect-des">Supermarchés, dépôts de ciment et autres structures fermées pour non respect des prix </a> - 
<small>5 juillet 2022</small>
<br><br>
              </li>



              <li><a href="./?SEM-Serge-Dagnon-presente-ses-lettres-de-creance-au-President-tunisien">SEM Serge Dagnon présente ses lettres de créance au Président tunisien </a> - 
<small>5 juillet 2022</small>
<br><br>
              </li>



              <li><a href="./?IFB-SCAC-et-AFD-mobilisent-les-acteurs-beninois-les-12-et-13-juillet">IFB, SCAC et AFD mobilisent les acteurs béninois les 12 et 13 juillet</a> - 
<small>4 juillet 2022</small>
<br><br>
              </li>



              <li><a href="./?Une-femme-cherchant-a-se-faire-aimer-tue-son-mari">Une femme cherchant à se faire aimer tue son mari</a> - 
<small>4 juillet 2022</small>
<br><br>
              </li>



              <li><a href="./?66-MWc-d-energie-solaire-pour-Bohicon-Djougou-Parakou-et-Natitingou">66 MWc d’énergie solaire pour Bohicon , Djougou Parakou et Natitingou</a> - 
<small>4 juillet 2022</small>
<br><br>
              </li>



              <li><a href="./?La-demande-des-allocations-d-etudes-en-ligne-jusqu-au-8-juillet">La demande des allocations d&#8217;études en ligne jusqu&#8217;au 8 juillet </a> - 
<small>4 juillet 2022</small>
<br><br>
              </li>



              <li><a href="./?Repenser-l-industrialisation-veritable-de-la-musique-africaine">Repenser l’industrialisation véritable de la musique africaine</a> - 
<small>4 juillet 2022</small>
<br><br>
              </li>



              <li><a href="./?La-correction-du-BAC-a-demarre-ce-lundi">La correction du BAC a démarré ce lundi  </a> - 
<small>4 juillet 2022</small>
<br><br>
              </li>



              <li><a href="./?Un-presume-trafiquant-arrete-avec-08-enfants">Un présumé trafiquant arrêté avec 08 enfants</a> - 
<small>4 juillet 2022</small>
<br><br>
              </li>



              <li><a href="./?Prix-en-hausse-une-Tabaski-salee-pour-les-bourses">Prix des moutons en hausse, Tabaski salée pour les musulmans </a> - 
<small>4 juillet 2022</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/YYUUIg_3sPg" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Sur-les-traces-des-Amazones-de-Danxome-voici-l-histoire-de-Esseyi">Sur les traces des Amazones de Danxomé, voici l’histoire de Esseyi </a> - 
<small>15 mai 2022</small>
<br><br>
    </li>



    <li><a href="./?MOOV-MONEY-AVEC-VOUS-CHAQUE-JOUR-855">MOOV MONEY AVEC SES ABONNÉS CHAQUE JOUR *855#</a> - 
<small>7 mai 2022</small>
<br><br>
    </li>



    <li><a href="./?African-Parks-14-7-millions-d-hectares-de-biodiversite-sauvegardes-a-travers-19">African Parks&nbsp;: 14,7 millions d&#8217;hectares de biodiversité sauvegardés, à travers 19 parcs répartis dans 11 pays.</a> - 
<small>7 avril 2022</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="https://benin.coris.bank/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton38402-d182d.png?1656946377" width='250' height='750' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?La-reaction-de-l-avocat-de-Sebastien-Ajavon">La réaction de l&#8217;avocat de Sébastien Ajavon </a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Voici-la-date-de-proclamation-des-resultats-du-BEPC-2022">Voici la date de proclamation des résultats du BEPC 2022</a> - 
<small>(popularité : 85 %)</small>
<br><br>
              </li>



              <li><a href="./?Sous-scelles-la-maison-d-Ajavon-videe-de-ses-biens">Sous scellés, la maison d&#8217;Ajavon vidée de ses biens</a> - 
<small>(popularité : 54 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-dates-a-retenir-pour-les-resultats-du-CEP-BEPC-et-BAC">Les dates pour les résultats du CEP, BEPC et BAC  </a> - 
<small>(popularité : 42 %)</small>
<br><br>
              </li>



              <li><a href="./?Plus-de-05-millions-emporte-ce-lundi-a-St-Michel">Plus de 05 millions emporté ce lundi à St Michel  </a> - 
<small>(popularité : 24 %)</small>
<br><br>
              </li>



              <li><a href="./?Joel-Tedji-Dossou-un-agent-du-Cous-Ac-porte-disparu">Joël Tédji Dossou, un agent du Cous-Ac porté disparu</a> - 
<small>(popularité : 23 %)</small>
<br><br>
              </li>



              <li><a href="./?66-MWc-d-energie-solaire-pour-Bohicon-Djougou-Parakou-et-Natitingou">66 MWc d’énergie solaire pour Bohicon , Djougou Parakou et Natitingou</a> - 
<small>(popularité : 22 %)</small>
<br><br>
              </li>



              <li><a href="./?15-personnes-dont-un-agent-de-la-poste-arretees">15 personnes dont un agent de la poste arrêtées </a> - 
<small>(popularité : 21 %)</small>
<br><br>
              </li>



              <li><a href="./?Andre-Okounlola-presente-sa-lettre-de-creance-au-president-armenien">SEM.&nbsp;Okounlola présente ses lettres de créance au président arménien </a> - 
<small>(popularité : 21 %)</small>
<br><br>
              </li>



              <li><a href="./?La-correction-du-BAC-a-demarre-ce-lundi">La correction du BAC a démarré ce lundi  </a> - 
<small>(popularité : 21 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="http://www.moov-africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH210/arton37225-a8c89.jpg?1656946377" width='250' height='210' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://www.sobebra.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton37505-dddfd.jpg?1656946377" width='250' height='750' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Les-produits-locaux-de-qualite-disponibles-au-Supermarche-NOL-MARKET'><div>
		<div><input name="Les-produits-locaux-de-qualite-disponibles-au-Supermarche-NOL-MARKET" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.Moov-Africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L900xH90/arton37223-e575f.jpg?1656946377" width='900' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2022  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

