
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Lectures pour temps de sauve-qui-peut immobile - 24 Heures au Bénin</title>
<meta name="description" content=" 

(Par Roger Gbégnonvi) ​Pour la première fois de son histoire et de la nôtre, le sanctuaire de Lourdes a fermé, lui aussi, le 17 mars 2020. Quel (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Lectures-pour-temps-de-sauve-qui-peut-immobile" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/datepicker.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/sortable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.4/css/commandes.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/paniers/v1.3.3/css/paniers.css?1509722290' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1537868644" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/core.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/datepicker.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/widget.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/mouse.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/slider.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/sortable.js?1537868650" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1537868653" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1537868653" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>






<meta name="generator" content="SPIP 3.1.8 [23955]" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Gramica -->

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<!-- Gramica Code End -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Lectures-pour-temps-de-sauve-qui-peut-immobile" />

    <meta name="author" content="Dg24h">
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/f6/b5492090e67fa80cfca2ebfcf1c83a.jpg?1584797711" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
samedi, 21 mars 2020 &bull; <p class='visiteurs_connectes'>589 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L240xH194/siteon0-e5814.png?1584797710" width='240' height='194' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.isoceltelecom.com/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1584797699" width='698' height='90' />
</a>
  


	</div>

</div>

<a class="whatsapp" href="whatsapp://send?text=https://www.24haubenin.info/?Lectures-pour-temps-de-sauve-qui-peut-immobile" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp.png"></a>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li class="on"><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="http://www.luxuryarea.fr" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L657xH90/arton24271-bd3b6.jpg?1584797698" width='657' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Lutte-contre-la-propagation-du-coronavirus-Plusieurs-vols-annules-a-l-aeroport+"><b>Lutte contre la propagation du coronavirus&nbsp;: Plusieurs vols annulés à l’aéroport de Cotonou</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Sante-L-efficacite-de-la-chloroquine-contre-le-Coronavirus-se-confirme+"><b>Santé L’efficacité de la chloroquine contre le Coronavirus se confirme</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+E-n-raison-de-la-pandemie-du-Coronavirus-Le-CHAN-2020-reporte-sine-die+"><b>E n raison de la pandémie du Coronavirus Le CHAN 2020 reporté sine die</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Sante-publique-Le-gouvernement-prend-11-mesures-contre-le-COVID-12+"><b>Santé publique&nbsp;: Le gouvernement prend 11 mesures contre le COVID 12</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+CAF-Les-matches-de-la-troisieme-et-quatrieme-journees-des-eliminatoires-de-la+"><b>CAF&nbsp;: Les matches de la troisième et quatrième journées des éliminatoires de la CAN Cameroun 2021 prevus pour fin mars sont reportés à une date ultérieure.</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article"></h4>
<h3 class="article">Lectures pour temps de sauve-qui-peut immobile</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Lectures pour temps de sauve-qui-peut immobile" data-url="http://www.24haubenin.info/./?Lectures-pour-temps-de-sauve-qui-peut-immobile" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
     
     <div class="fb-like" data-href="http://www.24haubenin.info/./?Lectures-pour-temps-de-sauve-qui-peut-immobile" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH531/arton24514-1b7b3.jpg?1584797712" width='550' height='531' /><br>

<div class="article">

<p>(Par Roger Gbégnonvi)</p>
<p>​Pour la première fois de son histoire et de la nôtre, le sanctuaire de Lourdes a fermé, lui aussi, le 17 mars 2020. Quel message&nbsp;? Signe, en tout cas, que l’histoire humaine en 2020 est entrée, soudain, dans une ère qui impose étrangement une solitude volontaire, presque absolue, pour un possible salut que personne ne trouvera dans la fuite, mais chacun dans l’immobilisme, le sur-place, le confinement, le face-à-face avec l’ennemi invisible, pourtant menaçant et mortifère. Et voici que ceux qui le peuvent s’isolent dans les livres. Puissent-ils ignorer les textes qui peignent la vie en rose, et se tourner vers la prose qui épouse la gravité du temps présent, les textes qui disent, avec franchise, le tragique de la condition humaine.<br class='autobr' />
​Voici le psalmiste&nbsp;: &#171;&nbsp;Vois, d’un empan tu fis mes jours, / ma durée est comme rien devant toi&nbsp;; rien qu’un souffle, tout homme qui se dresse, / rien qu’une ombre, l’humain qui va&nbsp;; / rien qu’un souffle, les richesses qu’il entasse, / et il ne sait qui les ramassera.&nbsp;&#187; (39/6).<br class='autobr' />
​Voici Blaise Pascal&nbsp;: &#171;&nbsp;Quelle chimère est-ce donc que l’homme&nbsp;? Quelle nouveauté, quel monstre, quel chaos, quel sujet de contradiction, quel prodige&nbsp;! Juge de toutes choses, imbécile ver de terre&nbsp;; dépositaire du vrai, cloaque d’incertitude et d’erreur&nbsp;; gloire et rebut de l’univers. Qui démêlera cet embrouillement&nbsp;?... Connaissez donc, superbe, quel paradoxe vous êtes à vous-même. Humiliez-vous, raison impuissante&nbsp;;…&nbsp;&#187; (Les pensées).<br class='autobr' />
​Voici Albert Camus&nbsp;: &#171;&nbsp;Cette épidémie ne m’apprend rien, sinon qu’il faut la combattre à vos côtés. Je sais de science certaine que chacun la porte en soi, la peste, parce que personne, non, personne n’en est indemne. Et qu’il faut se surveiller sans arrêt pour ne pas être amené, dans une minute de distraction, à respirer dans la figure d’un autre et à lui coller l’infection. Ce qui est naturel, c’est le microbe. Le reste, la santé, l’intégrité, la pureté, si vous voulez, c’est un effet de la volonté et d’une volonté qui ne doit jamais s’arrêter. L’honnête homme, celui qui n’infecte presque personne, c’est celui qui a le moins de distraction possible…. Oui, c’est bien fatigant d’être un pestiféré.&nbsp;&#187; (La peste).<br class='autobr' />
​Voici Cheikh Hamidou Kane&nbsp;: &#171;&nbsp;Dieu en qui je crois, si nous ne devons pas réussir, vienne l’Apocalypse&nbsp;! Prive-nous de cette liberté dont nous n’aurons pas su nous servir. Que Ta main, alors, s’abatte, lourde, sur la grande inconscience. Que l’arbitraire de Ta volonté détraque le cours stable de nos lois…&nbsp;&#187; (L’aventure ambigüe).<br class='autobr' />
​Bien entendu, ce sont propositions de sombres viatiques pour résister dans le noir, confiné et solitaire, comme vous y oblige la gravité des temps. Et si au bout de ce tunnel de noirs mantras, la peur de mourir ne vous a pas tué et que la psychose ne vous a pas arraché la raison, vous aurez appris l’humilité et la bonté. Vous aurez appris une convivialité sertie de sincérité. Vous pourrez alors entrer dans le courant d’optimisme de Teilhard de Chardin.<br class='autobr' />
​Voici Pierre Teilhard de Chardin&nbsp;: &#171;&nbsp;Un à un, Seigneur, je les vois et les aime, ceux que vous m’avez donnés comme soutien et comme charme naturels de mon existence. Un à un aussi, je les compte, les membres de cette autre et si chère famille qu’ont rassemblée peu à peu, autour de moi, à partir des éléments les plus disparates, les affinités du cœur, de la recherche scientifique et de la pensée. Plus confusément, mais tous sans exception, je les évoque, ceux dont la troupe anonyme forme la masse innombrable des vivants&nbsp;: ceux qui m’entourent et me supportent sans que je les connaisse&nbsp;; ceux qui viennent et ceux qui s’en vont&nbsp;; ceux-là qui, dans la vérité ou à travers l’erreur, à leur laboratoire ou à l’usine, croient au progrès des Choses, et poursuivront passionnément aujourd’hui la lumière.&nbsp;&#187;<br class='autobr' />
​Au sortir de l’épreuve, qui vous aura purifié comme le feu l’or, puisse ce chant de l’&#171;&nbsp;Hymne de l’Univers&nbsp;&#187; devenir vôtre, parfaitement vôtre, pour le bonheur de l’homme.</p>



<b><a href="http://www.24haubenin.info">www.24haubenin.info</a> ; L'information en temps réel</b>
<br><br>
<small>21 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small>
</div>
     <br /><br />

<div class="fb-comments" data-href="http://www.24haubenin.info/./?Lectures-pour-temps-de-sauve-qui-peut-immobile" data-width="600" data-num-posts="10"></div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?06-agents-de-la-SBEE-condamnes-par-la-CRIET">06 agents de la SBEE condamnés par la CRIET</a></h4>
            <a href="./?06-agents-de-la-SBEE-condamnes-par-la-CRIET"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/45/59bf27da6bb934924907ebb6aafe42.jpg?1584797712" width='230' height='125' /></a><br>
                
              <small>21 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              La Cour de répression des infractions économiques et du terrorisme&nbsp;(...)<br>
              <a href="./?06-agents-de-la-SBEE-condamnes-par-la-CRIET">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-message-de-l-Archeveque-de-Cotonou-aux-fideles">Le message de l’Archevêque de Cotonou aux fidèles</a></h4>
            <a href="./?Le-message-de-l-Archeveque-de-Cotonou-aux-fideles"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/44/3d5e15c1845cc09edb662e305cfca0.jpg?1584797699" width='230' height='125' /></a><br>
                
              <small>21 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Mgr Roger Houngbédji, Archevêque de Cotonou à travers un message à&nbsp;(...)<br>
              <a href="./?Le-message-de-l-Archeveque-de-Cotonou-aux-fideles">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-manifestations-sportives-interdites-dans-les-stades">Les manifestations sportives interdites dans les stades</a></h4>
            <a href="./?Les-manifestations-sportives-interdites-dans-les-stades"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e0/222236d192a45ffa2777c1baf11288.jpg?1584797712" width='230' height='125' /></a><br>
                
              <small>21 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Il n’y aura plus de manifestations sportives au Stade de l’amitié&nbsp;(...)<br>
              <a href="./?Les-manifestations-sportives-interdites-dans-les-stades">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Le-gouvernement-reste-intransigeant-sur-la-suspension-des-cours-dans-les-ecoles">Le gouvernement reste intransigeant sur la  suspension des cours dans&nbsp;(...)</a></h4>
            <a href="./?Le-gouvernement-reste-intransigeant-sur-la-suspension-des-cours-dans-les-ecoles"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/a3/799bfc6664f2ca805fe1caafc5e545.jpg?1584797712" width='230' height='125' /></a><br>
                
              <small>20 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Les ministres en charge de l’éducation ont par correspondance en date du&nbsp;(...)<br>
              <a href="./?Le-gouvernement-reste-intransigeant-sur-la-suspension-des-cours-dans-les-ecoles">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-etablissements-protestants-suspendent-les-cours">Les établissements protestants suspendent les cours</a></h4>
            <a href="./?Les-etablissements-protestants-suspendent-les-cours"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1e/09ac5043456671d1140d0d5968e0f6.jpg?1584797713" width='230' height='125' /></a><br>
                
              <small>20 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              La suspension des cours en raison de la pandémie du coronavirus se&nbsp;(...)<br>
              <a href="./?Les-etablissements-protestants-suspendent-les-cours">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Des-parents-d-eleves-demandent-la-fermeture-des-ecoles">Des parents d’élèves demandent la fermeture des écoles</a></h4>
            <a href="./?Des-parents-d-eleves-demandent-la-fermeture-des-ecoles"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/10/d6a2804aeb02dd3eeca31a53cc8400.jpg?1584797700" width='230' height='125' /></a><br>
                
              <small>20 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              La Fédération nationale des parents d’élèves et d’étudiants du Bénin&nbsp;(...)<br>
              <a href="./?Des-parents-d-eleves-demandent-la-fermeture-des-ecoles">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Brussels-Airlines-suspend-ses-vols-sur-Cotonou">Brussels Airlines suspend ses vols sur Cotonou</a></h4>
            <a href="./?Brussels-Airlines-suspend-ses-vols-sur-Cotonou"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e3/a499e5737abd37effef988447b5730.jpg?1584797713" width='230' height='125' /></a><br>
                
              <small>20 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Dès le samedi 21 mars prochain, il n’y aura plus de vol de la compagnie&nbsp;(...)<br>
              <a href="./?Brussels-Airlines-suspend-ses-vols-sur-Cotonou">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-avocats-suspendent-leur-participation-aux-audiences">Les avocats suspendent leur participation aux audiences</a></h4>
            <a href="./?Les-avocats-suspendent-leur-participation-aux-audiences"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/34/3c4208cb99c0cf9e9a4395190996fa.jpg?1584797701" width='230' height='125' /></a><br>
                
              <small>19 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Il n’y aura plus d’avocats aux audiences devant les juridictions&nbsp;(...)<br>
              <a href="./?Les-avocats-suspendent-leur-participation-aux-audiences">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-EPP-Bouba-ferme-ses-portes">L’EPP Bouba ferme ses portes</a></h4>
            <a href="./?L-EPP-Bouba-ferme-ses-portes"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e6/603b286eea3701414370f594c3fc7a.jpg?1584797703" width='230' height='125' /></a><br>
                
              <small>19 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Dans l’incapacité de pouvoir respecter les mesures recommandées par le&nbsp;(...)<br>
              <a href="./?L-EPP-Bouba-ferme-ses-portes">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?La-Chine-offre-au-Benin-1500-tests-du-Covid-19">La Chine offre au Bénin 1500 tests du Covid-19</a></h4>
            <a href="./?La-Chine-offre-au-Benin-1500-tests-du-Covid-19"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d6/cd97667d599d8755025412fec2e7ae.jpg?1584797707" width='230' height='125' /></a><br>
                
              <small>19 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              L’ambassade de Chine appuie le Bénin dans sa politique de lutte contre&nbsp;(...)<br>
              <a href="./?La-Chine-offre-au-Benin-1500-tests-du-Covid-19">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Un-groupe-d-etudiants-empeche-les-cours-a-l-UAC">Un groupe d’étudiants empêche les cours à l’UAC</a></h4>
            <a href="./?Un-groupe-d-etudiants-empeche-les-cours-a-l-UAC"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4d/e1e25590b65dbcf750efc19b6a5d90.jpg?1584797707" width='230' height='125' /></a><br>
                
              <small>19 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Le recteur de l’Université d’Abomey-Calavi, le professeur Maxime da Cruz&nbsp;(...)<br>
              <a href="./?Un-groupe-d-etudiants-empeche-les-cours-a-l-UAC">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Voici-les-mesures-que-l-EPMB-recommande-a-ses-fideles">Voici les mesures que l’EPMB recommande à ses fidèles</a></h4>
            <a href="./?Voici-les-mesures-que-l-EPMB-recommande-a-ses-fideles"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d8/622f28c1e42899e81e69deb9fa20af.jpg?1584797707" width='230' height='125' /></a><br>
                
              <small>19 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              A l’instar des autres communautés religieuses, l’Eglise protestante&nbsp;(...)<br>
              <a href="./?Voici-les-mesures-que-l-EPMB-recommande-a-ses-fideles">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?L-Union-islamique-du-Benin-une-serie-de-mesures-pour-les-fideles">L’Union islamique du Bénin prend une série de mesures pour les&nbsp;(...)</a></h4>
            <a href="./?L-Union-islamique-du-Benin-une-serie-de-mesures-pour-les-fideles"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/3c/51007e6c583daf8c527b95e288b0dd.jpg?1584797708" width='230' height='125' /></a><br>
                
              <small>19 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Le Président de l’Union islamique du Bénin (UIB), l’Imam Assifatou Mohamed&nbsp;(...)<br>
              <a href="./?L-Union-islamique-du-Benin-une-serie-de-mesures-pour-les-fideles">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-manifestations-publiques-interdites-a-Grand-Popo">Les manifestations publiques interdites à Grand Popo</a></h4>
            <a href="./?Les-manifestations-publiques-interdites-a-Grand-Popo"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9e/bd09bab4a29c4d38ed94e50eca5362.jpg?1584797708" width='230' height='125' /></a><br>
                
              <small>19 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Le maire de Grand-Popo à travers une note en date du 17 mars dernier, a&nbsp;(...)<br>
              <a href="./?Les-manifestations-publiques-interdites-a-Grand-Popo">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Phase-active-de-la-Strategie-nationale-de-l-Enseignement-et-la-Formation">Phase active de la Stratégie nationale de l’Enseignement et la&nbsp;(...)</a></h4>
            <a href="./?Phase-active-de-la-Strategie-nationale-de-l-Enseignement-et-la-Formation"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e3/98bc0b77348eb2faff95c04283343a.jpg?1584797713" width='230' height='125' /></a><br>
                
              <small>19 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Le gouvernement du président Patrice Talon s’est doté ce mercredi 18 mars&nbsp;(...)<br>
              <a href="./?Phase-active-de-la-Strategie-nationale-de-l-Enseignement-et-la-Formation">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?La-SBIN-se-positionne-sur-la-telephonie-GSM">La SBIN se positionne sur la téléphonie GSM</a></h4>
            <a href="./?La-SBIN-se-positionne-sur-la-telephonie-GSM"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b0/146abe03a940d27df74dce0df24de9.jpg?1584797708" width='230' height='125' /></a><br>
                
              <small>19 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              En Conseil des ministres ce mercredi 18 mars 2020, le gouvernememt a&nbsp;(...)<br>
              <a href="./?La-SBIN-se-positionne-sur-la-telephonie-GSM">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-Benin-se-dote-d-un-Systeme-national-de-recherche-agricole">Le Benin se dote d’un Système national de recherche agricole</a></h4>
            <a href="./?Le-Benin-se-dote-d-un-Systeme-national-de-recherche-agricole"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/68/2fa955e1c512a49f8489427bd8a90d.jpg?1584797708" width='230' height='125' /></a><br>
                
              <small>19 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              En Conseil des ministres ce mercredi 18 mars 2020, le gouvernement du&nbsp;(...)<br>
              <a href="./?Le-Benin-se-dote-d-un-Systeme-national-de-recherche-agricole">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-Benin-met-en-place-un-Portail-national-des-Services-publics">Le Bénin met en place un Portail national des Services publics</a></h4>
            <a href="./?Le-Benin-met-en-place-un-Portail-national-des-Services-publics"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b6/b1e1238bb6ff96539e1a1a13a28d1d.jpg?1584797709" width='230' height='125' /></a><br>
                
              <small>19 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Les membres du gouvernement réunis en session ordinaire ce mercredi 18&nbsp;(...)<br>
              <a href="./?Le-Benin-met-en-place-un-Portail-national-des-Services-publics">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="https://benin.coris.bank" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH245/arton24262-8bf2d.jpg?1584797698" width='250' height='245' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO-4662-4662-4662-4662-4662">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x7skyqv" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?06-agents-de-la-SBEE-condamnes-par-la-CRIET">06 agents de la SBEE condamnés par la CRIET</a> - 
<small>21 mars 2020</small>
<br><br>
              </li>



              <li><a href="./?Lectures-pour-temps-de-sauve-qui-peut-immobile">Lectures pour temps de sauve-qui-peut immobile</a> - 
<small>21 mars 2020</small>
<br><br>
              </li>



              <li><a href="./?Le-message-de-l-Archeveque-de-Cotonou-aux-fideles">Le message de l’Archevêque de Cotonou aux fidèles</a> - 
<small>21 mars 2020</small>
<br><br>
              </li>



              <li><a href="./?Les-manifestations-sportives-interdites-dans-les-stades">  Les manifestations sportives interdites dans les stades</a> - 
<small>21 mars 2020</small>
<br><br>
              </li>



              <li><a href="./?Les-recommandations-de-l-Ordre-des-medecins-du-Benin">Les recommandations de l&#8217;Ordre des médecins du Bénin </a> - 
<small>21 mars 2020</small>
<br><br>
              </li>



              <li><a href="./?Le-Togo-ferme-ses-frontieres-pour-2-semaines">Le Togo ferme ses frontières pour 2 semaines</a> - 
<small>20 mars 2020</small>
<br><br>
              </li>



              <li><a href="./?Les-bus-de-BENAFRIQUE-systematiquement-desinfectes-apres-chaque-voyage">Les bus de BENAFRIQUE systématiquement désinfectés après chaque voyage </a> - 
<small>20 mars 2020</small>
<br><br>
              </li>



              <li><a href="./?Le-gouvernement-reste-intransigeant-sur-la-suspension-des-cours-dans-les-ecoles">Le gouvernement reste intransigeant sur la  suspension des cours dans les écoles</a> - 
<small>20 mars 2020</small>
<br><br>
              </li>



              <li><a href="./?Les-etablissements-protestants-suspendent-les-cours">Les établissements protestants suspendent les cours </a> - 
<small>20 mars 2020</small>
<br><br>
              </li>



              <li><a href="./?Des-parents-d-eleves-demandent-la-fermeture-des-ecoles">Des parents d’élèves demandent la fermeture des écoles</a> - 
<small>20 mars 2020</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/PXnk9b11Fi8" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Coronavirus-Les-premiers-resultats-pour-la-Choroquine">Coronavirus&nbsp;: Les premiers résultats pour la Chloroquine</a> - 
<small>17 mars 2020</small>
<br><br>
    </li>



    <li><a href="./?A-la-decouverte-des-Femmes-d-exception-du-Benin">A la découverte des Femmes d’exception du Bénin </a> - 
<small>14 mars 2020</small>
<br><br>
    </li>



    <li><a href="./?Le-Benin-se-dote-des-unites-de-prise-en-charge-des-cas-du-COVID-19">Le Bénin se dote des unités de prise en charge des cas du COVID-19</a> - 
<small>14 mars 2020</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="http://www.magecbenin.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton23572-46844.png?1584797710" width='250' height='750' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Ce-qui-s-est-passe-a-l-hotel-Sun-Beach">Ce qui s&#8217;est passé à l’hôtel Sun Beach</a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Brussels-Airlines-suspend-ses-vols-sur-Cotonou">Brussels Airlines suspend ses vols sur Cotonou</a> - 
<small>(popularité : 72 %)</small>
<br><br>
              </li>



              <li><a href="./?L-Eglise-catholique-suspend-les-messes-des-ce-samedi">L’Eglise catholique suspend les messes dès ce samedi </a> - 
<small>(popularité : 58 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-mandat-de-l-ANLC-suspendu">Le mandat de l’ANLC suspendu</a> - 
<small>(popularité : 52 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-groupe-d-etudiants-empeche-les-cours-a-l-UAC">Un groupe d’étudiants empêche les cours à l’UAC </a> - 
<small>(popularité : 47 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-gouvernement-reste-intransigeant-sur-la-suspension-des-cours-dans-les-ecoles">Le gouvernement reste intransigeant sur la  suspension des cours dans les écoles</a> - 
<small>(popularité : 46 %)</small>
<br><br>
              </li>



              <li><a href="./?Koupaki-prend-les-renes-de-l-ANLC">Koupaki prend les rênes de l&#8217;ANLC   </a> - 
<small>(popularité : 46 %)</small>
<br><br>
              </li>



              <li><a href="./?La-SBIN-se-positionne-sur-la-telephonie-GSM">La SBIN se positionne sur la téléphonie GSM</a> - 
<small>(popularité : 39 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-Togo-ferme-ses-frontieres-pour-2-semaines">Le Togo ferme ses frontières pour 2 semaines</a> - 
<small>(popularité : 39 %)</small>
<br><br>
              </li>



              <li><a href="./?L-Ecole-Montaigne-ferme-ses-portes-pour-15-jours">L’Ecole Montaigne ferme ses portes pour 15 jours </a> - 
<small>(popularité : 39 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH313/arton24387-58045.jpg?1584797699" width='250' height='313' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://www.luxuryarea.fr" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton24272-d4762.jpg?1584797699" width='250' height='750' />
</a>
	


</div>
<br><br>
<h4>Lettre d'information</h4>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Lectures-pour-temps-de-sauve-qui-peut-immobile'><div>
		<div><input name="Lectures-pour-temps-de-sauve-qui-peut-immobile" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
		</ul>
		
		<!--extra-->
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; la Newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.isoceltelecom.com/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1584797699" width='698' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2020  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="#" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

   <!-- Script chargement aléatoire du player dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>

  </body>
</html>

