
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Almok et Erythier du Togo chantent pour remercier Mercy Ships - 24 Heures au Bénin</title>
<meta name="description" content=" 

Après les artistes béninois, deux jeunes et talentueux de la musique togolaise s’engagent dans l’initiative &#171; L’Afrique remercie Mercy Ships &#187;. Ces (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Almok-et-Erythier-du-Togo-chantent-pour-remercier-Mercy-Ships" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/datepicker.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/sortable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.4/css/commandes.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/paniers/v1.3.3/css/paniers.css?1509722290' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1537868644" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/core.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/datepicker.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/widget.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/mouse.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/slider.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/sortable.js?1537868650" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1537868653" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1537868653" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.1.8 [23955]" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Gramica -->

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<!-- Gramica Code End -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Almok-et-Erythier-du-Togo-chantent-pour-remercier-Mercy-Ships" />

    <meta name="author" content="Ignace B. Fanou">



<meta property="og:title" content="Almok et Erythier du Togo chantent pour remercier Mercy Ships " />
<meta property="og:description" content=" 

Après les artistes béninois, deux jeunes et talentueux de la musique togolaise s’engagent dans l’initiative &#171; L’Afrique remercie Mercy Ships &#187;. Ces deux artistes de la musique togolaise ont choisi de chanter ensemble pour soutenir une œuvre humanitaire unique en Afrique et pour l’Afrique, une première dans l’histoire musicale togolaise. C’est à travers un clip d’une grande valeur artistique pleine de compassion, d’humilité et d’humanité qu’ils chantent &#171; un hymne pour l’espoir &#187;. ’’Nous sommes fiers (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Almok-et-Erythier-du-Togo-chantent-pour-remercier-Mercy-Ships" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/7a/0a802c01b8719da72f333aaa7138f8.jpg?1610738746" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="11 janvier 2021" />
<meta property="article:modified_time" content="11 janvier 2021" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Almok et Erythier du Togo chantent pour remercier Mercy Ships " />
<meta name="twitter:description" content="&lt;p&gt; 

Après les artistes béninois, deux jeunes et talentueux de (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/7a/0a802c01b8719da72f333aaa7138f8.jpg?1610738746" />
<meta name="twitter:creator" content="" />



  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    <div class="container">

            <div class="reglehaute">
samedi, 16 janvier 2021 &bull; <p class='visiteurs_connectes'>470 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1610731233" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.isoceltelecom.com/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L728xH88/arton13978-0a93c.png?1610731243" width='728' height='88' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li class="on"><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L497xH90/arton27733-117aa.jpg?1610731253" width='497' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Abomey-Calavi-L-ex-maire-Hounsou-Guede-condamne-a-12-mois-de-prison-ferme+"><b>Abomey-Calavi&nbsp;: L’ex maire Hounsou-Guèdè condamné à 12 mois de prison ferme</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Affaire-39-ha-Bada-Georges-Hounsou-Guede-et-autres-fixes-sur-leur-sort-ce-jour+"><b>Affaire 39 ha&nbsp;: Bada Georges, Hounsou Guède et autres fixes sur leur sort ce jour</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+CAN-U17-Maroc-2021-le-Togo-disqualifie-pour-tricherie-sur-l-age-des-joueurs+"><b>CAN U17 Maroc 2021&nbsp;: le Togo disqualifié pour tricherie sur l’âge des joueurs</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Education-Le-concours-des-conseiller-pedagogiques-Memp-annule-pour-fraude+"><b>  Education&nbsp;: Le concours des conseiller pédagogiques Memp annulé pour fraude </b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Presidentielle-2021-Le-retrait-des-formulaires-de-parrainage-a-partir-du-12+"><b>Présidentielle 2021 Le retrait des formulaires de parrainage à partir du 12 janvier</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Mission humanitaire </h4>
<h3 class="article">Almok et Erythier du Togo chantent pour remercier Mercy Ships </h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Almok et Erythier du Togo chantent pour remercier Mercy&nbsp;(...)" data-url="http://www.24haubenin.info/./?Almok-et-Erythier-du-Togo-chantent-pour-remercier-Mercy-Ships" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
     <a href="whatsapp://send?text=https://www.24haubenin.info/?Almok-et-Erythier-du-Togo-chantent-pour-remercier-Mercy-Ships" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="http://www.24haubenin.info/./?Almok-et-Erythier-du-Togo-chantent-pour-remercier-Mercy-Ships" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH625/arton29004-9b1ef.jpg?1610738746" width='550' height='625' /><br>

<div class="article">

<p>Après les artistes béninois, deux jeunes et talentueux de la musique togolaise s&#8217;engagent dans l&#8217;initiative &#171;&nbsp;L’Afrique remercie Mercy Ships&nbsp;&#187;.<br class='autobr' />
Ces deux artistes de la musique togolaise ont choisi de chanter ensemble pour soutenir une œuvre  humanitaire unique en Afrique et pour l’Afrique, une première dans l’histoire musicale togolaise.<br class='autobr' />
C’est à travers un clip d’une grande valeur artistique pleine de compassion, d’humilité et d’humanité qu’ils chantent &#171;&nbsp;un hymne pour l’espoir&nbsp;&#187;. <br class='autobr' />
&#8217;&#8217;Nous sommes fiers  d’être des amis de Mercy Ships qui apporte espoir et guérison aux plus démunis du monde et surtout d’Afrique  et du fond du  cœur, nous exprimons  la gratitude des milliers de malades de notre  continent dont la vie a été transformée par les chirurgiens de Mercy Ships&nbsp;&#187;, ont déclaré Almok et Erythier.</p>
<p><strong>Un partenariat pour la santé </strong></p>
<p>Le 25 Septembre 2019 à New York, le président togolais Faure Gnassingbé déclarait&nbsp;: &#171;&nbsp;Je suis convaincu que sans Mercy Ships, de nombreux malades ne seraient pas guéris (…). Ce qui définit pour moi l’action de Mercy Ships, c’est donner de l’espoir à ceux qui l’ont perdu (...)&nbsp;&#187;.<br class='autobr' />
Mercy Ships a commencé ses missions humanitaires en Afrique le 5 décembre 1990 à Lomé au Togo. <br class='autobr' />
Mercy Ships et le Togo se sont ensuite engagés dans un partenariat pour la santé. Lors de sa quatrième mission en 2012 au Togo, Mercy Ships a offert gratuitement plus de 1500 opérations chirurgicales et  près de 10.000 soins dentaires et divers soins médicaux et palliatifs à de milliers de  malades. <br class='autobr' />
Au cours de cette année 2020 et face à la crise sanitaire mondiale engendrée par le coronavirus, Mercy Ships a soutenu les efforts du gouvernement togolais dans sa riposte face à la pandémie du Covid-19 au travers d’une contribution exceptionnelle de près de 80.000 pièces d’Equipements de Protection Individuelle à usage unique pour les agents de santé des centres de prise en charge du Covid-19 et des blocs opératoires des hôpitaux du pays.<br class='autobr' />
Depuis 1990 en Afrique, Mercy Ships a conduit plus d’une trentaine de missions humanitaires dans quatorze pays africains (Afrique du Sud, Bénin, Cameroun, Côte d’Ivoire, Congo, Gambie, Ghana, Guinée, Guinée-Bissau, Libéria, Madagascar, Sierra Leone, Sénégal, Togo). Ces missions ont permis de réaliser plus de 105.000 interventions chirurgicales et soigner 186.500 patients en soins dentaires. Un programme de renforcement de capacités médicales a mobilisé plus de 49.000 professionnels de la santé, plus d’une centaine d’infrastructures sanitaires ont été rénovées et  plus de 1000 projets communautaires mis en œuvre.<br class='autobr' />
Mercy Ships dont les valeurs consistent à &#171;&nbsp;servir les autres&nbsp;&#187; dans l’intégrité et l’excellence à travers  ses  navires-hôpitaux qui voguent de port en port sur les côtes d’Afrique pour soigner tous ceux qui sur le continent africain ne peuvent espérer avoir accès à  une chirurgie sûre et de qualité.<br class='autobr' />
Dans le cadre de l&#8217;initiative &#171;&nbsp;L’Afrique remercie Mercy Ships&nbsp;&#187;, les musiciens togolais vont bientôt passer la main à ceux du Cameroun, de la RD Congo, du Ghana, de la Guinée, du Libéria, et du Sénégal et qui vont à leur tour aussi s&#8217;engager dans cette initiative.</p>
<p>Juliette MITONHOUN</p>



<b><a href="http://www.24haubenin.info">www.24haubenin.info</a> ; L'information en temps réel</b>
<br><br>
<small>11 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small>
</div>
     <br /><br />
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			
			<br /><br />

<div class="fb-comments" data-href="http://www.24haubenin.info/./?Almok-et-Erythier-du-Togo-chantent-pour-remercier-Mercy-Ships" data-width="600" data-num-posts="10"></div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Une-boutique-et-un-atelier-devalises-par-les-cambrioleurs">Une boutique et un atelier vidés  par les cambrioleurs</a></h4>
            <a href="./?Une-boutique-et-un-atelier-devalises-par-les-cambrioleurs"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/77/495a71c3ddcf72a118dc1d6e4a0b01.jpg?1610732494" width='230' height='125' /></a><br>
                
              <small>15 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Des pagnes et autres objets sont emportés dans la nuit du jeudi 13 au&nbsp;(...)<br>
              <a href="./?Une-boutique-et-un-atelier-devalises-par-les-cambrioleurs">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Metonou-prend-fonction-ce-vendredi">Metonou prend fonction ce vendredi</a></h4>
            <a href="./?Metonou-prend-fonction-ce-vendredi"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/51/d5041b7d8792ed87eaa2d6819db042.jpg?1610731302" width='230' height='125' /></a><br>
                
              <small>15 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Gilbert Togbonon et Mario Metonou font la passation de charge à la Cour&nbsp;(...)<br>
              <a href="./?Metonou-prend-fonction-ce-vendredi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Peines-de-prison-et-83-millions-F-d-amende-pour-3-individus">Peines de prison et 83 millions F d’amende pour 3 individus</a></h4>
            <a href="./?Peines-de-prison-et-83-millions-F-d-amende-pour-3-individus"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/57/5d9d668e55db99665e8c099a4a3363.jpg?1610731241" width='230' height='125' /></a><br>
                
              <small>14 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Des peines d’emprisonnement et le paiement d’amende pour trois (03)&nbsp;(...)<br>
              <a href="./?Peines-de-prison-et-83-millions-F-d-amende-pour-3-individus">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Le-vodoun-porte-au-pinacle-a-Ouidah">Le vodoun porté au pinacle à Ouidah</a></h4>
            <a href="./?Le-vodoun-porte-au-pinacle-a-Ouidah"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/69/35d591afea9bbe7607c8202d5a90c8.jpg?1610732426" width='230' height='125' /></a><br>
                
              <small>13 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              .  

 La fête des religions endogènes a été celebrée ce 10 janvier au plan&nbsp;(...)<br>
              <a href="./?Le-vodoun-porte-au-pinacle-a-Ouidah">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Celebration-des-30-ans-de-la-retrocession-du-college-catholique-Pere-Aupiais">Célébration des 30 ans de la rétrocession du collège catholique Père&nbsp;(...)</a></h4>
            <a href="./?Celebration-des-30-ans-de-la-retrocession-du-college-catholique-Pere-Aupiais"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/8f/56ea52928da21ac90909a60d1db2a5.jpg?1610731305" width='230' height='125' /></a><br>
                
              <small>12 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Si le Collège  catholique  père Aupiais existe depuis plus de 70 ans, il&nbsp;(...)<br>
              <a href="./?Celebration-des-30-ans-de-la-retrocession-du-college-catholique-Pere-Aupiais">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-colonel-Sinzogan-a-rendu-l-ame-a-94-ans">Le colonel Sinzogan a rendu l’âme à 94 ans</a></h4>
            <a href="./?Le-colonel-Sinzogan-a-rendu-l-ame-a-94-ans"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/0e/c326b9b83740ceddbac015fa9c6aae.jpg?1610731302" width='230' height='125' /></a><br>
                
              <small>12 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le colonel Koffi Benoît Sinzogan a rendu l’âme lundi 11 janvier 2021 à&nbsp;(...)<br>
              <a href="./?Le-colonel-Sinzogan-a-rendu-l-ame-a-94-ans">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Cadres-et-personnalites-catholiques-prient-pour-la-paix">Cadres et personnalités catholiques prient pour la paix</a></h4>
            <a href="./?Cadres-et-personnalites-catholiques-prient-pour-la-paix"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/fb/d6c87c70cf92040caceace636f6b9e.jpg?1610732426" width='230' height='125' /></a><br>
                
              <small>11 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le Mouvement Catholique des Cadres et Personnalités Politiques du Bénin&nbsp;(...)<br>
              <a href="./?Cadres-et-personnalites-catholiques-prient-pour-la-paix">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Des-performances-enregistrees-en-2020-a-la-SBEE">Des performances enregistrées en 2020 à la SBEE</a></h4>
            <a href="./?Des-performances-enregistrees-en-2020-a-la-SBEE"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e6/b954521a88bac85550793d514a2f0d.jpg?1610731242" width='230' height='125' /></a><br>
                
              <small>11 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Les indicateurs de performance ont connu une évolution au cours de&nbsp;(...)<br>
              <a href="./?Des-performances-enregistrees-en-2020-a-la-SBEE">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-meilleurs-agents-de-la-SBEE-recompenses">Les meilleurs agents de la SBEE récompensés</a></h4>
            <a href="./?Les-meilleurs-agents-de-la-SBEE-recompenses"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5e/1d0a1859765d94a87b825218026079.jpg?1610731242" width='230' height='125' /></a><br>
                
              <small>11 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La Direction régionale Littoral 1 de la Société Béninoise d’Energie&nbsp;(...)<br>
              <a href="./?Les-meilleurs-agents-de-la-SBEE-recompenses">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Les-touristes-invites-a-respecter-les-gestes-barriere-a-Ouidah">Les touristes invités à respecter les gestes barrière  à Ouidah</a></h4>
            <a href="./?Les-touristes-invites-a-respecter-les-gestes-barriere-a-Ouidah"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ba/4b44ad6756989be8270e2010475412.jpg?1610731243" width='230' height='125' /></a><br>
                
              <small>9 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Dans le but de limiter les risques de contamination du Covid-19 au&nbsp;(...)<br>
              <a href="./?Les-touristes-invites-a-respecter-les-gestes-barriere-a-Ouidah">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-professionnels-des-medias-impliques-dans-la-sensibilisation">Les professionnels des médias impliqués dans la sensibilisation</a></h4>
            <a href="./?Les-professionnels-des-medias-impliques-dans-la-sensibilisation"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/a0/7a0dd6205c0edddf5d087dfb0010ca.jpg?1610731243" width='230' height='125' /></a><br>
                
              <small>9 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              La problématique de l’avortement non sécurisé en Afrique francophone était&nbsp;(...)<br>
              <a href="./?Les-professionnels-des-medias-impliques-dans-la-sensibilisation">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-directeur-Rahimy-refute-les-conclusions-du-rapport-d-audit">Le directeur Rahimy réfute les conclusions du rapport d’audit</a></h4>
            <a href="./?Le-directeur-Rahimy-refute-les-conclusions-du-rapport-d-audit"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/6c/3cff6e968604c342591e6f1911a30d.jpg?1610731243" width='230' height='125' /></a><br>
                
              <small>8 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le professeur Mohamed Chérif-Deen Rahimy a réagi suite à l’approbation,&nbsp;(...)<br>
              <a href="./?Le-directeur-Rahimy-refute-les-conclusions-du-rapport-d-audit">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Les-nouveaux-agents-de-police-en-formation-le-9-janvier">Les nouveaux agents de police en formation le 9 janvier</a></h4>
            <a href="./?Les-nouveaux-agents-de-police-en-formation-le-9-janvier"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/a8/b5b65c7333c80b4b7f68f47ef491be.jpg?1610731243" width='230' height='125' /></a><br>
                
              <small>6 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La formation commune de base démarre le samedi 09 janvier 2021 au&nbsp;(...)<br>
              <a href="./?Les-nouveaux-agents-de-police-en-formation-le-9-janvier">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-parlement-se-demarque-des-propos-de-Yves-Ogan">Le parlement se démarque des propos de Yves Ogan</a></h4>
            <a href="./?Le-parlement-se-demarque-des-propos-de-Yves-Ogan"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/45/88f908aa9f338415c3bc0ab03348ac.jpg?1610731243" width='230' height='125' /></a><br>
                
              <small>6 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              « L’avis et le commentaire donnés par Yves Ismaël Ogan sur le franc CFA et&nbsp;(...)<br>
              <a href="./?Le-parlement-se-demarque-des-propos-de-Yves-Ogan">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Un-garcon-de-15-ans-retrouve-mort">Un garçon de 15 ans retrouvé mort</a></h4>
            <a href="./?Un-garcon-de-15-ans-retrouve-mort"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/a8/7aa6447d4f554ea029df6d71a19a81.jpg?1610731243" width='230' height='125' /></a><br>
                
              <small>6 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Un corps sans vie a été retrouvé, mardi 5 janvier 2020, non loin du parc&nbsp;(...)<br>
              <a href="./?Un-garcon-de-15-ans-retrouve-mort">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Un-agent-de-securite-arrete-avec-185-bruleurs-de-gaz">Un agent de sécurité arrêté avec 185 brûleurs de gaz</a></h4>
            <a href="./?Un-agent-de-securite-arrete-avec-185-bruleurs-de-gaz"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/bb/b543d953133797b2906201a1e64957.jpg?1610731306" width='230' height='125' /></a><br>
                
              <small>5 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le vendredi 1er janvier 2020, alors qu’ils faisaient leur patrouille,&nbsp;(...)<br>
              <a href="./?Un-agent-de-securite-arrete-avec-185-bruleurs-de-gaz">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?12-bourses-de-formation-au-profit-de-l-enseignement-superieur">12 bourses de formation au profit de l’enseignement supérieur</a></h4>
            <a href="./?12-bourses-de-formation-au-profit-de-l-enseignement-superieur"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/10/8c0741b78e892ca4d1cae552aea27f.jpg?1610731303" width='230' height='125' /></a><br>
                
              <small>4 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              La Ministre de l’Enseignement, supérieur et de la Recherche scientifique&nbsp;(...)<br>
              <a href="./?12-bourses-de-formation-au-profit-de-l-enseignement-superieur">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-admis-au-concours-militaire-invites-au-test-de-Covid-19">Les admis au concours militaire invités au test de Covid-19</a></h4>
            <a href="./?Les-admis-au-concours-militaire-invites-au-test-de-Covid-19"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/86/8d65f1fb30dec42956376df6607e8d.jpg?1610731303" width='230' height='125' /></a><br>
                
              <small>31 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Dans un communiqué signé par le Chef d’Etat Major des Forces armées&nbsp;(...)<br>
              <a href="./?Les-admis-au-concours-militaire-invites-au-test-de-Covid-19">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="http://www.moov-africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L117xH360/arton27540-a50ec.gif?1610731253" width='117' height='360' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x7yewmd?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Une-boutique-et-un-atelier-devalises-par-les-cambrioleurs">Une boutique et un atelier vidés  par les cambrioleurs</a> - 
<small>15 janvier 2021</small>
<br><br>
              </li>



              <li><a href="./?Metonou-prend-fonction-ce-vendredi">Metonou prend fonction ce vendredi</a> - 
<small>15 janvier 2021</small>
<br><br>
              </li>



              <li><a href="./?Peines-de-prison-et-83-millions-F-d-amende-pour-3-individus">Peines de prison et 83 millions F d&#8217;amende pour 3 individus</a> - 
<small>14 janvier 2021</small>
<br><br>
              </li>



              <li><a href="./?Une-Francaise-condamnee-a-250-000-F-d-amende">Une Française condamnée à 250.000 F d&#8217;amende </a> - 
<small>14 janvier 2021</small>
<br><br>
              </li>



              <li><a href="./?Avis-d-appel-a-candidatures">Avis d’appel à candidatures</a> - 
<small>14 janvier 2021</small>
<br><br>
              </li>



              <li><a href="./?La-loi-sur-le-secteur-pharmaceutique-adoptee">La loi sur le secteur pharmaceutique adoptée</a> - 
<small>13 janvier 2021</small>
<br><br>
              </li>



              <li><a href="./?Le-vodoun-porte-au-pinacle-a-Ouidah"> Le vodoun porté au pinacle à Ouidah</a> - 
<small>13 janvier 2021</small>
<br><br>
              </li>



              <li><a href="./?Celebration-des-30-ans-de-la-retrocession-du-college-catholique-Pere-Aupiais">Célébration des 30 ans de la rétrocession du collège catholique Père Aupiais </a> - 
<small>12 janvier 2021</small>
<br><br>
              </li>



              <li><a href="./?Le-colonel-Sinzogan-a-rendu-l-ame-a-94-ans">Le colonel Sinzogan a rendu l&#8217;âme à 94 ans </a> - 
<small>12 janvier 2021</small>
<br><br>
              </li>



              <li><a href="./?La-societe-civile-saisit-la-Cour-contre-l-anonymat-des-parrainages">La société civile saisit la Cour contre l’anonymat des parrainages</a> - 
<small>12 janvier 2021</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?MOOV-AFRICA-VOUS-SOUHAITE-UNE-BONNE-ET-HEUREUSE-ANNEE-2021-28866">MOOV AFRICA VOUS SOUHAITE UNE BONNE ET HEUREUSE ANNÉE 2021</a> - 
<small>31 décembre 2020</small>
<br><br>
    </li>



    <li><a href="./?AsTRIM-LE-REMEDE-DE-LA-GAB-POUR-LA-PREVENTION-DES-RISQUES">AsTRIM, LE REMÈDE DE LA GAB POUR LA PRÉVENTION DES RISQUES</a> - 
<small>26 décembre 2020</small>
<br><br>
    </li>



    <li><a href="./?Exceptionnel-Ne-ratez-pas-la-Promo-Internet-de-MOOV">Exceptionnel, Ne ratez pas  la Promo Internet de MOOV</a> - 
<small>22 décembre 2020</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton28850-720b8.jpg?1610731255" width='250' height='250' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Metonou-prend-fonction-ce-vendredi">Metonou prend fonction ce vendredi</a> - 
<small>(popularité : 30 %)</small>
<br><br>
              </li>



              <li><a href="./?Une-boutique-et-un-atelier-devalises-par-les-cambrioleurs">Une boutique et un atelier vidés  par les cambrioleurs</a> - 
<small>(popularité : 24 %)</small>
<br><br>
              </li>



              <li><a href="./?Une-Francaise-condamnee-a-250-000-F-d-amende">Une Française condamnée à 250.000 F d&#8217;amende </a> - 
<small>(popularité : 21 %)</small>
<br><br>
              </li>



              <li><a href="./?Peines-de-prison-et-83-millions-F-d-amende-pour-3-individus">Peines de prison et 83 millions F d&#8217;amende pour 3 individus</a> - 
<small>(popularité : 18 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-vodoun-porte-au-pinacle-a-Ouidah"> Le vodoun porté au pinacle à Ouidah</a> - 
<small>(popularité : 14 %)</small>
<br><br>
              </li>



              <li><a href="./?Avis-d-appel-a-candidatures">Avis d’appel à candidatures</a> - 
<small>(popularité : 12 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-colonel-Sinzogan-a-rendu-l-ame-a-94-ans">Le colonel Sinzogan a rendu l&#8217;âme à 94 ans </a> - 
<small>(popularité : 9 %)</small>
<br><br>
              </li>



              <li><a href="./?La-loi-sur-le-secteur-pharmaceutique-adoptee">La loi sur le secteur pharmaceutique adoptée</a> - 
<small>(popularité : 8 %)</small>
<br><br>
              </li>



              <li><a href="./?Celebration-des-30-ans-de-la-retrocession-du-college-catholique-Pere-Aupiais">Célébration des 30 ans de la rétrocession du collège catholique Père Aupiais </a> - 
<small>(popularité : 7 %)</small>
<br><br>
              </li>



              <li><a href="./?La-societe-civile-saisit-la-Cour-contre-l-anonymat-des-parrainages">La société civile saisit la Cour contre l’anonymat des parrainages</a> - 
<small>(popularité : 4 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="http://www.corisbank.bj/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH749/arton28765-64e36.png?1610731255" width='250' height='749' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="https://www.matanti.com/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton28432-c2a19.png?1610731255" width='250' height='750' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Almok-et-Erythier-du-Togo-chantent-pour-remercier-Mercy-Ships'><div>
		<div><input name="Almok-et-Erythier-du-Togo-chantent-pour-remercier-Mercy-Ships" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="https://www.matanti.com/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton28728-8f1ec.gif?1610731761" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2021  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

   <!-- Script chargement aléatoire du player dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </body>
</html>

