
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Les épreuves officiellement lancées au CEG de Tchatchou - 24 Heures au Bénin</title>
<meta name="description" content=" 

Le ministre des enseignements maternel et primaire, Salimane Karimou a donné le top des épreuves du Certificat d’études primaires (CEP) ce mardi 07 (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Les-epreuves-officiellement-lancees-au-CEG-de-Tchatchou" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1616773432' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8b0bcf4c.css?1654507862' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.18.0/css/commandes.css' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1616773426" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1616773430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1616773430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1616773432'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1616773432'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-18cc394a.js?1654507862'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.11" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Les-epreuves-officiellement-lancees-au-CEG-de-Tchatchou" />

<meta name="author" content="F. Aubin Ahéhéhinnou, Ignace B. Fanou">


<meta property="og:title" content="Les épreuves officiellement lancées au CEG de Tchatchou " />
<meta property="og:description" content=" 

Le ministre des enseignements maternel et primaire, Salimane Karimou a donné le top des épreuves du Certificat d’études primaires (CEP) ce mardi 07 juin 2022. C’est le CEG de Tchatchou, dans la commune de Tchaourou, département du Borgou qui a accueilli le lancement au plan national cette année. 

Il sonnait 08h 30 mn ce mardi 07 juillet 2022 quand Salimane Karimou a procédé au lancement officiel des épreuves du CEP session de juin 2022. C’est par l’épreuve de Lecture que les candidats ont démarré (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Les-epreuves-officiellement-lancees-au-CEG-de-Tchatchou" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/fa/788a799d82c7b9f41a3f42f9d55129.jpg?1654608081" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="7 juin 2022" />
<meta property="article:modified_time" content="7 juin 2022" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Les épreuves officiellement lancées au CEG de Tchatchou " />
<meta name="twitter:description" content="&lt;p&gt; 

Le ministre des enseignements maternel et primaire, (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/fa/788a799d82c7b9f41a3f42f9d55129.jpg?1654608081" />
<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
mardi, 7 juin 2022 &bull; <p class='visiteurs_connectes'>409 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1654507861" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.sobebra.bj" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L728xH68/arton37504-cd6fe.jpg?1654507861" width='728' height='68' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
    <li><a href="./?-VERIFOX-">VERIFOX</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="http://www.moov-africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L900xH90/arton37221-af10c.jpg?1654507861" width='900' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Communique-du-Ministre-du-Travail-et-de-la-Fonction-Publique-relatif-a-la+"><b>Communiqué du Ministre du Travail et de la Fonction Publique relatif à la journée du jeudi 26 mai 2022 déclarée fériée, chômée et payée sur toute l&#8217;étendue du territoire national en raison de la célébration de la fête de l&#8217;Ascension</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+LES-RESULTATS-DES-MATCHES-DE-LA-DIX-SEPTIEME-JOURNEE-SUPER-LIGUE-PRO-SAISON+"><b>LES RÉSULTATS DES MATCHES DE LA  DIX-SEPTIÈME JOURNÉE SUPER LIGUE PRO SAISON 2021-2022&nbsp;:     ➡️ DADJÈ FC # AYÉMA FC&nbsp;: *2-0*  ➡️ ASVO # LOTO-POPO&nbsp;: *0-0*  ➡️ DJEFFA FC # ESPOIR FC&nbsp;: *0-1*  ➡️ ETERNEL FC # BUFFLES FC&nbsp;: *0-0*  ➡️ PANTHÈRES FC # AS COTONOU&nbsp;: *1-1*  ➡️ JSP # DYNAMO D&#8217;ABOMEY&nbsp;: *5-0*  ➡️ ADJIDJA FC # BÉKÉ FC&nbsp;: *1-1*  ➡️ CAVALIERS FC # COTON FC&nbsp;: *0-2*</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+%F0%9F%9B%91Le-prix-de-l-huile-vegetale-raffinee-plafonne-a-1300F-L-pour-03-mois-avec+"><b>Le prix de l&#8217;huile végétale raffinée plafonné à 1300F/L pour 03 mois, avec interdiction de son  exportation et de sa réexportation.</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Tournoi-UFOA-U20-le-Benin-bat-le-Burkina-Faso-2-1-en-demi-finale-et-se-qualifie+"><b>Tournoi UFOA U20, le Bénin bat le Burkina Faso 2-1  en demi finale et se qualifie pour la finale et pour la Coupe d&#8217;Afrique des Nations U20</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Tournoi-de-l-UFOA-B-Le-Benin-bat-la-Cote-d-Ivoire-et-file-en-demi-finales+"><b>Tournoi de l’UFOA B :Le Bénin bat la Côte d’Ivoire et file en demi-finales</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">CEP session de juin 2022 </h4>
<h3 class="article">Les épreuves officiellement lancées au CEG de Tchatchou </h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Les épreuves officiellement lancées au CEG de Tchatchou" data-url="https://www.24haubenin.bj/./?Les-epreuves-officiellement-lancees-au-CEG-de-Tchatchou" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?Les-epreuves-officiellement-lancees-au-CEG-de-Tchatchou" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Les-epreuves-officiellement-lancees-au-CEG-de-Tchatchou" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH367/arton37956-56905.jpg?1654608081" width='550' height='367' /><br>

<div class="article">

<p><strong>Le ministre des enseignements maternel et primaire, Salimane Karimou a donné le top des épreuves du Certificat d’études primaires (CEP) ce mardi 07 juin 2022. C’est le CEG de Tchatchou, dans la commune de Tchaourou, département du Borgou qui a accueilli le lancement au plan national cette année. <br class='autobr' />
</strong></p>
<p>Il sonnait 08h 30 mn ce mardi 07 juillet 2022 quand Salimane Karimou a procédé au lancement officiel des épreuves du CEP session de juin 2022. C’est par l’épreuve de Lecture que les candidats ont démarré les compositions. <br class='autobr' />
Outre quelques cas d’absence, la plupart des candidats étaient présents dans les salles de composition. <br class='autobr' />
Le ministre des enseignements maternel et primaire s’est réjoui du temps clément qui a prévalu lors du lancement. Il a émis le vœu qu’il en soit ainsi durant les autres jours de composition. <br class='autobr' />
L’autorité ministérielle avait à ses côtés le préfet du Borgou, Djibril Mama Cissé, le maire de Tchaourou, Jonathan Awo, et le directeur départemental des enseignements maternel et primaire du Borgou, Jacob Toudonou. <br class='autobr' />
Deux cent vingt-six mille six cent soixante-seize (226 676) candidats dont cent sept mille cent vingt-neuf (107 129) filles répartis dans sept cent soixante- quinze (775) centres de composition composent pour le CEP 2022. Les candidats à besoins spécifiques selon les statistiques, sont au nombre de  cent (100).</p>
<p>F. A. A.</p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>7 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Les-epreuves-officiellement-lancees-au-CEG-de-Tchatchou" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>03 Ghanéens et 02 Nigérians arrêtés à la frontière Bénin/Nigéria</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/17/9aaeebfa58594a4412ad4afeb789e9.jpg?1654606134" width='230' height='125' /><br>
                
              <small>7 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              05 individus dont trois Ghanéens et deux Nigérians ont été interpellés&nbsp;(...)<br>
              <a href="./?03-ghaneens-et-02-nigerians-interpelles-a-la-frontiere-Benin-Nigeria">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>MTN relance ’’21 Days of Y’ello Care’’</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/81/7dcd748b3f0894e89f95f7967d6363.jpg?1654594049" width='230' height='125' /><br>
                
              <small>7 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Le Groupe MTN annonce ce mardi 7 juin, la reprise de son programme de&nbsp;(...)<br>
              <a href="./?MTN-relance-21-Days-of-Y-ello-Care">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un rayon des produits locaux au supermarché Nol Market</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1a/8c3d80b2e75debc22b76a670c02318.png?1654507866" width='230' height='125' /><br>
                
              <small>7 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Situé à Fidjrossè Cotonou, le supermarché Nol Market promeut et valorise&nbsp;(...)<br>
              <a href="./?Un-rayon-des-produits-locaux-au-supermarche-Nol-Market">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Tchaourou accueille le lancement officiel du CEP</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/7e/31c630f4a4d8060dcf0abb0b372488.jpg?1654525752" width='230' height='125' /><br>
                
              <small>6 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              L’examen du Certificat d’études primaires (CEP) session de juin 2022&nbsp;(...)<br>
              <a href="./?Tchaourou-accueille-le-lancement-officiel-des-epreuves">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Moov Africa  rehausse la célébration des 101 ans de  Nonvitcha</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/af/72b3d8473e132ffa15674d844d2347.jpg?1654507866" width='230' height='125' /><br>
                
              <small>6 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              La célébration des 101 ans de Nonvitcha, fête des Xwla et Xweda, pour le&nbsp;(...)<br>
              <a href="./?Moov-Africa-rehausse-la-celebration-des-101-ans-de-Nonvitcha">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Roger Imorou Garba n’est plus</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d5/7d755a398855f0c76b35782da8c889.jpg?1654507866" width='230' height='125' /><br>
                
              <small>6 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              L’ancien membre du comité central du Parti révolutionnaire et populaire&nbsp;(...)<br>
              <a href="./?Roger-Imorou-Garba-n-est-plus">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>75 kg de faux médicaments, 1 fusil et  des engrais saisis</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/fb/a54fd19ebc62e6e0479ab369cd0ec5.jpg?1654507866" width='230' height='125' /><br>
                
              <small>5 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              A Kpoba et Adjintilmey, des localités sises dans la commune de&nbsp;(...)<br>
              <a href="./?75-kg-de-faux-medicaments-1-fusil-et-des-engrais-saisis">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Des supermarchés épinglés pour hausse du prix de l’huile végétale</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/a3/e0b014b67b22edcd17fdbaee7c43e6.png?1654507866" width='230' height='125' /><br>
                
              <small>5 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Une dizaine de supermarchés et de boutiques d’Abomey-Calavi et Cotonou&nbsp;(...)<br>
              <a href="./?Des-supermarches-epingles-pour-hausse-du-prix-de-l-huile-vegetale">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le Bénin perd 04 prêtres en l’espace de 72h</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e9/057ca47066b61dbf89c6e132650ee0.jpg?1654507866" width='230' height='125' /><br>
                
              <small>5 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              L’église catholique du Bénin est en deuil. 04 prêtres ont rejoint la&nbsp;(...)<br>
              <a href="./?Le-Benin-perd-04-pretres-en-l-espace-de-72h">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>60 ans de fructueuse collaboration</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/14/f2ad4fe1657d1ddb1b409ab04c21df.jpg?1654507866" width='230' height='125' /><br>
                
              <small>4 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              La Fédération de Russie et la République du Bénin célèbrent cette année le&nbsp;(...)<br>
              <a href="./?60-ans-de-fructueuse-collaboration">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Deux morts et des dégâts matériels à Tchaourou</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b1/de343515f1d4fb6db768d53272b706.jpg?1654507866" width='230' height='125' /><br>
                
              <small>4 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Affrontement entre agriculteurs et éleveurs à Tékparou, un village de&nbsp;(...)<br>
              <a href="./?Deux-morts-et-des-degats-materiels-a-Tchaourou">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le délai des dossiers de carte de presse prorogé au 15 juin</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/72/65bc6d1939bda12d3c315f697bc9df.jpg?1654507866" width='230' height='125' /><br>
                
              <small>4 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Initialement prévu pour le 31 mai 2022, le délai de dépôt des dossiers de&nbsp;(...)<br>
              <a href="./?Le-delai-de-depot-de-la-carte-de-presse-proroge-au-15-juin">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un homme arrêté pour avoir frappé une femme enceinte</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d6/10de4ff38a761f2934b71e10a7e460.jpg?1654507866" width='230' height='125' /><br>
                
              <small>3 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Les éléments de la police républicaine ont appréhendé mercredi 1er juin&nbsp;(...)<br>
              <a href="./?Un-homme-arrete-pour-avoir-frappe-une-femme-enceinte">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le père Epiphane SOSSOUNON décédé dans un accident ce vendredi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b0/3602dea68d31942e1917041061618d.jpg?1654507866" width='230' height='125' /><br>
                
              <small>3 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le révérend père Epiphane SOSSOUNON n’est plus. Il a rejoint la demeure&nbsp;(...)<br>
              <a href="./?Le-pere-Epiphane-SOSSOUNON-decede-dans-un-accident-ce-vendredi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le policier tué à Monsey reçoit les hommages de la Nation</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9f/40bf5587411879d9aa83a3a5b40fbd.jpg?1654507866" width='230' height='125' /><br>
                
              <small>3 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le policier tué lors de l’attaque terroriste de Monsey, le 26 avril&nbsp;(...)<br>
              <a href="./?Le-policier-tue-a-Monsey-recoit-les-hommages-de-la-Nation">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>La sécurité alimentaire et nutritionnelle au cœur d’une réunion de&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d1/63bfb77b5b6c4be81b5ff7571255e0.jpg?1654507866" width='230' height='125' /><br>
                
              <small>3 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              La Commission de l’UEMOA organise la 11ème réunion du Comité de Haut&nbsp;(...)<br>
              <a href="./?La-securite-alimentaire-et-nutritionnelle-au-coeur-d-une-reunion-de-l-UEMOA">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les populations s’en prennent aux douaniers à Covè</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/87/30b23e0fa45d8e2331d59b9f9b1a89.jpg?1654507866" width='230' height='125' /><br>
                
              <small>3 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Alors qu’ils étaient dans leur rôle de contrôle et de sécurité, les agents&nbsp;(...)<br>
              <a href="./?Les-populations-s-en-prennent-aux-douaniers-a-Cove">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Interruption du réseau d’eau au CNHU ce vendredi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/3c/039432b2c34167a8d54a9813e6200f.png?1654507866" width='230' height='125' /><br>
                
              <small>3 juin 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              En raison des travaux de maintenance, le réseau d’eau sera interrompu&nbsp;(...)<br>
              <a href="./?Interruption-du-reseau-d-eau-au-CNHU-ce-vendredi">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="https://www.facebook.com/nolmarket/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L205xH360/arton37940-4fc7d.gif?1654507861" width='205' height='360' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x8azb7h?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Les-epreuves-officiellement-lancees-au-CEG-de-Tchatchou">Les épreuves officiellement lancées au CEG de Tchatchou </a> - 
<small>7 juin 2022</small>
<br><br>
              </li>



              <li><a href="./?03-ghaneens-et-02-nigerians-interpelles-a-la-frontiere-Benin-Nigeria">03 Ghanéens et 02 Nigérians arrêtés à la frontière Bénin/Nigéria </a> - 
<small>7 juin 2022</small>
<br><br>
              </li>



              <li><a href="./?MTN-relance-21-Days-of-Y-ello-Care">MTN relance &#8217;&#8217;21 Days of Y’ello Care&#8217;&#8217; </a> - 
<small>7 juin 2022</small>
<br><br>
              </li>



              <li><a href="./?Un-rayon-des-produits-locaux-au-supermarche-Nol-Market">Un rayon des produits locaux au supermarché Nol Market</a> - 
<small>7 juin 2022</small>
<br><br>
              </li>



              <li><a href="./?PLAIDOYER-POUR-LE-SODABIXWE">PLAIDOYER POUR LE SODABIXWE&nbsp;!</a> - 
<small>7 juin 2022</small>
<br><br>
              </li>



              <li><a href="./?La-HAAC-interpelle-les-medias-en-ligne-sans-autorisation">La HAAC met en garde les médias en ligne sans autorisation</a> - 
<small>7 juin 2022</small>
<br><br>
              </li>



              <li><a href="./?Appui-financier-de-l-Etat-a-157-etudiants-beninois-en-Russie">L&#8217;aide de l’Etat aux étudiants en Russie devient réalité </a> - 
<small>6 juin 2022</small>
<br><br>
              </li>



              <li><a href="./?Tchaourou-accueille-le-lancement-officiel-des-epreuves">Tchaourou accueille le lancement officiel du CEP </a> - 
<small>6 juin 2022</small>
<br><br>
              </li>



              <li><a href="./?Moov-Africa-rehausse-la-celebration-des-101-ans-de-Nonvitcha">Moov Africa  rehausse la célébration des 101 ans de  Nonvitcha </a> - 
<small>6 juin 2022</small>
<br><br>
              </li>



              <li><a href="./?Roger-Imorou-Garba-n-est-plus">Roger Imorou Garba n&#8217;est plus </a> - 
<small>6 juin 2022</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/YYUUIg_3sPg" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?BASCULE-DANS-UN-MONDE-RAFRAICHISSANT-AVEC-WORLD-COLA">BASCULE DANS UN MONDE RAFRAÎCHISSANT  AVEC WORLD COLA</a> - 
<small>20 mai 2022</small>
<br><br>
    </li>



    <li><a href="./?Sur-les-traces-des-Amazones-de-Danxome-voici-l-histoire-de-Esseyi">Sur les traces des Amazones de Danxomé, voici l’histoire de Esseyi </a> - 
<small>15 mai 2022</small>
<br><br>
    </li>



    <li><a href="./?MOOV-MONEY-AVEC-VOUS-CHAQUE-JOUR-855">MOOV MONEY AVEC SES ABONNÉS CHAQUE JOUR *855#</a> - 
<small>7 mai 2022</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="https://benin.coris.bank/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton37103-59e30.jpg?1654507861" width='250' height='250' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Le-Benin-perd-04-pretres-en-l-espace-de-72h">Le Bénin perd 04 prêtres en l&#8217;espace de 72h </a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Roger-Imorou-Garba-n-est-plus">Roger Imorou Garba n&#8217;est plus </a> - 
<small>(popularité : 66 %)</small>
<br><br>
              </li>



              <li><a href="./?Appui-financier-de-l-Etat-a-157-etudiants-beninois-en-Russie">L&#8217;aide de l’Etat aux étudiants en Russie devient réalité </a> - 
<small>(popularité : 54 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-rayon-des-produits-locaux-au-supermarche-Nol-Market">Un rayon des produits locaux au supermarché Nol Market</a> - 
<small>(popularité : 46 %)</small>
<br><br>
              </li>



              <li><a href="./?PLAIDOYER-POUR-LE-SODABIXWE">PLAIDOYER POUR LE SODABIXWE&nbsp;!</a> - 
<small>(popularité : 42 %)</small>
<br><br>
              </li>



              <li><a href="./?Des-cas-suspects-de-variole-du-singe-au-Benin">Des cas suspects de variole du singe au Bénin </a> - 
<small>(popularité : 38 %)</small>
<br><br>
              </li>



              <li><a href="./?La-HAAC-interpelle-les-medias-en-ligne-sans-autorisation">La HAAC met en garde les médias en ligne sans autorisation</a> - 
<small>(popularité : 38 %)</small>
<br><br>
              </li>



              <li><a href="./?Des-blesses-dans-une-altercation-entre-etudiants">Des blessés dans une altercation entre étudiants </a> - 
<small>(popularité : 34 %)</small>
<br><br>
              </li>



              <li><a href="./?Tchaourou-accueille-le-lancement-officiel-des-epreuves">Tchaourou accueille le lancement officiel du CEP </a> - 
<small>(popularité : 34 %)</small>
<br><br>
              </li>



              <li><a href="./?MTN-relance-21-Days-of-Y-ello-Care">MTN relance &#8217;&#8217;21 Days of Y’ello Care&#8217;&#8217; </a> - 
<small>(popularité : 30 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton37227-5e14b.jpg?1654507861" width='250' height='750' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>


<div id="sas_45658"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45658");  // Format : MegaSkyscrapper 160x600
    });
</script>



</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Les-epreuves-officiellement-lancees-au-CEG-de-Tchatchou'><div>
		<div><input name="Les-epreuves-officiellement-lancees-au-CEG-de-Tchatchou" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.sobebra.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton37504-88e3d.jpg?1654507862" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2022  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

