
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Un mort à Agbangnizoun - 24 Heures au Bénin</title>
<meta name="description" content=" 

Un motocycliste a perdu la vie dans un accident de circulation survenu dans la matinée de ce jeudi 04 juin 2020 à Agbangnizoun. 

La victime a été (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Un-mort-a-Agbangnizoun" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/datepicker.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/sortable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.4/css/commandes.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/paniers/v1.3.3/css/paniers.css?1509722290' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1537868644" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/core.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/datepicker.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/widget.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/mouse.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/slider.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/sortable.js?1537868650" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1537868653" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1537868653" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>






<meta name="generator" content="SPIP 3.1.8 [23955]" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Gramica -->

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<!-- Gramica Code End -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Un-mort-a-Agbangnizoun" />

<meta name="author" content="Akpédjé Ayosso">
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/21/175623062f0c6045d6a5f9297051f6.jpg?1591301489" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
jeudi, 4 juin 2020 &bull; <p class='visiteurs_connectes'>524 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L240xH194/siteon0-e5814.png?1591301424" width='240' height='194' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.isoceltelecom.com/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1591301424" width='698' height='90' />
</a>
  


	</div>

</div>

<a class="whatsapp" href="whatsapp://send?text=https://www.24haubenin.info/?Un-mort-a-Agbangnizoun" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp.png"></a>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="http://www.libs.biz" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L775xH90/arton25654-4e4a5.jpg?1591301425" width='775' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Decision-de-la-cour-constitutionnelle-la-loi-completude-est-conforme-a-la+"><b>Décision de la cour constitutionnelle&nbsp;: la loi complétude est conforme à la constitution</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+L-EXECUTIF-DE-LA-MAIRIE-DE-OUIDAH-L-election-se-deroule-en-ce-moment-ce-samedi+"><b>L&#8217;ELECTION A LA MAIRIE DE OUIDAH /L&#8217;élection s&#8217;est déroulée ce samedi 30 mai 2020 à la Mairie de Ouidah.    Maire / Christian HOUÉTCHÉNOU  Pam&nbsp;: René GNIDA  Dam&nbsp;: Sabine J. FOURN  Ca1&nbsp;: Cyrille FADÉGNON  Ca2&nbsp;: Alphonse P. ALAPINI  Ca3&nbsp;: Fructueux PRUDENCIO  Ca4&nbsp;: Anne Cica ADJOVI ADJAÏ  Arrond. Pahou&nbsp;: Ghislain FIDÉGNON  Arrond. Houakpè-Daho&nbsp;: Antoine AGUIDISSOU  Arrond. Savi&nbsp;: Brice ERIOLA</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+4eme-mandature-de-la-decentralisation-HOUETCHENOU-Christian-nouveau-maire-de+"><b>4ème mandature de la décentralisation HOUETCHENOU Christian, nouveau maire de Ouidah</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+A-l-occasion-de-la-fete-de-Pentecote-la-journee-de-lundi-1er-juin-est-declaree+"><b>A l&#8217;occasion de la fête de Pentecôte, la journée de lundi 1er juin est déclarée, fériée, chômée et payée sur toute l&#8217;étendue du territoire national.</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+KALALE-Bani-Tidjani-elu-maire-a-28-ans-Le-jeune-etudiant-a-obtenu-17-voix-sur+"><b>KALALÉ&nbsp;: Bani Tidjani élu maire à 28 ans. Il  a obtenu 17 voix sur les 29 conseillers que compte la commune.</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Accident de circulation dans le Zou</h4>
<h3 class="article">Un mort à Agbangnizoun</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Un mort à Agbangnizoun" data-url="http://www.24haubenin.info/./?Un-mort-a-Agbangnizoun" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
     
     <div class="fb-like" data-href="http://www.24haubenin.info/./?Un-mort-a-Agbangnizoun" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH386/arton25694-d6e08.jpg?1591301489" width='550' height='386' /><br>

<div class="article">

<p>Un motocycliste a perdu la vie dans un accident de circulation survenu dans la matinée de ce jeudi 04 juin 2020 à Agbangnizoun.</p>
<p>La victime a été percutée par un véhicule en provenance d’Agbangnizoun pour Abomey. Selon les témoins, le conducteur aurait perdu le contrôle du véhicule.<br class='autobr' />
Le motocycliste s’est retrouvé dans un caniveau avec de graves blessures. Conduit d’urgence au centre hospitalier départemental du Zou, il a succombé à ses blessures quelques heures plus tard.</p>
<p>A.A.A</p>



<b><a href="http://www.24haubenin.info">www.24haubenin.info</a> ; L'information en temps réel</b>
<br><br>
<small>4 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small>
</div>
     <br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="http://www.24haubenin.info/./?Un-mort-a-Agbangnizoun" data-width="600" data-num-posts="10"></div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Talon s’oppose aux alliances contre nature</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/02/3c8f7ac3d1f6abfbb6f27d53263c30.jpg?1591301429" width='230' height='125' /><br>
                
              <small>4 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Au cours de la rencontre avec les partis politiques ce mercredi 03&nbsp;(...)<br>
              <a href="./?Talon-s-oppose-aux-alliances-contre-nature">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>8 morts à Malanville</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9f/23a8cd9d6874ceb2144d111be0e75a.jpg?1591301429" width='230' height='125' /><br>
                
              <small>4 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Des affrontements entre éleveurs peulhs et agriculteurs à Goungoun,&nbsp;(...)<br>
              <a href="./?8-morts-a-Malanville">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Points de vue d’acteurs politiques après la rencontre avec&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/83/14539ccd6cb04bf965a1d3cc31c818.jpg?1591301445" width='230' height='125' /><br>
                
              <small>4 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Au terme de la rencontre entre le chef de l’Etat et les partis&nbsp;(...)<br>
              <a href="./?Points-de-vue-d-acteurs-politiques-apres-la-rencontre-avec-Talon">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un camion de goudron se renverse sur deux motocyclistes</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ef/3c9763f8b31ad3012eb526e3fca121.jpg?1591301422" width='230' height='125' /><br>
                
              <small>4 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Accident ce mercredi 03 juin 2020 à Porto-Novo précisément au carrefour&nbsp;(...)<br>
              <a href="./?Un-camion-de-goudron-se-renverse-sur-deux-motocyclistes">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Une requête du chef de l’État devant la Cour constitutionnelle ce&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/a2/0c6e0c7567d006debb0c752a204722.jpg?1591301430" width='230' height='125' /><br>
                
              <small>4 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Les sages de la Cour constitutionnelle vont se prononcer ce jeudi 04&nbsp;(...)<br>
              <a href="./?Une-requete-du-chef-de-l-Etat-devant-la-Cour-constitutionnelle-ce-jeudi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Des juristes se prononcent sur le code électoral modifié</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5a/45e7cce1116d79ae0610b4a41a9c0f.jpg?1591301439" width='230' height='125' /><br>
                
              <small>4 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Les députés de la 8ème législature ont voté ce mardi 02 juin 2020 au palais&nbsp;(...)<br>
              <a href="./?Des-juristes-se-prononcent-sur-le-code-electoral-modifie">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un organisme pour promouvoir la qualité des services financiers</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/84/6cfc887a11fe9ebf02dbd1594a4446.jpg?1591301430" width='230' height='125' /><br>
                
              <small>3 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le Bénin dispose désormais d’un organisme pour assurer la qualité des&nbsp;(...)<br>
              <a href="./?Un-organisme-pour-promouvoir-la-qualite-des-services-financiers">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Talon en concertation avec les partis politiques</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/3c/0b3a449f50450a48f1b3650db89aa2.jpg?1591301430" width='230' height='125' /><br>
                
              <small>3 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La séance de concertation prévue pour ce mercredi 03 juin 2020 entre le&nbsp;(...)<br>
              <a href="./?Talon-en-concertation-avec-les-partis-politiques">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>05 cabinets retenus pour la réalisation des études de faisabilité</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9a/3d6cf2e1ed2d479b929190edef6a33.jpg?1591301422" width='230' height='125' /><br>
                
              <small>3 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Dans le cadre de la mise en œuvre de la stratégie nationale de&nbsp;(...)<br>
              <a href="./?05-cabinets-retenus-pour-la-realisation-des-etudes-de-faisabilite">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Deux sièges restitués à l’UP à Dassa</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9d/463f5895f35d0f1c106dbe70122c2a.jpg?1591301430" width='230' height='125' /><br>
                
              <small>3 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le parti Union Progressiste (UP) vient de gagner deux sièges de plus&nbsp;(...)<br>
              <a href="./?Deux-sieges-restitues-a-l-UP-a-Dassa">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>L’intégralité des 10 nouveaux articles du code électoral</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/a2/4618901044be069411a097355dfcd2.jpg?1591301430" width='230' height='125' /><br>
                
              <small>3 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Les députés ont procédé à la modernisation de la loi n°2019-43 du 15&nbsp;(...)<br>
              <a href="./?L-integralite-des-10-nouveaux-articles-du-code-electoral">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un ranger blessé au bras avec une arme de fabrication artisanale</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4f/ae0f5ef6e1409792b2ca91dc2d68f8.jpg?1591301423" width='230' height='125' /><br>
                
              <small>3 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Un ranger a été blessé au bras dans la nuit du dimanche au lundi 1er juin&nbsp;(...)<br>
              <a href="./?Un-ranger-blesse-au-bras-avec-une-arme-de-fabrication-artisanale">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un mort et plusieurs blessés ce mardi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/bd/b1757af7a1467860b77bd00a498a0c.jpg?1591301423" width='230' height='125' /><br>
                
              <small>2 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le village de Sahadouro Bouro situé dans l’arrondissement de Sompérékou&nbsp;(...)<br>
              <a href="./?Un-mort-et-plusieurs-blesses-ce-mardi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>L’élection du maire de Nikki reportée</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/cd/d92069c48588c077678e3fa5bf7856.jpg?1591301423" width='230' height='125' /><br>
                
              <small>2 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Prévue pour ce mardi 02 juin 2020, l’élection du maire de Nikki n’a pu&nbsp;(...)<br>
              <a href="./?L-election-du-maire-de-Nikki-reportee">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>L’installation du conseil communal reportée</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/42/579c005d0e73ac003afc9de21dad62.jpg?1591301427" width='230' height='125' /><br>
                
              <small>2 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le conseil communal de Malanville n’a pu être installé ce mardi 02 juin&nbsp;(...)<br>
              <a href="./?L-installation-du-conseil-communal-reportee">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Des milliers de plants mis en terre au Bénin</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/27/92f4606b6d2a7140451ad2eaa8c669.jpg?1591301427" width='230' height='125' /><br>
                
              <small>2 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le Bénin a célébré ce lundi 1er juin 2020, la 36ème édition de la Journée&nbsp;(...)<br>
              <a href="./?Des-milliers-de-plants-mis-en-terre-au-Benin">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>243 cas confirmés, 93 sous traitement, 147 guéris</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9a/1b09c7001ccce02802f3388b89023e.jpg?1591301427" width='230' height='125' /><br>
                
              <small>2 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              De nouveaux sujets positifs au coronavirus au Bénin. Le nombre de&nbsp;(...)<br>
              <a href="./?243-cas-confirmes-93-sous-traitement-147-gueris">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Des tractations pour une modification du code électoral</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/00/a208e96d0c312ea7f9b93e13823e0f.jpg?1591301427" width='230' height='125' /><br>
                
              <small>2 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le nouveau code électoral voté en novembre 2019 pourrait être révisé au&nbsp;(...)<br>
              <a href="./?Une-modification-du-code-electoral-en-vue">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="https://benin.coris.bank/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH251/arton25578-f191d.png?1591301427" width='250' height='251' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO-4662-4662-4662-4662-4662">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x7u6zz7?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Un-mort-a-Agbangnizoun">Un mort à Agbangnizoun</a> - 
<small>4 juin 2020</small>
<br><br>
              </li>



              <li><a href="./?Talon-s-oppose-aux-alliances-contre-nature">Talon s&#8217;oppose aux alliances contre nature </a> - 
<small>4 juin 2020</small>
<br><br>
              </li>



              <li><a href="./?8-morts-a-Malanville"> 8 morts à Malanville</a> - 
<small>4 juin 2020</small>
<br><br>
              </li>



              <li><a href="./?Points-de-vue-d-acteurs-politiques-apres-la-rencontre-avec-Talon">Points de vue d&#8217;acteurs politiques après la rencontre avec Talon </a> - 
<small>4 juin 2020</small>
<br><br>
              </li>



              <li><a href="./?La-loi-interpretative-jugee-conforme-a-la-constitution">La loi interprétative jugée conforme à la constitution </a> - 
<small>4 juin 2020</small>
<br><br>
              </li>



              <li><a href="./?261-cas-confirmes-107-sous-traitement-151-gueris">261 cas confirmés, 107 sous traitement, 151 guéris </a> - 
<small>4 juin 2020</small>
<br><br>
              </li>



              <li><a href="./?Plus-d-une-vingtaine-de-morts-enregistree-a-Malanville">Plus d’une vingtaine de morts enregistrée à Malanville</a> - 
<small>4 juin 2020</small>
<br><br>
              </li>



              <li><a href="./?Un-camion-de-goudron-se-renverse-sur-deux-motocyclistes">Un camion de goudron se renverse sur deux motocyclistes</a> - 
<small>4 juin 2020</small>
<br><br>
              </li>



              <li><a href="./?Une-requete-du-chef-de-l-Etat-devant-la-Cour-constitutionnelle-ce-jeudi">Une requête du chef de l&#8217;État devant la Cour constitutionnelle ce jeudi </a> - 
<small>4 juin 2020</small>
<br><br>
              </li>



              <li><a href="./?Des-juristes-se-prononcent-sur-le-code-electoral-modifie">Des juristes se prononcent sur le code électoral modifié </a> - 
<small>4 juin 2020</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/n4J8kydOvbc" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?A-la-decouverte-de-Adolphe-Ogouyon-le-DTN-par-Interim-de-la-FBF">A la découverte de Adolphe Ogouyon le DTN par Intérim de la FBF</a> - 
<small>29 mai 2020</small>
<br><br>
    </li>



    <li><a href="./?Le-public-beninois-dans-l-attente-de-la-reprise-du-championnat-de-foot-le-15">Le public béninois dans l’attente de la reprise du championnat de foot le 15 juin </a> - 
<small>27 mai 2020</small>
<br><br>
    </li>



    <li><a href="./?L-essentiel-sur-l-amelioration-du-climat-des-affaires-et-les-reformes-a-la">L’essentiel sur l’amélioration du climat des affaires et les réformes à la  Douane du Bénin </a> - 
<small>25 mai 2020</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="http://www.libs.biz" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton25653-97fe5.jpg?1591301427" width='250' height='750' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Une-requete-du-chef-de-l-Etat-devant-la-Cour-constitutionnelle-ce-jeudi">Une requête du chef de l&#8217;État devant la Cour constitutionnelle ce jeudi </a> - 
<small>(popularité : 94 %)</small>
<br><br>
              </li>



              <li><a href="./?Des-juristes-se-prononcent-sur-le-code-electoral-modifie">Des juristes se prononcent sur le code électoral modifié </a> - 
<small>(popularité : 90 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-camion-de-goudron-se-renverse-sur-deux-motocyclistes">Un camion de goudron se renverse sur deux motocyclistes</a> - 
<small>(popularité : 78 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-President-Talon-saisit-la-Cour-constitutionnelle">Le Président Talon saisit la Cour constitutionnelle</a> - 
<small>(popularité : 68 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-grandes-decisions-de-ce-mercredi-3-juin">Les grandes décisions de ce mercredi 3 juin</a> - 
<small>(popularité : 59 %)</small>
<br><br>
              </li>



              <li><a href="./?Trois-morts-dans-une-affaire-de-tontine-a-Zakpota">Trois morts dans une affaire de tontine à Zakpota </a> - 
<small>(popularité : 49 %)</small>
<br><br>
              </li>



              <li><a href="./?Talon-recueille-l-avis-des-partis-avant-de-saisir-la-Cour">Patrice Talon recueille l’avis des partis politiques</a> - 
<small>(popularité : 48 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-aspirants-au-metier-d-enseignant-composent-le-13-juin">Les aspirants  au métier d&#8217;enseignant composent  le 13 juin</a> - 
<small>(popularité : 47 %)</small>
<br><br>
              </li>



              <li><a href="./?L-integralite-des-10-nouveaux-articles-du-code-electoral">L’intégralité des 10 nouveaux articles du code électoral </a> - 
<small>(popularité : 45 %)</small>
<br><br>
              </li>



              <li><a href="./?Talon-en-concertation-avec-les-partis-politiques">Talon en concertation avec les partis politiques</a> - 
<small>(popularité : 42 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="http://www.luxuryarea.fr" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton25636-f8431.jpg?1591301428" width='250' height='750' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH167/arton25390-fb592.jpg?1591301428" width='250' height='167' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Un-mort-a-Agbangnizoun'><div>
		<div><input name="Un-mort-a-Agbangnizoun" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="https://magecbenin.com/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L437xH90/arton23571-3256a.jpg?1591301429" width='437' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2020  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="#" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

   <!-- Script chargement aléatoire du player dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>

  </body>
</html>

