
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>En 6ème, il enceinte une fille de 4ème - 24 Heures au Bénin</title>
<meta name="description" content=" 

Des cas de grossesses sont toujours enregistrés dans les écoles béninoises. Au Lycée Mathieu Bouké de Parakou, un élève de la 6 eme a enceinté sa (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?En-6eme-il-enceinte-une-fille-de-4eme" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/datepicker.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/sortable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.4/css/commandes.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/paniers/v1.3.3/css/paniers.css?1509722290' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1537868644" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/core.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/datepicker.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/widget.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/mouse.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/slider.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/sortable.js?1537868650" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1537868653" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1537868653" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>






<meta name="generator" content="SPIP 3.1.8 [23955]" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Gramica -->

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<!-- Gramica Code End -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?En-6eme-il-enceinte-une-fille-de-4eme" />

<meta name="author" content="Dg24h">
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/81/8cf093853a65f2a50d3ffb092ac4b7.jpg?1585766435" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
mercredi, 1er avril 2020 &bull; <p class='visiteurs_connectes'>481 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L240xH194/siteon0-e5814.png?1585764400" width='240' height='194' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.isoceltelecom.com/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1585764391" width='698' height='90' />
</a>
  


	</div>

</div>

<a class="whatsapp" href="whatsapp://send?text=https://www.24haubenin.info/?En-6eme-il-enceinte-une-fille-de-4eme" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp.png"></a>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="http://www.luxuryarea.fr" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L657xH90/arton24271-bd3b6.jpg?1585764392" width='657' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Lutte-contre-le-Covid-19-au-Benin-Le-cordon-sanitaire-est-en-vigueur-depuis-ce+"><b>Lutte contre le Covid-19 au Bénin&nbsp;: Le cordon sanitaire est en vigueur depuis ce lundi 30 mars 2020 et ceci jusqu&#8217;au dimanche 12 avril 2020 dans 12 communes du Bénin. Respectons les consignes.</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Le-12-villes-du-cordon-sanitaire-Cotonou-Abomey-Calavi-Allada-Ouidah-Tori+"><b>Les 12 communes du cordon sanitaire :Cotonou, Abomey-Calavi, Allada, Ouidah, Tori-Bossito, Zè, So-Ava, Aguégué Sèmè-Podji, Porto-Novo, Akpro-Missérété et Adjarra sont les 12 communes du cordon sanitaire au Bénin.</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Lutte-contre-le-Covid-19-MTN-BENIN-fait-don-de-plus-de-vingt-millions-d+"><b>Lutte contre le Covid-19/MTN-BÉNIN fait don de plus de vingt millions d&#8217;équipements au gouvernement</b> :
              Le réseau de téléphonie mobile, MTN-Bénin accompagne le gouvernement dans&nbsp;(...)
              </a> &nbsp; &nbsp;
          
              <a href="./?+Cheres-clientes-En-raison-de-l-epidemie-du-COVID-19-Luxury-Area-soucieuse-de+"><b>Chères clientes,  En raison de l&#8217;épidémie du COVID 19, Luxury Area, soucieuse de votre sécurité, prend toutes les mesures pour en limiter la propagation.  Les boutiques de Luxury Area seront donc fermées pendant une periode d&#8217;un mois à compter du mercredi 25 mars 2020.  Nous aurons le plaisir de vous présenter nos nouvelles collections à la réouverture dans une ambiance très festive.  Vous pouvez toujours nous joindre sur notre adresse mail&nbsp;: info@luxuryarea.fr   Restons positifs&nbsp;! Prenez soins de vous.</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Lutte-contre-la-propagation-du-coronavirus-Plusieurs-vols-annules-a-l-aeroport+"><b>Lutte contre la propagation du coronavirus&nbsp;: Plusieurs vols annulés à l’aéroport de Cotonou</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Grossesse en milieu scolaire </h4>
<h3 class="article">En 6ème, il enceinte une fille de 4ème</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="En 6ème, il enceinte une fille de 4ème" data-url="http://www.24haubenin.info/./?En-6eme-il-enceinte-une-fille-de-4eme" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
     
     <div class="fb-like" data-href="http://www.24haubenin.info/./?En-6eme-il-enceinte-une-fille-de-4eme" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L359xH140/arton24705-e3743.jpg?1585766435" width='359' height='140' /><br>

<div class="article">

<p>Des cas de grossesses sont toujours enregistrés dans les écoles béninoises.  Au Lycée Mathieu Bouké de Parakou, un élève de la 6 eme a enceinté sa camarade en  classe de 4eme.</p>
<p>Le  proviseur Boni Yarou Allasane du  Lycée Mathieu Bouké a signalé sur Azerkè FM ce mercredi 1er avril 2020, les comportements de déviances qui s’observent au sein de son établissement. Il a fait part d’un récent cas de grossesse au  Lycée Mathieu Bouké. Une fille de la classe de 4eme est tombée enceinte d’un de ses camarades de l’établissement. Ce dernier est élève en classe de 6eme. <br class='autobr' />
Outre le cas de grossesse, le proviseur a énuméré des scènes d’actes sexuels, de vols ainsi que de viols. 08 élèves d’un club appelé  &#171;&nbsp;City Gang&nbsp;&#187; ont été exclus du Lycée.</p>
<p>A.A.A</p>



<b><a href="http://www.24haubenin.info">www.24haubenin.info</a> ; L'information en temps réel</b>
<br><br>
<small>1er avril 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small>
</div>
     <br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="http://www.24haubenin.info/./?En-6eme-il-enceinte-une-fille-de-4eme" data-width="600" data-num-posts="10"></div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Le Haut Commissariat à la prévention de la corruption remplace&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/09/2b1a9af3bcac33deaf05b702cc6051.jpg?1585766210" width='230' height='125' /><br>
                
              <small>1er avril 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              C’est une autre structure qui aura en charge la lutte contre la&nbsp;(...)<br>
              <a href="./?Le-Haut-Commissariat-a-la-prevention-de-la-corruption-remplace-l-ANLC">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>13 cas du Covid-19  confirmés au Bénin</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/58/f7ef7cba2b4680fe65a597b3f8e4f6.jpg?1585765927" width='230' height='125' /><br>
                
              <small>1er avril 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Désormais 13  cas de coronavirus en République du Bénin. L’annonce a été&nbsp;(...)<br>
              <a href="./?13-cas-du-Covid-19-confirmes-au-Benin">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Ce qu’il faut savoir des 07 nouveaux cas détectés au Bénin</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/fd/1a7b5458b695128f86ee7d4120f35f.jpg?1585765400" width='230' height='125' /><br>
                
              <small>1er avril 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              A travers un communiqué en date de ce mercredi 1er avril 2020, le&nbsp;(...)<br>
              <a href="./?Ce-qu-il-faut-savoir-des-07-nouveaux-cas-detectes-au-Benin">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Le Maroc apporte une aide financière aux ménages</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b3/13dd28c876d7fbda796341b5c3a7da.jpg?1585764414" width='230' height='125' /><br>
                
              <small>31 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Le ministère de l’Économie, des finances et de la réforme de&nbsp;(...)<br>
              <a href="./?Le-Maroc-apporte-une-aide-financiere-aux-menages">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le gouvernement Talon remercie les donateurs</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/3b/fb7c98972334fe26a1abaf5708e65e.jpg?1585764414" width='230' height='125' /><br>
                
              <small>31 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Dans le cadre de la lutte contre le Covid-19, plusieurs entreprises&nbsp;(...)<br>
              <a href="./?Le-gouvernement-Talon-remercie-les-donateurs-24667">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le Recteur condamne les violences au campus</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/74/ff4317d2508af8711a40a8d45c786b.jpg?1585765400" width='230' height='125' /><br>
                
              <small>30 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Le Recteur Maxime da Cruz et son équipe condamne fermement les actes&nbsp;(...)<br>
              <a href="./?Le-Recteur-condamne-les-violences-au-campus">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Compte rendu du Conseil des Ministres du mercredi 25 mars&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/81/a7fbf5fcef8fa41eb3cd3b15c8c248.jpg?1585764417" width='230' height='125' /><br>
                
              <small>25 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Le Conseil des Ministres s’est réuni ce mercredi 25 mars 2020, sous la&nbsp;(...)<br>
              <a href="./?Compte-rendu-du-Conseil-des-Ministres-du-mercredi-25-mars-2020">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les marchés fermés au Burkina-Faso</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/00/43e816e039e3fffec4186ddf26d3a0.png?1585764439" width='230' height='125' /><br>
                
              <small>24 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Le Burkina-Faso continue de prendre des mesures fortes pour limiter la&nbsp;(...)<br>
              <a href="./?Les-marches-fermes-au-Burkina-Faso">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Daagbo exhorte à la prière et à l’union</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b1/0b5e4a070197391939bffb8891d004.jpg?1585765402" width='230' height='125' /><br>
                
              <small>24 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Daagbo, autoproclamée Dieu de Banamè, n’est pas restée indifférente à la&nbsp;(...)<br>
              <a href="./?Daagbo-exhorte-a-la-priere-et-a-l-union">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>L’URIS-Bénin salue l’initiative du gouvernement</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1d/1c9e76240821c67232e56a3837fb21.jpg?1585764418" width='230' height='125' /><br>
                
              <small>23 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Pour éviter la propagation du coronavirus au Bénin, le gouvernement&nbsp;(...)<br>
              <a href="./?L-URIS-Benin-salue-l-initiative-du-gouvernement-24540">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Il y a de nouveaux cas suspects (ministre de la santé)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d5/8f5e4193c56fb2e4e0c4dd6fbf830d.jpg?1585764439" width='230' height='125' /><br>
                
              <small>23 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Le ministre de la santé, Benjamin Hounkpatin a présenté le point au Bénin&nbsp;(...)<br>
              <a href="./?Il-y-a-de-nouveaux-cas-suspects-ministre-de-la-sante">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>’Aucun membre du gouvernement n’est déclaré positif’’ (Benjamin&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/78/ede9ca2c74ba950730567ed617dc20.jpg?1585764532" width='230' height='125' /><br>
                
              <small>23 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Au cours du journal télévisé de l’Ortb ce dimanche 22 mars 2020, le&nbsp;(...)<br>
              <a href="./?Aucun-membre-du-gouvernement-n-est-declare-positif-Benjamin-Hounkpatin">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Tout savoir sur les infections respiratoires à coronavirus</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/65/18e184c57e6b504a4c639943a2d26e.jpg?1585764419" width='230' height='125' /><br>
                
              <small>19 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Apparue en Chine fin 2019, la maladie Covid-19 est causée par le&nbsp;(...)<br>
              <a href="./?Tout-savoir-sur-les-infections-respiratoires-a-coronavirus">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les manifestations de plus 50 personnes interdites à l’UAC</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/71/14924b0dd74ec65f204dcbd5491a7b.jpg?1585764439" width='230' height='125' /><br>
                
              <small>18 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Le recteur de l’Université d’Abomey-Calavi prend des mesures relatives à&nbsp;(...)<br>
              <a href="./?Les-manifestations-de-plus-50-personnes-interdites-a-l-UAC-24473">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Aucun cas de coronavirus enregistré</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/99/6ba2cacc8f7c477780f9b5d9d5bfce.jpg?1585764532" width='230' height='125' /><br>
                
              <small>18 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Pas de cas de coronavirus à l’Ecole Montaigne  de Cotonou. Les rumeurs&nbsp;(...)<br>
              <a href="./?Aucun-cas-de-coronavirus-enregistre">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Ateliers, séminaires et autres suspendus au ministère de l’agriculture</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/06/ec9d7b8da38d3ab0fe94aad0d00651.jpg?1585764419" width='230' height='125' /><br>
                
              <small>17 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Les activités à savoir les ateliers, séminaires de formation et autres&nbsp;(...)<br>
              <a href="./?Ateliers-seminaires-et-autres-suspendus-au-ministere-de-l-agriculture">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Louis Vlavonou invite au respect des mesures préventives</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/7a/3cb9361b2a96a17e56748213220c72.jpg?1585764439" width='230' height='125' /><br>
                
              <small>17 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Informé du cas confirmé du Covid-19 au Bénin, la deuxième personnalité de&nbsp;(...)<br>
              <a href="./?Louis-Vlavonou-invite-au-respect-des-mesures-preventives">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>L’Ecole doctorale de l’UAC suspend les soutenances de thèses</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/32/9e468c4caa77c978274cf2dbbf99d2.jpg?1585764533" width='230' height='125' /><br>
                
              <small>17 mars 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Il n’y aura plus de soutenance de thèses à l’Ecole doctorale&nbsp;(...)<br>
              <a href="./?L-Ecole-doctorale-de-l-UAC-suspend-les-soutenances-de-theses">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="https://benin.coris.bank" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH245/arton24262-8bf2d.jpg?1585764411" width='250' height='245' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO-4662-4662-4662-4662-4662">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x7t1tud?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?En-6eme-il-enceinte-une-fille-de-4eme">En 6ème, il enceinte une fille de 4ème</a> - 
<small>1er avril 2020</small>
<br><br>
              </li>



              <li><a href="./?Le-Haut-Commissariat-a-la-prevention-de-la-corruption-remplace-l-ANLC">Le Haut Commissariat à la prévention de la corruption remplace l’ANLC </a> - 
<small>1er avril 2020</small>
<br><br>
              </li>



              <li><a href="./?13-cas-du-Covid-19-confirmes-au-Benin">13 cas du Covid-19  confirmés au Bénin </a> - 
<small>1er avril 2020</small>
<br><br>
              </li>



              <li><a href="./?Ce-qu-il-faut-savoir-des-07-nouveaux-cas-detectes-au-Benin">Ce qu’il faut savoir des 07 nouveaux cas détectés au Bénin </a> - 
<small>1er avril 2020</small>
<br><br>
              </li>



              <li><a href="./?8-eleves-exclus-du-Lycee-Mathieu-Bouke">8 élèves exclus du Lycée Mathieu Bouké </a> - 
<small>1er avril 2020</small>
<br><br>
              </li>



              <li><a href="./?Prix-des-produits-petroliers-d-Avril-2020">Prix des produits pétroliers d’Avril 2020 </a> - 
<small>1er avril 2020</small>
<br><br>
              </li>



              <li><a href="./?Quand-la-coupure-du-cable-WACS-s-invite-dans-la-crise-du-Coronavirus">Quand la coupure du câble WACS s’invite dans la crise du Coronavirus…</a> - 
<small>31 mars 2020</small>
<br><br>
              </li>



              <li><a href="./?Le-Maroc-apporte-une-aide-financiere-aux-menages">Le Maroc apporte une aide financière aux ménages </a> - 
<small>31 mars 2020</small>
<br><br>
              </li>



              <li><a href="./?Le-gouvernement-Talon-remercie-les-donateurs-24667">Le gouvernement Talon remercie les donateurs </a> - 
<small>31 mars 2020</small>
<br><br>
              </li>



              <li><a href="./?Le-Recteur-condamne-les-violences-au-campus">Le Recteur condamne les violences au campus</a> - 
<small>30 mars 2020</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/PXnk9b11Fi8" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Feu-Pape-Diouf-parle-du-milieu-du-football-de-la-politique-la-sante-et-le">Feu Pape Diouf parle du milieu du football, de la politique, la santé et le cinéma </a> - 
<small>1er avril 2020</small>
<br><br>
    </li>



    <li><a href="./?Flex-Fitness-Work-Out">Flex Fitness Work Out</a> - 
<small>30 mars 2020</small>
<br><br>
    </li>



    <li><a href="./?Les-Pharmaciens-se-mobilisent-contre-le-COVID-19">Les Pharmaciens se mobilisent contre le COVID-19</a> - 
<small>28 mars 2020</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin - publicite 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="7680838157"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?En-6eme-il-enceinte-une-fille-de-4eme">En 6ème, il enceinte une fille de 4ème</a> - 
<small>(popularité : 32 %)</small>
<br><br>
              </li>



              <li><a href="./?Quand-la-coupure-du-cable-WACS-s-invite-dans-la-crise-du-Coronavirus">Quand la coupure du câble WACS s’invite dans la crise du Coronavirus…</a> - 
<small>(popularité : 27 %)</small>
<br><br>
              </li>



              <li><a href="./?13-cas-du-Covid-19-confirmes-au-Benin">13 cas du Covid-19  confirmés au Bénin </a> - 
<small>(popularité : 25 %)</small>
<br><br>
              </li>



              <li><a href="./?Ce-qu-il-faut-savoir-des-07-nouveaux-cas-detectes-au-Benin">Ce qu’il faut savoir des 07 nouveaux cas détectés au Bénin </a> - 
<small>(popularité : 23 %)</small>
<br><br>
              </li>



              <li><a href="./?8-eleves-exclus-du-Lycee-Mathieu-Bouke">8 élèves exclus du Lycée Mathieu Bouké </a> - 
<small>(popularité : 22 %)</small>
<br><br>
              </li>



              <li><a href="./?Prix-des-produits-petroliers-d-Avril-2020">Prix des produits pétroliers d’Avril 2020 </a> - 
<small>(popularité : 19 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-gouvernement-Talon-remercie-les-donateurs-24667">Le gouvernement Talon remercie les donateurs </a> - 
<small>(popularité : 19 %)</small>
<br><br>
              </li>



              <li><a href="./?Deja-un-malade-gueri-Gouvernement">Déjà un malade guéri (Gouvernement)</a> - 
<small>(popularité : 17 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-Haut-Commissariat-a-la-prevention-de-la-corruption-remplace-l-ANLC">Le Haut Commissariat à la prévention de la corruption remplace l’ANLC </a> - 
<small>(popularité : 16 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-Maroc-apporte-une-aide-financiere-aux-menages">Le Maroc apporte une aide financière aux ménages </a> - 
<small>(popularité : 16 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="http://www.magecbenin.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH167/arton23573-c036f.jpg?1585764411" width='250' height='167' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://www.luxuryarea.fr" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton24272-7ee37.jpg?1585764394" width='250' height='250' />
</a>
	


</div>
<br><br>
<h4>Lettre d'information</h4>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?En-6eme-il-enceinte-une-fille-de-4eme'><div>
		<div><input name="En-6eme-il-enceinte-une-fille-de-4eme" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
		</ul>
		
		<!--extra-->
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; la Newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.isoceltelecom.com/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1585764391" width='698' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2020  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="#" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

   <!-- Script chargement aléatoire du player dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>

  </body>
</html>

