
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Découvrons AsTRIM, le remède de la GAB contre les risques - 24 Heures au Bénin</title>
<meta name="description" content=" 

AsTRIM est le nouveau produit de La Générale des Assurances du Bénin (GAB) contre les risques. " />
<link rel="canonical" href="https://www.24haubenin.info/?Decouvrons-AsTRIM-le-remede-de-la-GAB-contre-les-risques" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/datepicker.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/sortable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.4/css/commandes.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/paniers/v1.3.3/css/paniers.css?1509722290' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1537868644" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/core.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/datepicker.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/widget.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/mouse.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/slider.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/sortable.js?1537868650" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1537868653" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1537868653" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>






<meta name="generator" content="SPIP 3.1.8 [23955]" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Gramica -->

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<!-- Gramica Code End -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Decouvrons-AsTRIM-le-remede-de-la-GAB-contre-les-risques" />

<meta name="author" content="Judicaël ZOHOUN">
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/42/a11b93f1d667328e205649651fee5d.jpg?1598993202" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
mardi, 1er septembre 2020 &bull; <p class='visiteurs_connectes'>410 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1598990274" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.isoceltelecom.com/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1598990274" width='698' height='90' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="http://www.luxuryarea.fr" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L657xH90/arton27038-d01aa.jpg?1598990274" width='657' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Universite-d-Ete-Claudine-Prudencio-et-l-Udbn-favorables-a-un-second-mandat-du+"><b>Université d&#8217;Été&nbsp;: Claudine Prudencio et l&#8217;Udbn favorables à un second mandat  du président Patrice Talon</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Covid-19-Le-Benin-a-enregistre-de-nouveaux-cas-de-sujets-atteints-du-Covid-19+"><b>Covid-19:Le Bénin a enregistré de nouveaux cas de sujets atteints du Covid-19. Selon le bilan fait par les autorités sanitaires à la date du 17 Août 2020, le Bénin compte un total de 2095 cas confirmés, 1705 guéris pour 39 décès. 351 patients sont sous traitement. Le centre d’informations Covid-19 est joignable au numéro gratuit 136.</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Fonction-publique-Le-gouvernement-recrute-100-gardes-forestiers+"><b>Fonction publique&nbsp;: Le gouvernement recrute 100 gardes forestiers</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Lutte-contre-la-grippe-aviaire-21600-oeufs-detruits-dans-le-Borgou+"><b>Lutte contre la grippe aviaire&nbsp;: 21600 oeufs détruits dans le Borgou</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Info-Covid-la-date-du-13-Aout-2020-nous-sommes-au-Benin-a-2063-cas-confirmes+"><b>Info Covid&nbsp;: la date du 13 Août 2020, nous sommes au Bénin à 2063 cas confirmés, 1690 guéris et 39 décès pour la Covid-19. Appelez le centre d&#8217;informations Covid-19 au Bénin au numéro gratuit 136.</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article"></h4>
<h3 class="article">Découvrons AsTRIM, le remède de la GAB contre les risques </h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Découvrons AsTRIM, le remède de la GAB contre les risques" data-url="http://www.24haubenin.info/./?Decouvrons-AsTRIM-le-remede-de-la-GAB-contre-les-risques" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?Decouvrons-AsTRIM-le-remede-de-la-GAB-contre-les-risques" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="http://www.24haubenin.info/./?Decouvrons-AsTRIM-le-remede-de-la-GAB-contre-les-risques" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH543/arton27056-4f1fa.jpg?1598993202" width='550' height='543' /><br>

<div class="article">

<p>AsTRIM est le nouveau produit de La Générale des Assurances du Bénin (GAB)  contre les risques.</p>
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"> <iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://www.dailymotion.com/embed/video/x7vwjlz?autoplay=1" width="100%" height="100%" allowfullscreen allow="autoplay"> </iframe> </div>



<b><a href="http://www.24haubenin.info">www.24haubenin.info</a> ; L'information en temps réel</b>
<br><br>
<small>1er septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="http://www.24haubenin.info/./?Decouvrons-AsTRIM-le-remede-de-la-GAB-contre-les-risques" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Des boîtes de cocaïne interceptées à l’aéroport de Cotonou ce&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/96/6fb296d0ccfe07b3a81e5acda0f182.jpg?1598992304" width='230' height='125' /><br>
                
              <small>1er septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Un passager transportant des stupéfiants a été arrêté ce lundi 31 août&nbsp;(...)<br>
              <a href="./?Des-boites-de-cocaine-interceptees-a-l-aeroport-de-Cotonou-ce-lundi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>La distribution de l’Artemisia et de Vita Iron suspendue</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/da/0084d8a4ce865f3c408cca709bd4b8.jpg?1598990888" width='230' height='125' /><br>
                
              <small>1er septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Les produits à base d’Artemisia sous forme de thé ou tisane et le produit&nbsp;(...)<br>
              <a href="./?La-distribution-de-l-Artemisia-et-de-Vita-Iron-suspendue">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Ericsson lance  le prix Innovation Awards (EIA) 2020,</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/2e/f6a9bb21aaa533ed396262552bfb5f.png?1598990283" width='230' height='125' /><br>
                
              <small>1er septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Ericsson lance officiellement ses prix pour l’innovation appelés «&nbsp;(...)<br>
              <a href="./?Ericsson-lance-le-prix-Innovation-Awards-EIA-2020">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Homeky expose le modèle des sociétés sportives</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/2b/3b68c4f9dfaedfe8e9b1f8f2ba4a2a.jpg?1598990899" width='230' height='125' /><br>
                
              <small>1er septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le ministre des Sports Oswald Homeky a exposé ce lundi 31 août 2020 le&nbsp;(...)<br>
              <a href="./?Homeky-expose-le-modele-des-societes-sportives">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le gouvernement recrute 100 gardes forestiers</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/07/251b56c0e741562e9885351031ffcc.jpg?1598990888" width='230' height='125' /><br>
                
              <small>1er septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’Etat organise au titre de l’année 2020, un concours de recrutement de&nbsp;(...)<br>
              <a href="./?Le-gouvernement-recrute-100-gardes-forestiers-27051">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le vote de lois à caractère social à l’ordre du jour</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f1/44a41114e61e636ad75c08c9bc5970.jpg?1598990283" width='230' height='125' /><br>
                
              <small>1er septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Les travaux de la 4ème session extraordinaire de l’Assemblée nationale&nbsp;(...)<br>
              <a href="./?Le-vote-de-lois-a-caractere-social-a-l-ordre-du-jour">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Les acteurs culturels expriment leur reconnaissance à Talon</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d3/bd99872a018157e41d356a694f4daa.jpg?1598992304" width='230' height='125' /><br>
                
              <small>1er septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Dans le cadre des travaux du projet ‘’Route des pêches’’, le président de&nbsp;(...)<br>
              <a href="./?Les-acteurs-culturels-expriment-leur-reconnaissance-a-Talon">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un mort par noyade à Sinendé</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ba/a49e619c98de9715551420c001884c.jpg?1598990888" width='230' height='125' /><br>
                
              <small>1er septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Un jeune homme est mort par noyade ce samedi 29 août 2020 dans la&nbsp;(...)<br>
              <a href="./?Un-mort-par-noyade-a-Sinende">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Bio Tchané sur les sites de Djougou, Natitingou et Parakou</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5e/ca7700e95fc00acc922fdfc01ea16c.jpg?1598990284" width='230' height='125' /><br>
                
              <small>1er septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le ministre d’Etat chargé du plan et du développement, Abdoulaye Bio&nbsp;(...)<br>
              <a href="./?Bio-Tchane-sur-les-sites-de-Djougou-Natitingou-et-Parakou">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Les députés en plénière ce mardi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/52/9e8b2cb6a87fc441e7273b407b6e74.jpg?1598990293" width='230' height='125' /><br>
                
              <small>31 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Ouverture de la quatrième session extraordinaire au titre de l’année&nbsp;(...)<br>
              <a href="./?Les-deputes-en-pleniere-ce-mardi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Des contrevenants sanctionnés pour diverses infractions</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/3e/e8c32c26545a3ff6010cf6b9f7b68c.jpg?1598990293" width='230' height='125' /><br>
                
              <small>31 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              562 motos, 85 véhicules et 25 tricycles arraisonnés ; c’est le bilan fait&nbsp;(...)<br>
              <a href="./?Des-contrevenants-sanctionnes-pour-diverses-infractions">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un malfrat abattu à Abomey-Calavi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/58/a628c8d6c701467e418ce96ab32f08.jpg?1598990284" width='230' height='125' /><br>
                
              <small>31 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              "Le charcutier", l’un des redoutables braqueurs opérant au centre ville&nbsp;(...)<br>
              <a href="./?Un-malfrat-abattu-a-Abomey-Calavi">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Résultats du concours de recrutement au profit du MAEP</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e5/c88cc2834258f4cdf47b9718316060.jpg?1598990340" width='230' height='125' /><br>
                
              <small>29 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Organise le 08 août 2020, les Résultats du concours de recrutement au&nbsp;(...)<br>
              <a href="./?Resultats-du-concours-de-recrutement-au-profit-du-MAEP">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Ericsson et l’Unicef s’associent pour identifier les lacunes</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ba/b53ca1aa33b677f13301f0ca7d11c8.jpg?1598990340" width='230' height='125' /><br>
                
              <small>29 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              En vue d’aider à cartographier la connectivité des écoles d’ici la fin&nbsp;(...)<br>
              <a href="./?Ericsson-et-l-Unicef-s-associent-pour-identifier-les-lacunes">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Des smartphones vendus avec des logiciels malveillants</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9f/7607a600db5b5c70df57bacdd12b82.jpg?1598990284" width='230' height='125' /><br>
                
              <small>28 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Des milliers de smartphones de la marque Tecno à bas prix ont été vendus&nbsp;(...)<br>
              <a href="./?Des-smartphones-vendus-avec-des-logiciels-malveillants">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Aurélien Houessou inhumé ce samedi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ee/b3fd89d6901fd93b3bf0d1114c0fa4.jpg?1598990341" width='230' height='125' /><br>
                
              <small>28 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’ancien ministre de l’énergie, des mines et de l’hydraulique et ancien&nbsp;(...)<br>
              <a href="./?Aurelien-Houessou-inhume-ce-samedi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>La jacinthe d’eau utilisée pour la fabrication de fibres</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/91/1ae2ce2e8b336d2db23b2e66915dd3.jpg?1598990341" width='230' height='125' /><br>
                
              <small>28 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Plus de souci pour le nettoyage des liquides pollués issus des produits&nbsp;(...)<br>
              <a href="./?La-jacinthe-d-eau-utilisee-pour-la-fabrication-de-fibres">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les compositions auront bel et bien lieu</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/10/d4414292c866b2d1b8168a2a22bef9.jpg?1598990285" width='230' height='125' /><br>
                
              <small>28 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Par communiqué en date du jeudi 27 août 2020, la ministre de&nbsp;(...)<br>
              <a href="./?Les-compositions-auront-bel-et-bien-lieu">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="https://bit.ly/3jgX52U" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton26995-27514.jpg?1598990274" width='250' height='250' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO-4662-4662-4662-4662-4662">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Decouvrons-AsTRIM-le-remede-de-la-GAB-contre-les-risques">Découvrons AsTRIM, le remède de la GAB contre les risques </a> - 
<small>1er septembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Des-boites-de-cocaine-interceptees-a-l-aeroport-de-Cotonou-ce-lundi">Des boîtes de cocaïne interceptées à l&#8217;aéroport de Cotonou ce lundi </a> - 
<small>1er septembre 2020</small>
<br><br>
              </li>



              <li><a href="./?La-distribution-de-l-Artemisia-et-de-Vita-Iron-suspendue">La distribution de l’Artemisia et de Vita Iron suspendue</a> - 
<small>1er septembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Ericsson-lance-le-prix-Innovation-Awards-EIA-2020"> Ericsson lance  le prix Innovation Awards (EIA) 2020, </a> - 
<small>1er septembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Un-gardien-retrouve-mort-a-Parakou">Un gardien retrouvé mort à Parakou</a> - 
<small>1er septembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Les-acquereurs-de-vehicules-militaires-invites-a-operer-les-mutations">Les acquéreurs de véhicules militaires invités à opérer les mutations </a> - 
<small>1er septembre 2020</small>
<br><br>
              </li>



              <li><a href="./?L-ambassadrice-de-France-chez-le-president-Djogbenou">L’ambassadrice de France chez le président Djogbénou</a> - 
<small>1er septembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Homeky-expose-le-modele-des-societes-sportives"> Homeky expose le modèle des sociétés sportives </a> - 
<small>1er septembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Le-gouvernement-recrute-100-gardes-forestiers-27051">Le gouvernement recrute 100 gardes forestiers</a> - 
<small>1er septembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Le-vote-de-lois-a-caractere-social-a-l-ordre-du-jour">Le vote de lois à caractère social à l&#8217;ordre du jour</a> - 
<small>1er septembre 2020</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?A-la-decouverte-du-Marche-de-gros-en-construction-a-Abomey-Calavi">A la découverte du Marché de gros en construction à Abomey-Calavi</a> - 
<small>25 août 2020</small>
<br><br>
    </li>



    <li><a href="./?Sakina-l-Heroine-de-Woria">Sakina l&#8217;Héroïne de Woria</a> - 
<small>12 août 2020</small>
<br><br>
    </li>



    <li><a href="./?Afrique-50-Le-premier-film-anticolonialiste-francais">Afrique 50 - Le premier film anticolonialiste français</a> - 
<small>10 août 2020</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="https://benin.coris.bank/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton25578-5f206.png?1598990276" width='250' height='250' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Six-agents-de-sante-emprisonnes-a-Abomey">Six agents de santé emprisonnés à Abomey</a> - 
<small>(popularité : 97 %)</small>
<br><br>
              </li>



              <li><a href="./?Classement-des-etablissements-avec-leur-taux-de-reussite">Classement des établissements avec leur taux de réussite</a> - 
<small>(popularité : 74 %)</small>
<br><br>
              </li>



              <li><a href="./?Plusieurs-geometres-condamnes-et-interdits-d-exercer-la-profession">Plusieurs géomètres condamnés et interdits d&#8217;exercer la profession</a> - 
<small>(popularité : 46 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-malfrat-abattu-a-Abomey-Calavi">Un malfrat abattu à Abomey-Calavi </a> - 
<small>(popularité : 38 %)</small>
<br><br>
              </li>



              <li><a href="./?L-EPP-centre-cambriolee-5000-FCFA-emportes"> L’EPP centre cambriolée, 5000 FCFA emportés </a> - 
<small>(popularité : 38 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-acquereurs-de-vehicules-militaires-invites-a-operer-les-mutations">Les acquéreurs de véhicules militaires invités à opérer les mutations </a> - 
<small>(popularité : 37 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-gouvernement-recrute-100-gardes-forestiers-27051">Le gouvernement recrute 100 gardes forestiers</a> - 
<small>(popularité : 33 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-vote-de-lois-a-caractere-social-a-l-ordre-du-jour">Le vote de lois à caractère social à l&#8217;ordre du jour</a> - 
<small>(popularité : 33 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-gardien-retrouve-mort-a-Parakou">Un gardien retrouvé mort à Parakou</a> - 
<small>(popularité : 32 %)</small>
<br><br>
              </li>



              <li><a href="./?L-Etat-organise-un-concours-de-recrutement-militaire-de-500-jeunes">Le recrutement de 500 jeunes militaires lancé </a> - 
<small>(popularité : 32 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="https://bit.ly/3jgX52U" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton26993-63b0f.jpg?1598990275" width='250' height='250' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://www.luxuryarea.fr" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton26782-452ad.jpg?1598990276" width='250' height='750' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Decouvrons-AsTRIM-le-remede-de-la-GAB-contre-les-risques'><div>
		<div><input name="Decouvrons-AsTRIM-le-remede-de-la-GAB-contre-les-risques" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.isoceltelecom.com/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1598990274" width='698' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2020  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

   <!-- Script chargement aléatoire du player dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </body>
</html>

