
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Une candidate en possession d’un corrigé-type à la composition - 24 Heures au Bénin</title>
<meta name="description" content=" 

Un cas de tricherie a été découvert lors des compositions du concours de recrutement de 100 auditeurs de justice les 12 et 13 décembre 2020. Selon (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Une-candidate-en-possession-d-un-corrige-type-a-la-composition" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/datepicker.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/sortable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.4/css/commandes.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/paniers/v1.3.3/css/paniers.css?1509722290' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1537868644" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/core.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/datepicker.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/widget.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/mouse.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/slider.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/sortable.js?1537868650" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1537868653" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1537868653" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.1.8 [23955]" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Gramica -->

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<!-- Gramica Code End -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Une-candidate-en-possession-d-un-corrige-type-a-la-composition" />

<meta name="author" content="Marc Mensah ">


<meta property="og:title" content="Une candidate en possession d’un corrigé-type à la composition" />
<meta property="og:description" content=" 

Un cas de tricherie a été découvert lors des compositions du concours de recrutement de 100 auditeurs de justice les 12 et 13 décembre 2020. Selon des informations rapportées par le Télégramme, une candidate a été prise en flagrant délit de tricherie avec le corrigé type de l’épreuve de droit pénal dans l’une des salles du bâtiment D. 

M. M. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Une-candidate-en-possession-d-un-corrige-type-a-la-composition" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/73/2c044b9fe0c7be5f453b66701cf765.jpg?1608049623" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="15 décembre 2020" />
<meta property="article:modified_time" content="15 décembre 2020" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Une candidate en possession d’un corrigé-type à la composition" />
<meta name="twitter:description" content="&lt;p&gt; 

Un cas de tricherie a été découvert lors des compositions (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/73/2c044b9fe0c7be5f453b66701cf765.jpg?1608049623" />
<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
vendredi, 18 décembre 2020 &bull; <p class='visiteurs_connectes'>243 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1608049386" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.corisbank.bj/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L728xH68/arton27447-05cfa.png?1608049391" width='728' height='68' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="https://www.matanti.com/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton28431-b12dd.gif?1608049387" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Le-president-Buhari-ordonne-la-reouverture-de-4-frontieres-a-compter-de-ce-jour-2047+"><b>Le président Buhari ordonne la réouverture de 4 frontières à compter de ce jour . il s’agit des frontière de Sèmè, d’Illela, de Maigatari et de Mfun&nbsp;;</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Le-president-Buhari-ordonne-la-reouverture-de-4-frontieres-a-compter-de-ce-jour+"><b>Le président Buhari ordonne la réouverture de 4 frontières à compter de ce jour . il s’agit des frontière de Sèmè, d’Illela, de Maigatari et de Mfun&nbsp;;</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Des-bouees-de-type-moderne-pour-renforcer-la-competitivite-du-port-de-Cotonou+"><b>Des #bouées de type moderne pour renforcer la #compétitivité du port de Cotonou. Une bouée océanographique pour assurer le balisage en mer et la collecte des données océanographiques et météorologiques afin de renforcer la sécurité et la sûreté de navigation au #port_de_cotonou  #temps_de_moisson</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Attribution-de-frequences-La-HAAC-lance-un-appel-a-candidatures+"><b>Attribution de fréquences :La HAAC lance un appel à candidatures</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Pandemie-du-Covid-19-au-Benin-3090-cas-confirmes-74-sous-traitement-et-44-deces+"><b>Pandémie du Covid-19 au Bénin 3090 cas confirmés, 74 sous traitement et 44 décès</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Recrutement 100 auditeurs de justice</h4>
<h3 class="article">Une candidate en possession d’un corrigé-type à la composition</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Une candidate en possession d’un corrigé-type à la composition" data-url="http://www.24haubenin.info/./?Une-candidate-en-possession-d-un-corrige-type-a-la-composition" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?Une-candidate-en-possession-d-un-corrige-type-a-la-composition" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="http://www.24haubenin.info/./?Une-candidate-en-possession-d-un-corrige-type-a-la-composition" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH269/arton28642-0aaaa.jpg?1608049623" width='550' height='269' /><br>

<div class="article">

<p>Un cas de tricherie a été découvert lors des compositions du concours de recrutement de 100 auditeurs de justice les 12 et 13 décembre 2020. Selon des informations rapportées par le Télégramme, une candidate a été prise en flagrant délit de tricherie avec le corrigé type de l’épreuve de droit pénal dans l’une des salles du bâtiment D.<br class='autobr' />
M.&nbsp;M.&nbsp;</p>



<b><a href="http://www.24haubenin.info">www.24haubenin.info</a> ; L'information en temps réel</b>
<br><br>
<small>15 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="http://www.24haubenin.info/./?Une-candidate-en-possession-d-un-corrige-type-a-la-composition" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Les députés français disent ‘’Oui’’ au retour des biens au Bénin</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/83/f10b3a0e917ba6124d6fc9875bb6e2.jpg?1608238911" width='230' height='125' /><br>
                
              <small>17 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Le compte à rebours commence ! Les députés français ont adopté, ce jeudi&nbsp;(...)<br>
              <a href="./?Les-deputes-francais-disent-Oui-au-retour-des-biens-au-Benin">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les préfets examinent les actions primordiales de 2021</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/37/2722b2bbc185e6acb03f3b53d0761b.jpg?1608230767" width='230' height='125' /><br>
                
              <small>17 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Les Préfets des départements, les cadres ministériels, les directeurs&nbsp;(...)<br>
              <a href="./?Les-prefets-examinent-les-actions-primordiales-de-2021">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un homme arrêté avec des millions FCFA de faux billets</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/a2/becabb203a25f44a1bbf6c47210fe5.jpg?1608213227" width='230' height='125' /><br>
                
              <small>17 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Les éléments de la police républicaine ont arrêté ce  mercredi 16 décembre&nbsp;(...)<br>
              <a href="./?Un-homme-arrete-avec-des-millions-FCFA-de-faux-billets">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Pas de conseil des ministres ce mercredi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/eb/af40257a54227b47e835a04e8fb707.jpg?1608127864" width='230' height='125' /><br>
                
              <small>16 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Ce mercredi 16 décembre 2020, le conseil des ministres ne se tiendra&nbsp;(...)<br>
              <a href="./?Pas-de-conseil-des-ministres-ce-mercredi-28663">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Deux enfants et trois tonnes de coton calcinés</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/45/95b25492710eba8d7d825ddc094d40.jpg?1608119493" width='230' height='125' /><br>
                
              <small>16 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Un incendie de coton a fait deux morts et des blessés dimanche 13&nbsp;(...)<br>
              <a href="./?Deux-enfants-et-trois-tonnes-de-coton-calcines">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Patrice Talon face aux députés le 29 décembre prochain</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/cc/925feef62938ecb24038b1f5839a7e.png?1608120562" width='230' height='125' /><br>
                
              <small>16 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le président de la République, Patrice Talon sera à l’Assemblée nationale,&nbsp;(...)<br>
              <a href="./?Patrice-Talon-face-aux-deputes-le-29-decembre-prochain">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>La CENA valide la candidature de 08 centrales et confédérations&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e6/9eb25dc1a85022205afea51eb75420.jpg?1608066231" width='230' height='125' /><br>
                
              <small>15 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Les Centrales et Confédérations syndicales candidates aux élections&nbsp;(...)<br>
              <a href="./?La-CENA-valide-la-candidature-de-08-centrales-et-confederations-syndicales">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Annulation du Concours de recrutement des 100 auditeurs de&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/78/17c82a625d8297cc063b26e147ff3a.jpg?1608052630" width='230' height='125' /><br>
                
              <small>15 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Le concours de recrutement des 100 auditeurs de justice qui s’est tenu&nbsp;(...)<br>
              <a href="./?Annulation-du-Concours-de-recrutement-des-100-auditeurs-de-justice">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le corps de Francis Dodo remis à ses parents</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/17/be31481b8245ea7f436fdefecc1f7a.jpg?1608049391" width='230' height='125' /><br>
                
              <small>15 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le corps du co-accusé de l’ancien maire d’Abomey-Calavi, Francis Dodo a&nbsp;(...)<br>
              <a href="./?Le-corps-de-Francis-Dodo-remis-a-ses-parents">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>L’Uemoa récompense les startups innovantes du 19 au 30 décembre</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/c5/607a3ddc652392a866a44a1a5e340b.png?1608050146" width='230' height='125' /><br>
                
              <small>14 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Les cérémonies de remise des prix aux lauréats de la première édition de&nbsp;(...)<br>
              <a href="./?L-Uemoa-recompense-les-startups-innovantes-du-19-au-30-decembre">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>De l’emploi pour 2000 jeunes diplomés</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1b/abcc2d4296ebb02721a64dd209ef5b.jpg?1608049391" width='230' height='125' /><br>
                
              <small>14 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Dans le cadre de la 9e  édition de la Quinzaine nationale de l’emploi,&nbsp;(...)<br>
              <a href="./?De-l-emploi-pour-2000-jeunes-diplomes">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>La FNJURA de Olivier PEDE prend d’assaut le Palais des Congrès</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/23/39bb27d1539c97959e67b2765c95be.jpg?1608049390" width='230' height='125' /><br>
                
              <small>14 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              • Une démonstration de force du suppléant du Maire Atrokpo pour saluer&nbsp;(...)<br>
              <a href="./?La-FNJURA-de-Olivier-PEDE-prend-d-assaut-le-Palais-des-Congres">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>1498 candidats composent pour 100 places</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1c/679c7b7c3ca5c67b933d5edf359a72.jpg?1608049392" width='230' height='125' /><br>
                
              <small>13 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Dans le cadre du concours de recrutement de cent (100) auditeurs de&nbsp;(...)<br>
              <a href="./?1498-candidats-composent-pour-100-places">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Une base de la société OFMAS touchée  par un incendie</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d6/66b691e9b5a0796b8b9b62df8df975.jpg?1608049391" width='230' height='125' /><br>
                
              <small>13 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Incendie ce dimanche 13 décembre 2020 au siège de la société OFMAS située&nbsp;(...)<br>
              <a href="./?Une-base-de-la-societe-OFMAS-touchee-par-un-incendie">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Talon reprend son bâton de pèlerin en Janvier</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/3e/c6963081e690979b09eef953f26cc2.jpg?1608049390" width='230' height='125' /><br>
                
              <small>13 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Après avoir bouclé par la ville de Cotonou le tour de 60 des soixante&nbsp;(...)<br>
              <a href="./?Talon-reprend-son-baton-de-pelerin-en-Janvier">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Joël Aïvo contraint à l’isolement</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1b/f25f8c967cbf35798439d1980741fe.jpg?1608049625" width='230' height='125' /><br>
                
              <small>12 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Frédéric Joël Aïvo, professeur de droit constitutionnel, Doyen honoraire&nbsp;(...)<br>
              <a href="./?Joel-Aivo-contraint-a-l-isolement">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Abomey-Calavi traduit sa reconnaissance</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/dd/40b7e542b85a0c1a2e8f3191afcc1c.jpg?1608049391" width='230' height='125' /><br>
                
              <small>12 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Dans le cadre de sa tournée nationale entamée le 12 novembre dernier, le&nbsp;(...)<br>
              <a href="./?Abomey-Calavi-traduit-sa-reconnaissance">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un réseau de fabrication de boissons démantelé</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/fc/b9ae5365f6922b233369384e23457f.jpg?1608049390" width='230' height='125' /><br>
                
              <small>11 décembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Des boissons frelatées telles que le vin Sangria et des liqueurs&nbsp;(...)<br>
              <a href="./?Un-reseau-de-fabrication-de-boissons-demantele">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="https://www.ubabenin.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton28540-0617a.gif?1608049387" width='250' height='750' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x7vwjlz?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Les-deputes-francais-disent-Oui-au-retour-des-biens-au-Benin">Les députés français disent ‘’Oui’’ au retour des biens au Bénin </a> - 
<small>17 décembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Les-prefets-examinent-les-actions-primordiales-de-2021"> Les préfets examinent les actions primordiales de 2021</a> - 
<small>17 décembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Un-homme-arrete-avec-des-millions-FCFA-de-faux-billets"> Un homme arrêté avec des millions FCFA de faux billets</a> - 
<small>17 décembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Les-travaux-d-Asphaltage-realises-a-Bohicon-a-99"> Les travaux d&#8217;Asphaltage réalisés à Bohicon à 99% </a> - 
<small>17 décembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Les-soumissionnaires-potentiels-sur-le-terrain-a-Agblangandan"> Les soumissionnaires potentiels sur le terrain à Agblangandan </a> - 
<small>17 décembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Une-delegation-suisse-chez-Louis-Vlavonou">Une délégation suisse chez Louis Vlavonou</a> - 
<small>17 décembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Pas-de-conseil-des-ministres-ce-mercredi-28663">Pas de conseil des ministres ce mercredi</a> - 
<small>16 décembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Deux-enfants-et-trois-tonnes-de-coton-calcines">Deux enfants et trois tonnes de coton calcinés</a> - 
<small>16 décembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Patrice-Talon-face-aux-deputes-le-29-decembre-prochain">Patrice Talon face aux députés le 29 décembre prochain</a> - 
<small>16 décembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Etienne-Kpossou-designe-CA-par-interim-d-Akassato">Etienne Kpossou désigné CA par intérim d’Akassato </a> - 
<small>16 décembre 2020</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?AsTRIM-LE-REMEDE-DE-LA-GAB-POUR-LA-PREVENTION-DES-RISQUES">AsTRIM, LE REMÈDE DE LA GAB POUR LA PRÉVENTION DES RISQUES</a> - 
<small>22 octobre 2020</small>
<br><br>
    </li>



    <li><a href="./?DECOURONS-LE-TOUT-NOUVEAU-ROUTEUR-4G-DE-MOOV">DECOUVRONS LE TOUT NOUVEAU ROUTEUR 4G+ DE MOOV</a> - 
<small>22 octobre 2020</small>
<br><br>
    </li>



    <li><a href="./?La-version-livre-de-Memoire-de-Chaudron-enfin-disponible">La version livre de Mémoire de Chaudron enfin disponible </a> - 
<small>12 octobre 2020</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="http://www.moov.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH751/arton27235-446bd.gif?1608049387" width='250' height='751' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Le-corps-de-Francis-Dodo-remis-a-ses-parents">Le corps de Francis Dodo remis à ses parents</a> - 
<small>(popularité : 21 %)</small>
<br><br>
              </li>



              <li><a href="./?L-armee-de-l-Air-organise-des-tests-psychotechniques">L’Armée de l’Air organise des tests psychotechniques </a> - 
<small>(popularité : 20 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-homme-arrete-avec-des-millions-FCFA-de-faux-billets"> Un homme arrêté avec des millions FCFA de faux billets</a> - 
<small>(popularité : 18 %)</small>
<br><br>
              </li>



              <li><a href="./?Pas-de-conseil-des-ministres-ce-mercredi-28663">Pas de conseil des ministres ce mercredi</a> - 
<small>(popularité : 16 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-soumissionnaires-potentiels-sur-le-terrain-a-Agblangandan"> Les soumissionnaires potentiels sur le terrain à Agblangandan </a> - 
<small>(popularité : 14 %)</small>
<br><br>
              </li>



              <li><a href="./?Une-commercante-condamnee-a-02-ans-de-prison">Une commerçante condamnée à 02 ans de prison </a> - 
<small>(popularité : 13 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-travaux-d-Asphaltage-realises-a-Bohicon-a-99"> Les travaux d&#8217;Asphaltage réalisés à Bohicon à 99% </a> - 
<small>(popularité : 13 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-candidates-arretees-devant-le-procureur">Les candidates arrêtées, présentées au procureur</a> - 
<small>(popularité : 12 %)</small>
<br><br>
              </li>



              <li><a href="./?Patrice-Talon-face-aux-deputes-le-29-decembre-prochain">Patrice Talon face aux députés le 29 décembre prochain</a> - 
<small>(popularité : 11 %)</small>
<br><br>
              </li>



              <li><a href="./?Etienne-Kpossou-designe-CA-par-interim-d-Akassato">Etienne Kpossou désigné CA par intérim d’Akassato </a> - 
<small>(popularité : 11 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="https://www.matanti.com/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH751/arton28432-56087.jpg?1608059619" width='250' height='751' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://www.corisbank.bj/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton27949-25322.png?1608059093" width='250' height='750' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Une-candidate-en-possession-d-un-corrige-type-a-la-composition'><div>
		<div><input name="Une-candidate-en-possession-d-un-corrige-type-a-la-composition" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.isoceltelecom.com/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1608049387" width='698' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2020  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

   <!-- Script chargement aléatoire du player dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </body>
</html>

