
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Un père bat son enfant et enfonce le bâton dans son crâne - 24 Heures au Bénin</title>
<meta name="description" content=" 

Scène horrible, ce dimanche 27 novembre 2022, à Tindji Kpozoun, une localité de la commune de Za-Kpota, département du Zou. Alors qu’il battait son (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Un-pere-bat-son-enfant-et-enfonce-par-inadvertance-le-baton-dans-son-crane" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var mediabox_settings={"auto_detect":true,"ns":"box","tt_img":true,"sel_g":"#documents_portfolio a[type='image\/jpeg'],#documents_portfolio a[type='image\/png'],#documents_portfolio a[type='image\/gif']","sel_c":".mediabox","str_ssStart":"Diaporama","str_ssStop":"Arr\u00eater","str_cur":"{current}\/{total}","str_prev":"Pr\u00e9c\u00e9dent","str_next":"Suivant","str_close":"Fermer","str_loading":"Chargement\u2026","str_petc":"Taper \u2019Echap\u2019 pour fermer","str_dialTitDef":"Boite de dialogue","str_dialTitMed":"Affichage d\u2019un media","splash_url":"","lity":{"skin":"_simple-dark","maxWidth":"90%","maxHeight":"90%","minWidth":"400px","minHeight":"","slideshow_speed":"2500","opacite":"0.9","defaultCaptionState":"expanded"}};
/* ]]> */</script>
<!-- insert_head_css -->
<link rel="stylesheet" href="plugins-dist/mediabox/lib/lity/lity.css?1658418088" type="text/css" media="all" />
<link rel="stylesheet" href="plugins-dist/mediabox/lity/css/lity.mediabox.css?1658418088" type="text/css" media="all" />
<link rel="stylesheet" href="plugins-dist/mediabox/lity/skins/_simple-dark/lity.css?1658418088" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1658418090' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8efabb57.css?1669389497' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1658418086" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1658418086" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1658418086" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1658418086" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1658418086" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1658418086" type="text/javascript"></script>
<!-- insert_head -->
<script src="plugins-dist/mediabox/lib/lity/lity.js?1658418088" type="text/javascript"></script>
<script src="plugins-dist/mediabox/lity/js/lity.mediabox.js?1658418088" type="text/javascript"></script>
<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1658418088" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1658418090'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1658418090'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-95830b6a.js?1669389497'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 4.1.5" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Un-pere-bat-son-enfant-et-enfonce-par-inadvertance-le-baton-dans-son-crane" />

    <meta name="author" content="F. Aubin Ahéhéhinnou, Ignace B. Fanou">



<meta property="og:title" content="Un père bat son enfant et enfonce le bâton dans son crâne " />
<meta property="og:description" content=" 

Scène horrible, ce dimanche 27 novembre 2022, à Tindji Kpozoun, une localité de la commune de Za-Kpota, département du Zou. Alors qu’il battait son enfant, un père a enfoncé par erreur le bâton qu’il utilisait dans son crâne 

Un petit garçon se retrouve le bâton coincé dans le crâne. Le fait divers s’est produit, dimanche 27 novembre 2022, à Tindji Kpozoun, commune de Za-Kpota. Le géniteur infligeait des sévices corporelles à son petit garçon quand le bâton dont il se servait s’est coincé dans le crâne de (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Un-pere-bat-son-enfant-et-enfonce-par-inadvertance-le-baton-dans-son-crane" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/35/2aab0f6beedb7374b5d618f48d5da4.jpg?1669713857" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="29 novembre 2022" />
<meta property="article:modified_time" content="29 novembre 2022" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Un père bat son enfant et enfonce le bâton dans son crâne " />
<meta name="twitter:description" content="&lt;p&gt; 

Scène horrible, ce dimanche 27 novembre 2022, à Tindji (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/35/2aab0f6beedb7374b5d618f48d5da4.jpg?1669713857" />
<meta name="twitter:creator" content="" />



  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    <div class="container">

            <div class="reglehaute">
mardi, 29 novembre 2022 &bull; <p class='visiteurs_connectes'>717 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img
	src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1669389500" class='spip_logo' width='200' height='162'
	alt="" /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="" target="_blank">
    <img
	src="local/cache-vignettes/L721xH90/castel-nouveau-decor-721px-x-90px-ee69e.gif?1669389497" class='spip_logo spip_logo_right' width='721' height='90'
	alt="" />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li><a href="./?-Chronique-"> Détox 24</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="http://bit.ly/TITAbyMTN" target="_blank">
		<img
	src="local/cache-vignettes/L731xH90/c0fe41c7-fabe-4b1c-a058-641376c06ab4-99688.jpg?1669389497" class='spip_logo spip_logo_center' width='731' height='90'
	alt="" />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Fait divers à Za-Kpota </h4>
<h3 class="article">Un père bat son enfant et enfonce le bâton dans son crâne </h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Un père bat son enfant et enfonce le bâton dans son crâne" data-url="https://www.24haubenin.bj/./?Un-pere-bat-son-enfant-et-enfonce-par-inadvertance-le-baton-dans-son-crane" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
     <a href="whatsapp://send?text=https://www.24haubenin.info/?Un-pere-bat-son-enfant-et-enfonce-par-inadvertance-le-baton-dans-son-crane" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Un-pere-bat-son-enfant-et-enfonce-par-inadvertance-le-baton-dans-son-crane" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img
	src="local/cache-vignettes/L550xH962/img_20221129_102248-2c6fc.jpg?1669713857" class='spip_logo spip_logo_center' width='550' height='962'
	alt="" /><br>

<div class="article">

<p><strong>Scène horrible, ce dimanche 27 novembre 2022, à Tindji Kpozoun, une localité de la commune de Za-Kpota, département du Zou. Alors qu’il battait son enfant, un père a enfoncé par erreur le bâton qu’il utilisait dans son crâne</strong></p>
<p>Un petit garçon se retrouve le bâton coincé dans le crâne. Le fait divers s’est produit, dimanche 27 novembre 2022, à Tindji Kpozoun, commune de Za-Kpota. Le géniteur infligeait des sévices corporelles à son petit garçon quand le bâton dont il se servait s’est coincé dans le crâne de ce dernier. Conduit d’urgence à l’hôpital de Goho à Abomey, il a été par la suite référé au Centre national hospitalier et universitaire Hubert Koutoukou Maga de Cotonou (CNHU-HKM). Mais faute de moyens, son transfert n’a pas encore eu lieu. Un appel est lancé aux bonnes volontés.</p>
<p>F. A. A.</p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>29 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou-6057_">F. Aubin  Ahéhéhinnou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small>
</div>
     <br /><br />
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			
			<br /><br />

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Un-pere-bat-son-enfant-et-enfonce-par-inadvertance-le-baton-dans-son-crane" data-width="600" data-num-posts="10"></div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?77-4-milliards-FCFA-pour-renforcer-l-armee-beninoise-en-2023">77,4 milliards FCFA pour renforcer l’armée béninoise en 2023</a></h4>
            <a href="./?77-4-milliards-FCFA-pour-renforcer-l-armee-beninoise-en-2023"><img
	src="local/cache-gd2/af/57a90299a555c7e9f5d9880fdc68fa.png?1669713483" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>29 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le projet de budget, exercice 2023 du Ministère de la défense a été&nbsp;(...)<br>
              <a href="./?77-4-milliards-FCFA-pour-renforcer-l-armee-beninoise-en-2023">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-accuses-dans-le-dossier-du-CNHU-fixes-ce-mardi">Les accusés dans le dossier du CNHU fixés ce mardi</a></h4>
            <a href="./?Les-accuses-dans-le-dossier-du-CNHU-fixes-ce-mardi"><img
	src="local/cache-gd2/02/fb39d9fc99003ae0cc0c5528ffdee9.jpg?1669713468" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>29 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Les quatre personnes poursuivies dans le dossier de décès de quatre (4)&nbsp;(...)<br>
              <a href="./?Les-accuses-dans-le-dossier-du-CNHU-fixes-ce-mardi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-enseignants-concepteurs-de-cours-en-ligne-en-formation">Les enseignants concepteurs de cours en ligne en formation</a></h4>
            <a href="./?Les-enseignants-concepteurs-de-cours-en-ligne-en-formation"><img
	src="local/cache-gd2/d9/12f6347d67443bb22f25f3b57262e5.jpg?1669713446" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>29 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou-6057_">F. Aubin  Ahéhéhinnou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              L’amphi Etisalat de l’Université d’Abomey-Calavi a servi de cadre, lundi&nbsp;(...)<br>
              <a href="./?Les-enseignants-concepteurs-de-cours-en-ligne-en-formation">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?4-douaniers-beninois-presentes-a-la-CRIET-cette-semaine">4 douaniers béninois présentés à la CRIET cette semaine</a></h4>
            <a href="./?4-douaniers-beninois-presentes-a-la-CRIET-cette-semaine"><img
	src="local/cache-gd2/ed/960ca43591a968712eeba51f913762.jpg?1669636225" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>28 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Mis aux arrêts par la Brigade Economique et Financière (BEF) la semaine&nbsp;(...)<br>
              <a href="./?4-douaniers-beninois-presentes-a-la-CRIET-cette-semaine">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?La-France-appuie-les-Forces-armees-beninoises-avec-20-vehicules">La France appuie les Forces armées béninoises avec 20 véhicules</a></h4>
            <a href="./?La-France-appuie-les-Forces-armees-beninoises-avec-20-vehicules"><img
	src="local/cache-gd2/f3/1002dd0702a2d851d67ca098abe4c1.jpg?1669636202" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>28 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Dans le cadre du partenariat franco-béninois en matière de lutte contre&nbsp;(...)<br>
              <a href="./?La-France-appuie-les-Forces-armees-beninoises-avec-20-vehicules">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-identite-du-douanier-mort-a-Sakete">L’identité du douanier mort à Sakété</a></h4>
            <a href="./?L-identite-du-douanier-mort-a-Sakete"><img
	src="local/cache-gd2/09/d1fb4ac7d713ed3ef4e9e5f1dd901d.jpg?1669616218" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>28 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou-6057_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Un douanier s’est suicidé dans la soirée du samedi 26 novembre 2022 à&nbsp;(...)<br>
              <a href="./?L-identite-du-douanier-mort-a-Sakete">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?L-architecte-Wilfrid-Santos-inhume-ce-jeudi">L’architecte Wilfrid Santos inhumé ce jeudi</a></h4>
            <a href="./?L-architecte-Wilfrid-Santos-inhume-ce-jeudi"><img
	src="local/cache-gd2/4e/bb9cc0d305866a65ad78b6107f66fb.png?1669582920" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>27 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le Directeur du cabinet d’Architecte CRA-Bénin  Wilfrid Santos sera&nbsp;(...)<br>
              <a href="./?L-architecte-Wilfrid-Santos-inhume-ce-jeudi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-60e-anniversaire-de-la-BCEAO-celebre">La BCEAO célèbre son 60e anniversaire</a></h4>
            <a href="./?Le-60e-anniversaire-de-la-BCEAO-celebre"><img
	src="local/cache-gd2/3c/d2587df559d320ce13e3d64470595a.jpg?1669582771" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>27 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou-6057_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              La Banque centrale des Etats de l’Afrique de l’ouest (BCEAO) a célébré&nbsp;(...)<br>
              <a href="./?Le-60e-anniversaire-de-la-BCEAO-celebre">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?TALON-au-palais-royal-d-Abomey-ce-dimanche">TALON au palais royal d’Abomey ce dimanche</a></h4>
            <a href="./?TALON-au-palais-royal-d-Abomey-ce-dimanche"><img
	src="local/cache-gd2/88/0ecb2263909491ed0af00eb223bb5a.jpg?1669582757" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>27 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou-6057_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le chef de l’Etat Patrice TALON s’est rendu dimanche 27 novembre 2022 au&nbsp;(...)<br>
              <a href="./?TALON-au-palais-royal-d-Abomey-ce-dimanche">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?1696-jeunes-recrues-en-formation-a-Bembereke">1696 jeunes recrues en formation à Bembèrèkè</a></h4>
            <a href="./?1696-jeunes-recrues-en-formation-a-Bembereke"><img
	src="local/cache-gd2/31/ca737ea51a809f2793779e6e351bf9.jpg?1669494366" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>26 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou-6057_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le gouvernement travaille au renforcement des effectifs de divers&nbsp;(...)<br>
              <a href="./?1696-jeunes-recrues-en-formation-a-Bembereke">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Des-militaires-officiant-a-la-presidence-arretes-pour-vol">Des militaires officiant à la présidence arrêtés pour vol</a></h4>
            <a href="./?Des-militaires-officiant-a-la-presidence-arretes-pour-vol"><img
	src="local/cache-gd2/fd/97f9eba9c95cb67a5bfd1c0483a4dd.jpg?1669494332" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>26 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou-6057_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Trois militaires officiant à la présidence de la République ont été&nbsp;(...)<br>
              <a href="./?Des-militaires-officiant-a-la-presidence-arretes-pour-vol">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Un-mort-dans-un-braquage-des-millions-emportes">Un mort dans un braquage, des millions emportés</a></h4>
            <a href="./?Un-mort-dans-un-braquage-des-millions-emportes"><img
	src="local/cache-gd2/ba/e60c70a2974d798ba1ea887af524a2.jpg?1669481216" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>26 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Un opérateur économique a été tué dans un braquage, vendredi 25 novembre&nbsp;(...)<br>
              <a href="./?Un-mort-dans-un-braquage-des-millions-emportes">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?L-Agence-Moov-Africa-d-Avakpa-fait-peau-neuve">L’Agence Moov Africa d’Avakpa fait peau neuve</a></h4>
            <a href="./?L-Agence-Moov-Africa-d-Avakpa-fait-peau-neuve"><img
	src="local/cache-gd2/c8/f6baca131e284a2753960fb368da38.jpg?1669400910" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>25 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou-6057_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Après plusieurs semaines de travaux de réfection et de rénovation,&nbsp;(...)<br>
              <a href="./?L-Agence-Moov-Africa-d-Avakpa-fait-peau-neuve">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Me-Yvon-Detchenou-Chevalier-de-l-Ordre-national-de-France">Me Yvon Detchenou, Chevalier de l’Ordre national de France</a></h4>
            <a href="./?Me-Yvon-Detchenou-Chevalier-de-l-Ordre-national-de-France"><img
	src="local/cache-gd2/f1/576c4c860e810ffe8703d5de5ecdc2.png?1669400455" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>25 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              L’ambassadeur de la France près le Bénin, SEM Marc Vizy a procédé,&nbsp;(...)<br>
              <a href="./?Me-Yvon-Detchenou-Chevalier-de-l-Ordre-national-de-France">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?SIHG-societe-et-son-dirigeant-exclus-de-la-commande-publique">« SIHG » société et son dirigeant exclus de la commande publique</a></h4>
            <a href="./?SIHG-societe-et-son-dirigeant-exclus-de-la-commande-publique"><img
	src="local/cache-gd2/fa/04831df0ce059db8d39e625f9f2391.jpg?1669400864" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>25 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La société « SIHG » est exclue de la commande publique en République du&nbsp;(...)<br>
              <a href="./?SIHG-societe-et-son-dirigeant-exclus-de-la-commande-publique">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?La-place-de-l-Amazone-va-vibrer-le-10-et-11-decembre-avec-Moov-Africa">La place de l’Amazone va vibrer le 10 et 11 décembre  avec Moov&nbsp;(...)</a></h4>
            <a href="./?La-place-de-l-Amazone-va-vibrer-le-10-et-11-decembre-avec-Moov-Africa"><img
	src="local/cache-gd2/d8/1af561ab1383f546788824dfc03209.jpg?1669389500" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>25 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN-3182_">Judicaël ZOHOUN</a></span></small><br>
              <br>
              <a href="./?La-place-de-l-Amazone-va-vibrer-le-10-et-11-decembre-avec-Moov-Africa">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?3-assaillants-tues-armes-et-chargeurs-retrouves-sur-les-lieux">3 assaillants tués, armes et chargeurs retrouvés sur les lieux</a></h4>
            <a href="./?3-assaillants-tues-armes-et-chargeurs-retrouves-sur-les-lieux"><img
	src="local/cache-gd2/d0/ab7478b09c39d568d046050c0336a0.jpg?1669414042" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>25 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Quatre (04) assaillants tués, armes, chargeurs et munitions retrouvés,&nbsp;(...)<br>
              <a href="./?3-assaillants-tues-armes-et-chargeurs-retrouves-sur-les-lieux">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?2-nouveaux-commissaires-d-arrondissement-nommes">2 nouveaux commissaires d’arrondissement nommés</a></h4>
            <a href="./?2-nouveaux-commissaires-d-arrondissement-nommes"><img
	src="local/cache-gd2/6d/aeb27c9e9ef42064b203a2b1fd2ca0.jpg?1669390222" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>25 novembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Par décision en date du 23 novembre 2022, le directeur général de la&nbsp;(...)<br>
              <a href="./?2-nouveaux-commissaires-d-arrondissement-nommes">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L250xH758/bc44e769-55ce-4f4a-b7ba-d92638bab76b-8f717.jpg?1669389497" class='spip_logo spip_logo_center' width='250' height='758'
	alt="" />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="btn submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x8cphwl?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?77-4-milliards-FCFA-pour-renforcer-l-armee-beninoise-en-2023">77,4 milliards FCFA pour renforcer l’armée béninoise en 2023</a> - 
<small>29 novembre 2022</small>
<br><br>
              </li>



              <li><a href="./?Les-accuses-dans-le-dossier-du-CNHU-fixes-ce-mardi">Les accusés dans le dossier du CNHU fixés ce mardi</a> - 
<small>29 novembre 2022</small>
<br><br>
              </li>



              <li><a href="./?Les-enseignants-concepteurs-de-cours-en-ligne-en-formation">Les enseignants concepteurs de cours en ligne en formation </a> - 
<small>29 novembre 2022</small>
<br><br>
              </li>



              <li><a href="./?1-homme-condamne-a-10-ans-ferme-pour-trafic-d-ossements-humains">Un homme condamné à 10 ans pour trafic d’ossements humains</a> - 
<small>29 novembre 2022</small>
<br><br>
              </li>



              <li><a href="./?Un-pere-bat-son-enfant-et-enfonce-par-inadvertance-le-baton-dans-son-crane">Un père bat son enfant et enfonce le bâton dans son crâne </a> - 
<small>29 novembre 2022</small>
<br><br>
              </li>



              <li><a href="./?De-faux-policiers-a-Cotonou-la-police-appelle-a-la-vigilance">De faux policiers à Cotonou, la police appelle à la vigilance </a> - 
<small>29 novembre 2022</small>
<br><br>
              </li>



              <li><a href="./?Voici-ce-que-Laurent-Metongnon-a-dit-a-l-ex-president-Soglo">Voici ce que Laurent Mètongnon a dit au président Soglo</a> - 
<small>28 novembre 2022</small>
<br><br>
              </li>



              <li><a href="./?4-douaniers-beninois-presentes-a-la-CRIET-cette-semaine">4 douaniers béninois présentés à la CRIET cette semaine</a> - 
<small>28 novembre 2022</small>
<br><br>
              </li>



              <li><a href="./?La-France-appuie-les-Forces-armees-beninoises-avec-20-vehicules">La France appuie les Forces armées béninoises avec 20 véhicules</a> - 
<small>28 novembre 2022</small>
<br><br>
              </li>



              <li><a href="./?L-identite-du-douanier-mort-a-Sakete">L&#8217;identité du douanier mort à Sakété </a> - 
<small>28 novembre 2022</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/L50uJsPbR_Q" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Decouvrez-Youzou-la-nouvelle-boisson-qui-etanche-la-soif">Découvrez Youzou la nouvelle boisson qui étanche la soif </a> - 
<small>1er septembre 2022</small>
<br><br>
    </li>



    <li><a href="./?Sur-les-traces-de-Clement-Loko-Champion-d-Afrique-Poids-Plume">Sur les traces de Clément Loko, Champion d’Afrique Poids Plume </a> - 
<small>1er août 2022</small>
<br><br>
    </li>



    <li><a href="./?Le-pret-scolaire-Coris-Bank-du-1er-Juillet-au-31-Octobre-2022">Le prêt scolaire Coris Bank du 1er Juillet au 31 Octobre 2022</a> - 
<small>20 juillet 2022</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L250xH749/4628d19f-4200-4fe1-adf9-eb35e6d4f258-39f39.jpg?1669389497" class='spip_logo spip_logo_center' width='250' height='749'
	alt="" />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?La-Cour-constitutionnelle-recrute-des-delegues">La Cour constitutionnelle recrute des délégués </a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Voici-ce-que-Laurent-Metongnon-a-dit-a-l-ex-president-Soglo">Voici ce que Laurent Mètongnon a dit au président Soglo</a> - 
<small>(popularité : 64 %)</small>
<br><br>
              </li>



              <li><a href="./?4-douaniers-beninois-presentes-a-la-CRIET-cette-semaine">4 douaniers béninois présentés à la CRIET cette semaine</a> - 
<small>(popularité : 54 %)</small>
<br><br>
              </li>



              <li><a href="./?L-identite-du-douanier-mort-a-Sakete">L&#8217;identité du douanier mort à Sakété </a> - 
<small>(popularité : 46 %)</small>
<br><br>
              </li>



              <li><a href="./?La-France-appuie-les-Forces-armees-beninoises-avec-20-vehicules">La France appuie les Forces armées béninoises avec 20 véhicules</a> - 
<small>(popularité : 39 %)</small>
<br><br>
              </li>



              <li><a href="./?Foulard-chapeau-tresses-longues-interdits-a-l-ENA">Foulard, chapeau, tresses longues interdits à l&#8217;ENA</a> - 
<small>(popularité : 37 %)</small>
<br><br>
              </li>



              <li><a href="./?TALON-au-palais-royal-d-Abomey-ce-dimanche">TALON au palais royal d’Abomey ce dimanche  </a> - 
<small>(popularité : 29 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-mort-dans-un-braquage-des-millions-emportes">Un mort dans un braquage, des millions emportés</a> - 
<small>(popularité : 27 %)</small>
<br><br>
              </li>



              <li><a href="./?L-architecte-Wilfrid-Santos-inhume-ce-jeudi">L&#8217;architecte Wilfrid Santos inhumé ce jeudi </a> - 
<small>(popularité : 21 %)</small>
<br><br>
              </li>



              <li><a href="./?L-activiste-Jean-Kpoton-n-est-plus">L’activiste Jean Kpoton n&#8217;est plus</a> - 
<small>(popularité : 18 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L250xH750/9df529cb-3188-41c4-ba65-cb97436e55c3-70533.jpg?1669389497" class='spip_logo spip_logo_center' width='250' height='750'
	alt="" />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L250xH750/9f135814-b4a7-4ebb-a270-ac3745262534-b5318.png?1669389498" class='spip_logo spip_logo_center' width='250' height='750'
	alt="" />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Un-pere-bat-son-enfant-et-enfonce-par-inadvertance-le-baton-dans-son-crane'><div>
		<span class="form-hidden"><input name="Un-pere-bat-son-enfant-et-enfonce-par-inadvertance-le-baton-dans-son-crane" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='LDq3m0dn7BXBvxSP1eeGvSv2MVEL5OreQiosz9ORAzTiqlhNFYbqX83rkr54y+T3mH2+iWwcs7Dy/CxJEZfrmqKir998Ch9rn+t2iy0Pgm69oxr5NFaP5iXG+Q==' /><input name='formulaire_action_sign' type='hidden'
		value='' /></span><div class="editer-groupe">
			<div class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email"  required='required'/>
			</div>
			

		</div>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L970xH90/0cd64e8d-7a1d-4bb9-9e4b-b3ead5faa645-fa54c.jpg?1669389498" class='spip_logo spip_logo_center' width='970' height='90'
	alt="" />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2022  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

