
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Patrice Talon intéressé par le retour de plusieurs autres biens (...) - 24 Heures au Bénin</title>
<meta name="description" content=" 

A l’occasion du point de presse animé dans la matinée de ce mardi 09 novembre 2021 à l’Elysée, le président de la République, Son Excellence Patrice (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Patrice-Talon-interesse-par-le-retour-de-plusieurs-autres-biens-culturels" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1616773432' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8b0bcf4c.css?1636457519' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.18.0/css/commandes.css' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1616773426" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1616773430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1616773430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1616773432'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1616773432'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-18cc394a.js?1636457519'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.11" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Patrice-Talon-interesse-par-le-retour-de-plusieurs-autres-biens-culturels" />

<meta name="author" content="F. Aubin Ahéhéhinnou">


<meta property="og:title" content="Patrice Talon intéressé par le retour de plusieurs autres biens culturels " />
<meta property="og:description" content=" 

A l’occasion du point de presse animé dans la matinée de ce mardi 09 novembre 2021 à l’Elysée, le président de la République, Son Excellence Patrice Talon a exprimé sa volonté de voir retourner au Bénin, les autres œuvres du trésor royal d’Abomey encore détenues par la France. Il a évoqué le dieu Gou et la tablette du Fâ. 

Les autres trésors culturels du Bénin encore en France doivent retourner au Bénin comme les 26 œuvres en cours de convoyage. Le chef de l’Etat l’a souligné lors du point de presse animé (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Patrice-Talon-interesse-par-le-retour-de-plusieurs-autres-biens-culturels" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/c6/65128b57ea6db5e87973c28af54cea.png?1636465712" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="9 novembre 2021" />
<meta property="article:modified_time" content="9 novembre 2021" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Patrice Talon intéressé par le retour de plusieurs autres biens culturels " />
<meta name="twitter:description" content="&lt;p&gt; 

A l’occasion du point de presse animé dans la matinée de (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/c6/65128b57ea6db5e87973c28af54cea.png?1636465712" />
<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
mardi, 9 novembre 2021 &bull; <p class='visiteurs_connectes'>517 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1636457514" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="https://isoceltelecom.com/isopay/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L728xH88/arton31989-ea493.jpg?1636457514" width='728' height='88' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
    <li><a href="./?-VERIFOX-">VERIFOX</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="https://www.ubabenin.com/personal-banking/cards/prepaid-cards/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton33151-e6e16.jpg?1636457515" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+%F0%9F%87%A7%F0%9F%87%AFINFO-ECUREUILS%F0%9F%87%A7%F0%9F%87%AF-Eliminatoires-Qatar-2022-Cedric-Hountondji+"><b>Éliminatoires Qatar 2022&nbsp;: Cédric Hountondji bléssé aux adducteurs ce dimanche est forfait  contre Madagascar et la RDC</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+ECUREUILS-Soukou-teste-positif-a-la-covid19+"><b>ÉCUREUILS&nbsp;: Soukou testé positif à la covid19...</b> :
              ÉCUREUILS : Soukou testé positif à la covid19 est forfait pour les&nbsp;(...)
              </a> &nbsp; &nbsp;
          
              <a href="./?+CAMES-Ouverture-a-Cotonou-du-20eme-Concours-d-agregation+"><b>CAMES&nbsp;: Ouverture à Cotonou du 20ème Concours d’agrégation</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Exposition-des-26-oeuvres-du-Benin-a-Paris-15-000-visiteurs-en-7-jours-au-quai+"><b>Exposition des 26 œuvres du Bénin à Paris&nbsp;:   15 000 visiteurs en 7 jours au quai Branly-Jacques Chirac</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Numerisation-du-patrimoine-musical-beninois-depuis-les-annees-60+"><b>Numérisation du patrimoine musical béninois depuis les années 60</b> :
              Blue Diamond a annoncé la digitalisation du patrimoine musical&nbsp;(...)
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Restitution des 26 œuvres du trésor royal d’Abomey </h4>
<h3 class="article">Patrice Talon intéressé par le retour de plusieurs autres biens culturels </h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Patrice Talon intéressé par le retour de plusieurs autres biens&nbsp;(...)" data-url="https://www.24haubenin.bj/./?Patrice-Talon-interesse-par-le-retour-de-plusieurs-autres-biens-culturels" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?Patrice-Talon-interesse-par-le-retour-de-plusieurs-autres-biens-culturels" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Patrice-Talon-interesse-par-le-retour-de-plusieurs-autres-biens-culturels" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH310/arton34462-ab9cc.png?1636465712" width='550' height='310' /><br>

<div class="article">

<p>A l’occasion du point de presse animé dans la matinée de ce mardi 09 novembre 2021 à l’Elysée, le président de la République, Son Excellence Patrice Talon a exprimé sa volonté de voir retourner au Bénin, les autres œuvres du trésor royal d’Abomey encore détenues par la France. Il a évoqué le dieu Gou et la tablette du Fâ.</p>
<p>Les autres trésors culturels du Bénin encore en France doivent retourner au Bénin comme les 26 œuvres en cours de convoyage. Le chef de l’Etat l’a souligné lors du point de presse animé  l’Elisée. <br class='autobr' />
Selon Patrice Talon, la restitution des 26 œuvres n’est qu’une étape dans le processus ambitieux d’équité et de restitution des patrimoines mémoriels extorqués et jadis, au royaume du territoire du Bénin par la France. Regrettant la présence de plusieurs autres biens en France, l’acte de de restitution très appréciable, n’est pas de portée à donner &#171;&nbsp;entièrement satisfaction&nbsp;&#187;.   <br class='autobr' />
A en croire le chef de l’Etat, la joie aurait pu être totale si le dieu Gou, œuvre emblématique représentant le dieu des métaux et de la forge, la tablette du Fâ, œuvre mythique de divination du célèbre devin Guèdègbé et plusieurs autres, retournent également au pays. Pour cela, l’espoir est désormais permis, et ces œuvres comme les 26 en cours de convoyage, pourront rentrer très prochainement au pays, a-t-il souhaité. <br class='autobr' />
Convaincu des travaux législatifs instruits par le président français pour définir un cadre général de restitution, Patrice Talon dit avoir l’assurance que le reste connaitra le même sort que les 26 œuvres en cours de convoyage. <br class='autobr' />
Au nom du peuple Béninois, le président de la République a exprimé sa reconnaissance et ses remerciements à son homologue français pour sa clairvoyance et son courage qui ont permis de franchir le cap du tabou.</p>
<p>F. A. A.</p>
<blockquote class="twitter-tweet"><p lang="fr" dir="ltr">EN DIRECT | 26 œuvres des trésors royaux d’Abomey retournent au Bénin. Suivez la déclaration du Président <a href="https://twitter.com/EmmanuelMacron?ref_src=twsrc%5Etfw">@EmmanuelMacron</a> et du Président du Bénin <a href="https://twitter.com/PatriceTalonPR?ref_src=twsrc%5Etfw">@PatriceTalonPR</a>.<a href="https://t.co/qi4j2uNdwy">https://t.co/qi4j2uNdwy</a></p>
<p>&mdash; Élysée (@Elysee) <a href="https://twitter.com/Elysee/status/1458029750195212290?ref_src=twsrc%5Etfw">November 9, 2021</a></p>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>9 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Patrice-Talon-interesse-par-le-retour-de-plusieurs-autres-biens-culturels" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Une veuve lynchée avec son amant à Possotomè</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/98/08050cd6ade4305cc3f86affd82914.jpg?1636468242" width='230' height='125' /><br>
                
              <small>9 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Un homme âgé de la quarantaine et une femme, la soixantaine environ, ont&nbsp;(...)<br>
              <a href="./?Une-veuve-lynchee-avec-son-amant-a-Possotome">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Bohicon intègre le réseau des villes créatives de l’UNESCO</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/64/1320116278b0f9dcfaa3dac5780220.jpg?1636470922" width='230' height='125' /><br>
                
              <small>9 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La commune de Bohicon rejoint le réseau des Villes créatives de&nbsp;(...)<br>
              <a href="./?Bohicon-integre-le-reseau-des-villes-creatives-de-l-UNESCO">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>« (…) nous n’avons plus de doute que la suite viendra » Patrice&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/74/f9846833a4ae5aea502fed2c0d5bbc.png?1636466010" width='230' height='125' /><br>
                
              <small>9 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              A l’occasion de la cérémonie de restitution de 26 œuvres du patrimoine&nbsp;(...)<br>
              <a href="./?nous-n-avons-plus-de-doute-que-la-suite-viendra-Patrice-Talon">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>« C’est malheureux de refuser aux gens de faire cette activité à visage&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/63/00adeb5d7e36d37bebd6ab5ce149df.jpg?1636457518" width='230' height='125' /><br>
                
              <small>9 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Au micro d’une radio, une travailleuse de sexe a réagi à l’opération de&nbsp;(...)<br>
              <a href="./?C-est-malheureux-de-refuser-aux-gens-de-faire-cette-activite-a-visage-decouvert">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Comment choisir des sites pour jouer au blackjack en ligne&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/6b/1481b56f437a795bda93e68f8e59b1.jpg?1636458095" width='230' height='125' /><br>
                
              <small>9 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Se divertir au blackjack quand on peut où on veut est tentant, n’est-ce&nbsp;(...)<br>
              <a href="./?Comment-choisir-des-sites-pour-jouer-au-blackjack-en-ligne">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Libération du fils de l’ex ministre Djènontin</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/cd/1299a604ec5563fd388ab908dd074f.jpg?1636458165" width='230' height='125' /><br>
                
              <small>9 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La Cour de répression de infractions économiques et du terrorisme&nbsp;(...)<br>
              <a href="./?Liberation-du-fils-de-l-ex-ministre-Djenontin">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Les riverains sommés de libérer les berges à Agoué</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/6c/bf626ae04e9dd189de61a70a0011f6.jpg?1636457519" width='230' height='125' /><br>
                
              <small>8 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              La mer est sortie de son lit à Agoué, département du Mono, et a envahi&nbsp;(...)<br>
              <a href="./?Les-riverains-sommes-de-liberer-les-berges-a-Agoue">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les Avocats paralysent l’administration judiciaire</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b5/c6c68cd07eb9025ebc9e053cb1e735.jpg?1636457518" width='230' height='125' /><br>
                
              <small>8 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Pour compter de ce lundi 08 jusqu’au mercredi 10 novembre 2021, aucun&nbsp;(...)<br>
              <a href="./?L-Ordre-des-avocats-declenche-trois-jours-de-boycott-des-audiences">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un réseau de cambriolage de boutiques démantelé à Houègbo</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4c/558ba09c354c36b0eb1680d12e494e.jpg?1636458096" width='230' height='125' /><br>
                
              <small>8 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Les éléments de la police républicaine ont démantelé, jeudi 21 octobre&nbsp;(...)<br>
              <a href="./?Un-reseau-de-cambriolage-de-boutiques-demantele-a-Houegbo">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>« Les auteurs desdites défiances seront sévèrement sanctionnés&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e4/b2bd0f23adc59806d77128612881b6.jpg?1636457518" width='230' height='125' /><br>
                
              <small>8 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Des citoyens se plaignent de la fouille de leurs téléphones portables&nbsp;(...)<br>
              <a href="./?Les-auteurs-desdites-defiances-seront-severement-sanctionnes">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le CA d’Agonkanmey n’est plus</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/de/14893b5a436ffcd4f0bca4791c6805.jpg?1636457518" width='230' height='125' /><br>
                
              <small>8 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le conseil communal de Kpomassè est en deuil. Le chef de l’arrondissement<br>
              <a href="./?Le-CA-d-Agonkanmey-n-est-plus">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un jeune homme tue son père pour du maïs</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/04/187a0a632fbd61922ea49c2366e425.jpg?1636457550" width='230' height='125' /><br>
                
              <small>7 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              En raison de l’opposition de son père à sa volonté de vendre du maïs, un&nbsp;(...)<br>
              <a href="./?Un-jeune-homme-tue-son-pere-pour-du-mais">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Ce qui explique les rapatriements en Guinée Équatoriale</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/84/94931806b0c64ab4f0709c6c25901c.jpg?1636457518" width='230' height='125' /><br>
                
              <small>7 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La Guinée équatoriale procède à une chasse aux étrangers en situation&nbsp;(...)<br>
              <a href="./?Ce-qui-explique-les-rapatriements-en-Guinee-Equatoriale">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Plusieurs habitations envahies par la mer à Agoué</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/14/6eea0871bf88025c58b3212b0be243.jpg?1636457518" width='230' height='125' /><br>
                
              <small>7 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Inondation à Agoué et à Hilacondji, deux localités de la commune de&nbsp;(...)<br>
              <a href="./?Plusieurs-habitations-envahies-par-la-mer-a-Agoue">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un homme perd 04 doigts dans une dispute</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/84/d8166023f081e747bb7bcd88a7c2f0.jpg?1636457550" width='230' height='125' /><br>
                
              <small>7 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Au cours d’une dispute autour des résidus de récolte, ce samedi 06&nbsp;(...)<br>
              <a href="./?Un-homme-perd-04-doigts-dans-une-dispute">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un Libanais et deux autres personnes en prison</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/18/b3a51af2e5f1235fe77c40cf4e2f23.jpg?1636457518" width='230' height='125' /><br>
                
              <small>6 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Les personnes impliquées dans l’affaire 780Kg de cocaïne séjournent&nbsp;(...)<br>
              <a href="./?Un-Libanais-et-deux-autres-personnes-en-prison">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un véhicule tue un chauffeur à Vèdoko</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9c/0c82b4b4e16ff76f9f8610fad53434.jpg?1636457518" width='230' height='125' /><br>
                
              <small>6 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Mort du chauffeur d’un véhicule dans un accident de la circulation,&nbsp;(...)<br>
              <a href="./?Un-vehicule-tue-un-chauffeur-a-Vedoko">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>02 individus arrêtés pour cybercriminalité</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b2/20883d5cb5a71580d637eeb7221278.png?1636457585" width='230' height='125' /><br>
                
              <small>6 novembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Les éléments de la police républicaine ont arrêté, jeudi 04 novembre 2021,&nbsp;(...)<br>
              <a href="./?02-individus-arretes-pour-cybercriminalite">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="http://www.moov-africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH500/arton34404-fee74.png?1636457514" width='250' height='500' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x83j4lr?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Une-veuve-lynchee-avec-son-amant-a-Possotome">Une veuve lynchée avec son amant à Possotomè</a> - 
<small>9 novembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Bohicon-integre-le-reseau-des-villes-creatives-de-l-UNESCO">Bohicon intègre le réseau des villes créatives de l’UNESCO</a> - 
<small>9 novembre 2021</small>
<br><br>
              </li>



              <li><a href="./?nous-n-avons-plus-de-doute-que-la-suite-viendra-Patrice-Talon">&#171;&nbsp;(…) nous n’avons plus de doute que la suite viendra&nbsp;&#187; Patrice Talon</a> - 
<small>9 novembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Patrice-Talon-interesse-par-le-retour-de-plusieurs-autres-biens-culturels">Patrice Talon intéressé par le retour de plusieurs autres biens culturels </a> - 
<small>9 novembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Voici-les-reelles-conditions-d-interpellation-de-Me-Enosch-Chadare">Voici les réelles conditions d’interpellation de Me Enosch Chadaré</a> - 
<small>9 novembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Un-vieil-homme-repeche-dans-un-puits-a-Sahoue">Un vieil homme repêché dans un puits à Sahouè </a> - 
<small>9 novembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Signature-de-transfert-de-propriete-ce-mardi-a-Paris">Signature de transfert de propriété ce mardi à Paris</a> - 
<small>9 novembre 2021</small>
<br><br>
              </li>



              <li><a href="./?C-est-malheureux-de-refuser-aux-gens-de-faire-cette-activite-a-visage-decouvert">&#171;&nbsp;C’est malheureux de refuser aux gens de faire cette activité à visage découvert&nbsp;&#187;</a> - 
<small>9 novembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Comment-choisir-des-sites-pour-jouer-au-blackjack-en-ligne">Comment choisir des sites pour jouer au blackjack en ligne&nbsp;?</a> - 
<small>9 novembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Liberation-du-fils-de-l-ex-ministre-Djenontin">Libération du fils de l&#8217;ex ministre Djènontin </a> - 
<small>9 novembre 2021</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/I7hgAHXmcLc" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Envie-de-gagner-des-Millions-Inscris-toi-sur-1xbet-bj">Envie de gagner des Millions&nbsp;! Inscris-toi sur 1xbet.bj </a> - 
<small>31 août 2021</small>
<br><br>
    </li>



    <li><a href="./?Le-savre-vous-La-plateforme-ATINGI-www-atingi-org-vous-permet-de-suivre">Le savez-vous&nbsp;? La plateforme ATINGI -www.atingi.org-  vous permet de suivre gratuitement des cours</a> - 
<small>15 août 2021</small>
<br><br>
    </li>



    <li><a href="./?Pret-Scolaire-Coris-Bank-disponible-du-1er-Juillet-au-31-Octobre-2021-32206">Prêt Scolaire Coris Bank, disponible du 1er Juillet au 31 Octobre 2021</a> - 
<small>2 juillet 2021</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="http://www.moov-africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH209/arton34183-65d80.jpg?1636457514" width='250' height='209' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Voici-les-reelles-conditions-d-interpellation-de-Me-Enosch-Chadare">Voici les réelles conditions d’interpellation de Me Enosch Chadaré</a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Plusieurs-habitations-envahies-par-la-mer-a-Agoue">Plusieurs habitations envahies par la mer à Agoué </a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Liberation-du-fils-de-l-ex-ministre-Djenontin">Libération du fils de l&#8217;ex ministre Djènontin </a> - 
<small>(popularité : 85 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-riverains-sommes-de-liberer-les-berges-a-Agoue"> Les riverains sommés de libérer les berges à Agoué </a> - 
<small>(popularité : 77 %)</small>
<br><br>
              </li>



              <li><a href="./?Ce-qui-explique-les-rapatriements-en-Guinee-Equatoriale">Ce qui explique les rapatriements en Guinée Équatoriale  </a> - 
<small>(popularité : 70 %)</small>
<br><br>
              </li>



              <li><a href="./?2-nouveaux-organes-crees-pour-le-controle-et-la-bonne-gouvernance">Deux nouveaux organes créés pour le contrôle et la bonne gouvernance</a> - 
<small>(popularité : 69 %)</small>
<br><br>
              </li>



              <li><a href="./?C-est-malheureux-de-refuser-aux-gens-de-faire-cette-activite-a-visage-decouvert">&#171;&nbsp;C’est malheureux de refuser aux gens de faire cette activité à visage découvert&nbsp;&#187;</a> - 
<small>(popularité : 63 %)</small>
<br><br>
              </li>



              <li><a href="./?Patrice-Talon-en-France-pour-la-signature-de-l-acte-de-transfert">Patrice Talon en France pour la signature de l’acte de transfert </a> - 
<small>(popularité : 62 %)</small>
<br><br>
              </li>



              <li><a href="./?L-Ordre-des-avocats-declenche-trois-jours-de-boycott-des-audiences">Les Avocats paralysent l&#8217;administration judiciaire </a> - 
<small>(popularité : 56 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-auteurs-desdites-defiances-seront-severement-sanctionnes">&#171;&nbsp;Les auteurs desdites défiances seront sévèrement sanctionnés&nbsp;&#187;</a> - 
<small>(popularité : 44 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="http://www.moov-africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH500/arton33700-cdc73.png?1636457514" width='250' height='500' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://www.corisbank.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH747/arton33181-6ef73.png?1636457515" width='250' height='747' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Patrice-Talon-interesse-par-le-retour-de-plusieurs-autres-biens-culturels'><div>
		<div><input name="Patrice-Talon-interesse-par-le-retour-de-plusieurs-autres-biens-culturels" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="https://1xbet.bj/fr/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton32715-35d45.png?1636457515" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2021  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

