
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Le projet vaccin Covid-19 soumis au autorités béninoises - 24 Heures au Bénin</title>
<meta name="description" content=" 

Le projet Covax permettant aux populations les plus vulnérables d’avoir accès au vaccin contre le Covid-19 a été proposé au Bénin. L’annonce a été (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Le-projet-vaccin-Covid-19-soumis-au-autorites-beninoises" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/datepicker.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/sortable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.4/css/commandes.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/paniers/v1.3.3/css/paniers.css?1509722290' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1537868644" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/core.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/datepicker.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/widget.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/mouse.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/slider.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/sortable.js?1537868650" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1537868653" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1537868653" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.1.8 [23955]" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Le-projet-vaccin-Covid-19-soumis-au-autorites-beninoises" />

<meta name="author" content="Akpédjé Ayosso">


<meta property="og:title" content="Le projet vaccin Covid-19 soumis au autorités béninoises " />
<meta property="og:description" content=" 

Le projet Covax permettant aux populations les plus vulnérables d’avoir accès au vaccin contre le Covid-19 a été proposé au Bénin. L’annonce a été faite par l’ambassadeur de France près le Bénin, Marc Vizy le mardi 19 janvier lors de la cérémonie de remise de matériel sanitaire au ministère de la Santé par l’Afd et Enabel. 

Le Bénin a le soutien de la France dans la lutte contre la propagation du Covid-19. Dans le but d’avoir accès aux vaccins contre le Covid-19, la France propose au Bénin d’intégrer le projet (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Le-projet-vaccin-Covid-19-soumis-au-autorites-beninoises" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/f0/7804fadebe54ea53410c6ee5ee2434.jpg?1620568570" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="28 janvier 2021" />
<meta property="article:modified_time" content="28 janvier 2021" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Le projet vaccin Covid-19 soumis au autorités béninoises " />
<meta name="twitter:description" content="&lt;p&gt; 

Le projet Covax permettant aux populations les plus (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/f0/7804fadebe54ea53410c6ee5ee2434.jpg?1620568570" />
<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
dimanche, 9 mai 2021 &bull; <p class='visiteurs_connectes'>347 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1620559157" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- 24haubenin_news -->
	<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="http://www.matanti.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton30697-7ecbc.gif?1620559157" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Nasser-BOURITA-Ministre-marocain-des-Affaires-etrangeres-La-reelection-du+"><b>Nasser BOURITA, Ministre marocain des Affaires étrangères&nbsp;: "La réélection du Président Patrice TALON est une bonne nouvelle pour l’Afrique et pour les relations bénino-marocaines en particulier’’</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+GRANDES-DECISIONS-DU-CONSEIL-DES-MINISTRES-DU-5-MAI-2021-Realisation-des-etudes+"><b>*GRANDES DECISIONS DU CONSEIL DES MINISTRES DU 5 MAI 2021*  Réalisation des études, travaux et conduite de la mission de contrôle pour la construction du monument Bio GUERA et la réfection de la place du Souvenir à Cotonou&nbsp;</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Pandemie-du-Covid-19-Le-Benin-enregistre-son-100e-deces+"><b>Pandémie du Covid-19 :Le Bénin enregistre son 100e décès</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Je-n-envisage-point-l-impunite-Je-n-envisage-point-gracier-amnistier-des+"><b>" Je n&#8217;envisage point l&#8217;impunité. Je n&#8217;envisage point gracier, amnistier des récidivistes"* Patrice Talon sur RFI</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Patrice-TALON-President-du-Benin-est-l-invite-de-RFI-et-France-24-ce-vendredi-a+"><b>Patrice TALON, Président du Bénin, est l&#8217;invité de RFI et France 24, ce vendredi à 7h12</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Santé </h4>
<h3 class="article">Le projet vaccin Covid-19 soumis au autorités béninoises   </h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Le projet vaccin Covid-19 soumis au autorités béninoises" data-url="https://www.24haubenin.bj/./?Le-projet-vaccin-Covid-19-soumis-au-autorites-beninoises" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?Le-projet-vaccin-Covid-19-soumis-au-autorites-beninoises" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Le-projet-vaccin-Covid-19-soumis-au-autorites-beninoises" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L228xH221/arton29300-1f8c5.jpg?1620568570" width='228' height='221' /><br>

<div class="article">

<p>Le projet Covax permettant aux populations les plus vulnérables d’avoir accès au vaccin contre le Covid-19 a été proposé au Bénin. L’annonce a été faite par l’ambassadeur de France près le Bénin, Marc Vizy le mardi 19 janvier lors de la cérémonie de remise de matériel sanitaire au ministère de la Santé par l’Afd et Enabel.</p>
<p>Le Bénin a le soutien de la France dans la lutte contre la propagation du Covid-19. Dans le but d&#8217;avoir accès aux vaccins contre le Covid-19, la France propose au Bénin d’intégrer le projet Gavi. Il s’agit d’un projet dont l’objectif est &#171;&nbsp;d’accélérer la mise au point et la fabrication de vaccins contre la Covid-19 et d&#8217;en assurer un accès juste et équitable, à l’échelle mondiale&nbsp;&#187;.</p>
<p>&#171;&nbsp;C’est un projet qui intéresse de nombreux pays, qui a été proposé aussi au Bénin. Et on est en train de voir comment articuler tout cela&nbsp;&#187;, a déclaré l’ambassadeur de France près le Bénin, Marc Vizy, rapporté par La Nation.</p>
<p>Le Covax est co-dirigé par l&#8217;Alliance Gavi, la Coalition pour les innovations en matière de préparation aux épidémies (CEPI) et l’OMS. L’adhésion au projet permet aux populations les plus défavorisées d’avoir accès au vaccin contre le Covid-19.</p>
<p>A.A.A</p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>28 janvier 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Le-projet-vaccin-Covid-19-soumis-au-autorites-beninoises" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Me Migan fait le point de la participation du BR</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/2f/6a82c91bcf03c33df47e0dae07b305.jpg?1620574938" width='230' height='125' /><br>
                
              <small>9 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Sur l’émission ‘’Ma part de vérité’’ de Golfe TV, ce dimanche 09 mai 2021,&nbsp;(...)<br>
              <a href="./?Me-Migan-fait-le-point-de-la-participation-du-BR">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Rufino d’Almeida lance le festival Africa-Vodoun-USA</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/72/ec59211ccf8a0dd68052822c093525.jpg?1620559169" width='230' height='125' /><br>
                
              <small>9 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le maire de la commune de Bohicon, Rufino d’Almeida a procédé au&nbsp;(...)<br>
              <a href="./?Rufino-d-Almeida-lance-le-festival-Africa-Vodoun-USA">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les riverains de fidjrossè plage sommés de libérer l’espace avant le 14&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d6/3e95e587d33f38a1ed079ba48cf9fe.jpg?1620559168" width='230' height='125' /><br>
                
              <small>9 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La plantation de cocotiers le long de la côte est imminente. Les&nbsp;(...)<br>
              <a href="./?Les-riverains-sommes-de-liberer-l-espace-avant-le-14-mai">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>94 cadres promus à divers grades</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/6f/8515b97b033612d3403820e63f2c76.jpg?1620559214" width='230' height='125' /><br>
                
              <small>8 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Le président de la République, Son Excellence Patrice Talon vient de&nbsp;(...)<br>
              <a href="./?94-cadres-promus-a-divers-grades">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Sacca Lafia salue la police et les autorités togolaises</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f9/ffa28cd29b15f3ec7c93b02f24f7a0.png?1620559169" width='230' height='125' /><br>
                
              <small>8 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le ministre de l’intérieur et de la sécurité publique, Sacca Lafia, à&nbsp;(...)<br>
              <a href="./?Sacca-Lafia-salue-la-police-et-les-autorites-togolaises">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>L’emploi de civils dans les opérations de douane interdit</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/0b/0e550cbcbbc708cbcb0182a627f158.jpg?1620559169" width='230' height='125' /><br>
                
              <small>8 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le procureur de la République près le tribunal de première instance de&nbsp;(...)<br>
              <a href="./?L-emploi-de-civils-dans-les-operations-de-douane-interdit">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>La violation des règles de circulation réprimée dès le 15 mai</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/c8/58c5877f2e92336d89f19d2bad1f52.jpg?1620574940" width='230' height='125' /><br>
                
              <small>8 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              La répression aux infractions au code de la route démarre samedi 15 mai&nbsp;(...)<br>
              <a href="./?La-violation-des-regles-de-circulation-reprimee-des-le-15-mai">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Jacques Hounsou élu président de l’UNAMAB</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/db/d78c18c59c9784a5d356016f36d3c1.jpg?1620559173" width='230' height='125' /><br>
                
              <small>8 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Jacques Hounsou a été élu président de l’Union Nationale des Magistrats du&nbsp;(...)<br>
              <a href="./?Jacques-Hounsou-elu-president-de-l-UNAMAB">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Des facilités pour le transfert des titres de propriété</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/01/a80007d1edba52c8edac2392513cbc.jpg?1620559169" width='230' height='125' /><br>
                
              <small>7 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Les réformes relatives à la gestion foncière notamment en matière de&nbsp;(...)<br>
              <a href="./?Des-facilites-pour-le-transfert-des-titres-de-propriete">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>La délivrance du passeport béninois reprend en France</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e7/98e3f1ce9c7b07ae8072bdadf7ecae.jpg?1620559157" width='230' height='125' /><br>
                
              <small>7 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              L’établissement ou le renouvellement de passeport aux ressortissants&nbsp;(...)<br>
              <a href="./?La-delivrance-du-passeport-beninois-reprend-en-France">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Plusieurs agents mutés à la mairie de Ouidah</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/80/d2b509c8a0f047248ae0ca14570a5b.jpg?1620559157" width='230' height='125' /><br>
                
              <small>7 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le maire de la commune de Ouidah, Christian Houetchenou, à travers une&nbsp;(...)<br>
              <a href="./?Plusieurs-agents-mutes-a-la-mairie-de-Ouidah">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Ce que les Béninois attendent du second mandat de Talon</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/03/ea702b97dafb977d474de3a5d6d95d.jpg?1620559157" width='230' height='125' /><br>
                
              <small>7 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Avec 86 % des voix, le chef de l’Etat Patrice Talon est réélu à la tête&nbsp;(...)<br>
              <a href="./?Ce-que-les-Beninois-attendent-du-second-mandat-de-Talon">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un député plaide pour ériger Godomey en commune</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/cd/59b6520b1c9321be1dd3176757011f.jpg?1620559158" width='230' height='125' /><br>
                
              <small>7 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le député Patrice Agbodranfo Nobimè a, au cours de la plénière de ce&nbsp;(...)<br>
              <a href="./?Un-depute-plaide-pour-la-transformation-de-Godomey-en-commune">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Pour la mendicité, elle drogue son enfant</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d7/c2bd12efb8124f006f78f9687e5608.png?1620559158" width='230' height='125' /><br>
                
              <small>7 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Phénomène reconnu aux handicapés et autres infirmes, la mendicité devient&nbsp;(...)<br>
              <a href="./?Elle-drogue-son-enfant-et-bande-ses-pieds-pour-quemander">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le contrôle routier de la police se poursuit</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/88/0bd56fc355f42a3612cb8ecb16a5d6.jpg?1620559157" width='230' height='125' /><br>
                
              <small>7 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Entamé en début de semaine, le contrôle routier de la police républicaine&nbsp;(...)<br>
              <a href="./?Le-controle-routier-de-la-police-se-poursuit">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Sacca Lafia et Alassane Seïdou disqualifiés pour siéger au&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/63/75a9b29a6373f52aa6e9860a93e5ae.jpg?1620559190" width='230' height='125' /><br>
                
              <small>6 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              La Cour constitutionnelle, saisie par le président du parlement Louis&nbsp;(...)<br>
              <a href="./?Sacca-Lafia-et-Arouna-Seidou-disqualifies-pour-sieger-au-parlement">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Bénin-Maroc, un modèle de coopération interafricaine</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e6/9933f2e28ee494ccce600998ecf206.png?1620559173" width='230' height='125' /><br>
                
              <small>6 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le ministre des Affaires étrangères et de la coopération, Aurélien&nbsp;(...)<br>
              <a href="./?Benin-Maroc-un-modele-de-cooperation-interafricaine">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le ministre Sacca Lafia ne siégera pas au prochain gouvernement</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d2/cd7d94ed96ab18fd0d555ddeb12645.jpg?1620559157" width='230' height='125' /><br>
                
              <small>6 mai 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Réélu pour un second mandat de cinq ans à l’issue de l’élection&nbsp;(...)<br>
              <a href="./?Sacca-Lafia-ne-sera-pas-du-gouvernement-Talon-2">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="http://www.corisbank.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH664/arton30834-a7094.jpg?1620559157" width='250' height='664' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x810o9z?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Me-Migan-fait-le-point-de-la-participation-du-BR">Me Migan fait le point de la participation du BR </a> - 
<small>9 mai 2021</small>
<br><br>
              </li>



              <li><a href="./?Rufino-d-Almeida-lance-le-festival-Africa-Vodoun-USA">Rufino d&#8217;Almeida lance le festival Africa-Vodoun-USA </a> - 
<small>9 mai 2021</small>
<br><br>
              </li>



              <li><a href="./?Les-riverains-sommes-de-liberer-l-espace-avant-le-14-mai">Les riverains de fidjrossè plage sommés de libérer l&#8217;espace avant le 14 mai</a> - 
<small>9 mai 2021</small>
<br><br>
              </li>



              <li><a href="./?Les-autorites-au-chevet-des-sinistres">Les autorités au chevet des sinistrés</a> - 
<small>9 mai 2021</small>
<br><br>
              </li>



              <li><a href="./?Rufino-d-Almeida-sensibilise-sur-la-pollution-sonore">Rufino d&#8217;Almeida sensibilise sur la pollution sonore</a> - 
<small>9 mai 2021</small>
<br><br>
              </li>



              <li><a href="./?Le-Benin-encore-a-la-traine">Le Bénin encore à la traîne </a> - 
<small>9 mai 2021</small>
<br><br>
              </li>



              <li><a href="./?94-cadres-promus-a-divers-grades">94 cadres promus à divers grades  </a> - 
<small>8 mai 2021</small>
<br><br>
              </li>



              <li><a href="./?Sacca-Lafia-salue-la-police-et-les-autorites-togolaises">Sacca Lafia salue la police et les autorités togolaises </a> - 
<small>8 mai 2021</small>
<br><br>
              </li>



              <li><a href="./?L-emploi-de-civils-dans-les-operations-de-douane-interdit">L’emploi de civils dans les opérations de douane interdit </a> - 
<small>8 mai 2021</small>
<br><br>
              </li>



              <li><a href="./?Le-marche-Dantokpa-encore-en-feu-cette-nuit"> Le marché Dantokpa encore en feu cette nuit </a> - 
<small>8 mai 2021</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/I7hgAHXmcLc" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Chez-Moov-Africa-Benin-le-travail-est-une-vertu">Chez Moov Africa Bénin, le travail est une vertu </a> - 
<small>1er mai 2021</small>
<br><br>
    </li>



    <li><a href="./?L-integralite-de-l-interview-de-Patrice-Talon-sur-RFI-et-France-24-Duree-1h07mn">L&#8217;intégralité de l&#8217;interview de Patrice Talon sur RFI et France 24 (Durée 1h07mn)</a> - 
<small>30 avril 2021</small>
<br><br>
    </li>



    <li><a href="./?Comment-consulter-le-forfait-Moov-Africa-insere-dans-le-pocket-routeur-wifi">Comment consulter le forfait Moov Africa inséré dans le pocket routeur wifi</a> - 
<small>19 mars 2021</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="http://www.moov-africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton31105-804c9.png?1620559159" width='250' height='250' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Les-riverains-sommes-de-liberer-l-espace-avant-le-14-mai">Les riverains de fidjrossè plage sommés de libérer l&#8217;espace avant le 14 mai</a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-Benin-encore-a-la-traine">Le Bénin encore à la traîne </a> - 
<small>(popularité : 73 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-marche-Dantokpa-encore-en-feu-cette-nuit"> Le marché Dantokpa encore en feu cette nuit </a> - 
<small>(popularité : 68 %)</small>
<br><br>
              </li>



              <li><a href="./?94-cadres-promus-a-divers-grades">94 cadres promus à divers grades  </a> - 
<small>(popularité : 64 %)</small>
<br><br>
              </li>



              <li><a href="./?La-violation-des-regles-de-circulation-reprimee-des-le-15-mai"> La violation des règles de circulation réprimée dès le 15 mai </a> - 
<small>(popularité : 55 %)</small>
<br><br>
              </li>



              <li><a href="./?Sacca-Lafia-salue-la-police-et-les-autorites-togolaises">Sacca Lafia salue la police et les autorités togolaises </a> - 
<small>(popularité : 51 %)</small>
<br><br>
              </li>



              <li><a href="./?L-emploi-de-civils-dans-les-operations-de-douane-interdit">L’emploi de civils dans les opérations de douane interdit </a> - 
<small>(popularité : 48 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-autorites-au-chevet-des-sinistres">Les autorités au chevet des sinistrés</a> - 
<small>(popularité : 48 %)</small>
<br><br>
              </li>



              <li><a href="./?Wilfrid-Kintossou-demissionne-du-Bloc-Republicain">Wilfrid Kintossou démissionne du Bloc Républicain</a> - 
<small>(popularité : 43 %)</small>
<br><br>
              </li>



              <li><a href="./?Rufino-d-Almeida-lance-le-festival-Africa-Vodoun-USA">Rufino d&#8217;Almeida lance le festival Africa-Vodoun-USA </a> - 
<small>(popularité : 39 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="http://www.gabassurance.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton30913-b46e7.jpg?1620559159" width='250' height='250' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://www.moov-africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton31239-566d7.jpg?1620559159" width='250' height='250' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Le-projet-vaccin-Covid-19-soumis-au-autorites-beninoises'><div>
		<div><input name="Le-projet-vaccin-Covid-19-soumis-au-autorites-beninoises" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.gabassurance.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton30817-b6c1b.jpg?1620559159" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2021  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

