
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Le pont de Fifadji en état de dégradation - 24 Heures au Bénin</title>
<meta name="description" content=" 

Le pont de Fifadji sis dans le 9 è arrondissement de Cotonou est dans un état d’affaissement. 

Les usagers et riverains ont des difficultés à (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Le-pont-de-Fifadji-en-etat-de-degradation" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1616773432' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8b0bcf4c.css?1628706870' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.18.0/css/commandes.css' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1616773426" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1616773430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1616773430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1616773432'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1616773432'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-18cc394a.js?1628706870'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.11" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Le-pont-de-Fifadji-en-etat-de-degradation" />

    <meta name="author" content="Marc Mensah ">



<meta property="og:title" content="Le pont de Fifadji en état de dégradation" />
<meta property="og:description" content=" 

Le pont de Fifadji sis dans le 9 è arrondissement de Cotonou est dans un état d’affaissement. 

Les usagers et riverains ont des difficultés à circuler sur le pont de Fifadji. Et pour cause les points de jonction se détachent presque de l’infrastructure de franchissement. Les rampes du pont sont également sur le point de céder par endroits. 

Ouvert à la circulation en juillet 2015 avec des lampadaires alimentés par des panneaux solaires, le pont n’est plus éclairé la nuit, laissant les usagers dans (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Le-pont-de-Fifadji-en-etat-de-degradation" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/02/6000c37b935dcfb0edd9eb6f94a877.jpg?1628707024" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="11 août 2021" />
<meta property="article:modified_time" content="11 août 2021" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Le pont de Fifadji en état de dégradation" />
<meta name="twitter:description" content="&lt;p&gt; 

Le pont de Fifadji sis dans le 9 è arrondissement de (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/02/6000c37b935dcfb0edd9eb6f94a877.jpg?1628707024" />
<meta name="twitter:creator" content="" />



  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    <div class="container">

            <div class="reglehaute">
mercredi, 11 août 2021 &bull; <p class='visiteurs_connectes'>327 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1628706859" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="https://societegenerale.bj/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L724xH90/arton32634-28631.jpg?1628706859" width='724' height='90' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li class="on"><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="https://1xbet.bj/fr/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton32715-35d45.png?1628706859" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Cybercriminalite-2-jeunes-faux-responsables-de-l-AFD-deposes-en-prison+"><b>Cybercriminalité&nbsp;: 2 jeunes faux responsables de l’AFD déposés en prison</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Finances-La-BCEAO-injecte-3325-milliards-FCFA-de-liquidites-sur-le-marche-de-l+"><b>Finances&nbsp;: La BCEAO injecte 3325 milliards FCFA de liquidités sur le marché de l’Uemoa</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Coupe-Feminine-U20-de-la-FIFA-Le-Benin-bat-le-Niger-par-le-score-de-6-buts-a-1+"><b>Coupe Féminine U20 de la FIFA&nbsp;: Le Bénin bat le Niger par le score de 6 buts à 1</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Oeuvres-sociales-Le-gouvernement-assiste-les-deplaces-burkinabes-a-Porga+"><b>Oeuvres sociales&nbsp;:  Le gouvernement assiste les déplacés burkinabés à Porga</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Manifestations-culturelles-Sakete-lance-les-festivites-du-culte-Oro-le-22-aout+"><b>Manifestations culturelles&nbsp;: Sakété lance les festivités du culte Oro le 22 août</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Infrastructures routières à Cotonou</h4>
<h3 class="article">Le pont de Fifadji en état de dégradation</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Le pont de Fifadji en état de dégradation" data-url="https://www.24haubenin.bj/./?Le-pont-de-Fifadji-en-etat-de-degradation" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
     <a href="whatsapp://send?text=https://www.24haubenin.info/?Le-pont-de-Fifadji-en-etat-de-degradation" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Le-pont-de-Fifadji-en-etat-de-degradation" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH266/arton32847-4d83a.jpg?1628707024" width='550' height='266' onmouseover="this.src='local/cache-vignettes/L550xH319/artoff32847-fa057.jpg?1628707025'" onmouseout="this.src='local/cache-vignettes/L550xH266/arton32847-4d83a.jpg?1628707024'" /><br>

<div class="article">

<p><strong>Le pont de Fifadji sis dans le 9 è arrondissement de Cotonou est dans un état d’affaissement.</strong></p>
<p>Les usagers et riverains ont des difficultés à circuler sur le pont de Fifadji. Et pour cause les points de jonction se détachent presque de l’infrastructure de franchissement. Les rampes du pont sont également sur le point de céder par endroits. <br class='autobr' />
Ouvert à la circulation en juillet 2015 avec des lampadaires alimentés par des panneaux solaires, le pont n’est plus éclairé la nuit, laissant les usagers dans l’insécurité. Ce sont les lumières du parc d’attraction (Africa Land) sis à côté du pont qui permettent aux usagers de voir par moment une partie de la route.<br class='autobr' />
L’état de dégradation a suscité de nombreux commentaires sur les réseaux sociaux. Plusieurs personnes ont invité dans leur publication les usagers à ne plus emprunter cette voie. L’ouvrage s’affaisse d’un côté, selon les alertes. La qualité de l’ouvrage notamment les matériaux utilisés sont mis en cause. Le pont n’a pas été construit à l’endroit initialement prévu, a fait savoir Anselme Nahum, un usager, à la télévision nationale. Selon cet usager, le pont a été réparé trois fois déjà. &#171;&nbsp;(…) C’est du bricolage (…) Quand ils viennent réparer, c’est avec du ciment et du sable mais ça ne tient pas longtemps&nbsp;&#187;, ajoute Raoul Amédétohou, un autre usager. <br class='autobr' />
Mécontents, certains usagers exigent que le pont soit rasé afin de construire un autre. Ce qui n’est pas du goût du Chef du 9è arrondissement de Cotonou qui estime que le problème se trouve ailleurs. &#171;&nbsp;Les dénivellements peuvent s’expliquer par un mouvement du sol qui agit sur la rampe. Nous pouvons vous rassurer que le pont ne s’affaisse pas&nbsp;&#187;, a expliqué Augustin Houessinon, Chef du 9è arrondissement de Cotonou. Le chef d’arrondissement précise que la mairie de Cotonou est déjà en discussion avec une structure à qui elle confiera l’entretien permanent du sol jusqu’à la stabilisation de la rampe.<br class='autobr' />
<strong>Quid de la construction&nbsp;?</strong><br class='autobr' />
Long de 60 mètres et d’une largeur de 12 mètres, le pont de Fifadji comporte 2 voies de circulation (aller-retour). L’ouvrage d’un coût de quatre (04) milliards FCFA a été construit dans le cadre du Projet d’Urgence de Gestion Environnementale en Milieu Urbain (Pugemu) sur financement de la Banque Mondiale. Le pont a été réceptionné le 3 juillet 2015 par l’ex président de la République du Bénin et ancien maire de Cotonou, Nicéphore Soglo.<br class='autobr' />
M.&nbsp;M.</p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/rIZGZLssxxw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><table class="spip" summary="">
<caption><span class='spip_document_9197 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L550xH319/0497ae5c-654d-43c9-b080-d2a758ac41ac-3dbd5.jpg?1628707025' width='550' height='319' alt="" /></span><span class='spip_document_9198 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L550xH266/919efd43-3800-418a-8898-5112edc0bec3-76b7e.jpg?1628707025' width='550' height='266' alt="" /></span></caption>
<tbody>
</tbody>
</table>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>11 août 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small>
</div>
     <br /><br />
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			
			<br /><br />

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Le-pont-de-Fifadji-en-etat-de-degradation" data-width="600" data-num-posts="10"></div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?3-cybercriminels-condamnes-a-des-peines-de-prison">3 cybercriminels condamnés à des peines de prison</a></h4>
            <a href="./?3-cybercriminels-condamnes-a-des-peines-de-prison"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/20/633f6983efba13ca7ec62c8fb7825e.jpg?1628706867" width='230' height='125' /></a><br>
                
              <small>11 août 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              5 ans d’emprisonnement  dont 4 ans fermes et une amende d’1.000.000 FCFA&nbsp;(...)<br>
              <a href="./?3-cybercriminels-condamnes-a-des-peines-de-prison">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Un-corps-sans-vie-retrouve-sur-un-site-de-dragage">Un corps sans vie retrouvé sur un site de dragage</a></h4>
            <a href="./?Un-corps-sans-vie-retrouve-sur-un-site-de-dragage"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/2b/1d37869a88922b0514cc63faf8b3a5.jpg?1628706867" width='230' height='125' /></a><br>
                
              <small>11 août 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Le corps sans vie d’un homme a été découvert sur le site de dragage de&nbsp;(...)<br>
              <a href="./?Un-corps-sans-vie-retrouve-sur-un-site-de-dragage">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-Union-africaine-des-telecommunications-prolonge-le-delai-de-soumission-des">L’Union africaine des télécommunications prolonge le délai de soumission&nbsp;(...)</a></h4>
            <a href="./?L-Union-africaine-des-telecommunications-prolonge-le-delai-de-soumission-des"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f3/beeb980fbe885256c118b31a706852.jpg?1628706897" width='230' height='125' /></a><br>
                
              <small>11 août 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              L’Union africaine des télécommunications prolonge le délai de soumission&nbsp;(...)<br>
              <a href="./?L-Union-africaine-des-telecommunications-prolonge-le-delai-de-soumission-des">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Un-coeur-qui-balance">Un cœur qui balance !</a></h4>
            <a href="./?Un-coeur-qui-balance"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/42/3cb97382a0aa060d7d8727c7df2d43.jpg?1628706868" width='230' height='125' /></a><br>
                
              <small>9 août 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Cotonou, quelque part dans le quartier des affaires. Il est midi&nbsp;(...)<br>
              <a href="./?Un-coeur-qui-balance">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Micheline-Adjovi-interpelle-les-Chercheurs-et-Savants-africains">Micheline Adjovi interpelle les Chercheurs et Savants africains</a></h4>
            <a href="./?Micheline-Adjovi-interpelle-les-Chercheurs-et-Savants-africains"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/44/ff4f235057ed35df13bb1d227590a0.jpg?1628706868" width='230' height='125' /></a><br>
                
              <small>9 août 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Je vous avais annoncé le lancement du triplet ( trois ouvrages en Un)&nbsp;(...)<br>
              <a href="./?Micheline-Adjovi-interpelle-les-Chercheurs-et-Savants-africains">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Une-fillette-de-7ans-meurt-au-fond-d-un-puits-a-Ouake">Une fillette de 7ans meurt au fond d’un puits à Ouaké</a></h4>
            <a href="./?Une-fillette-de-7ans-meurt-au-fond-d-un-puits-a-Ouake"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/16/1eeffb533430039c4bbcbff2e0ea73.jpg?1628706875" width='230' height='125' /></a><br>
                
              <small>8 août 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le corps sans vie d’une fillette âgée de 7ans a été repêché d’un puits à&nbsp;(...)<br>
              <a href="./?Une-fillette-de-7ans-meurt-au-fond-d-un-puits-a-Ouake">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Le-rap-en-langue-fongbe-n-est-pas-mort">Le rap en langue fongbé n’est pas mort</a></h4>
            <a href="./?Le-rap-en-langue-fongbe-n-est-pas-mort"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f4/cfc5feaa8e7d70c55675135d03ba95.jpg?1628706868" width='230' height='125' /></a><br>
                
              <small>5 août 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Né au Bénin et aujourd’hui âgé de 29 ans, Crépin Kandji, plus connu sous le&nbsp;(...)<br>
              <a href="./?Le-rap-en-langue-fongbe-n-est-pas-mort">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-ancien-maire-de-Materi-decede">L’ancien maire de Matéri décédé</a></h4>
            <a href="./?L-ancien-maire-de-Materi-decede"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/05/dc15d0b548776bde25bc063f741dd1.png?1628706868" width='230' height='125' /></a><br>
                
              <small>5 août 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              L’ancien maire, troisième mandature, de la commune de Matéri, Sorikoua&nbsp;(...)<br>
              <a href="./?L-ancien-maire-de-Materi-decede">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Concours-de-dessins-DESSINE-MOI-LOKY">Concours de dessins &lt;&lt; DESSINE-MOI LOKY>></a></h4>
            <a href="./?Concours-de-dessins-DESSINE-MOI-LOKY"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/59/090d46a4f76655c65fddf019829476.jpg?1628706875" width='230' height='125' /></a><br>
                
              <small>3 août 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Dans le cadre des activités de célébration de son troisième anniversaire,&nbsp;(...)<br>
              <a href="./?Concours-de-dessins-DESSINE-MOI-LOKY">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Une-femme-tuee-dans-un-accident-a-Degbocodji">Une femme tuée dans un accident à Dègbocodji</a></h4>
            <a href="./?Une-femme-tuee-dans-un-accident-a-Degbocodji"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/13/d705888a7d3321d4d4860d8451410c.jpg?1628706868" width='230' height='125' /></a><br>
                
              <small>3 août 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Un accident de la voie publique survenu, dimanche 1er août 2021, sur le&nbsp;(...)<br>
              <a href="./?Une-femme-tuee-dans-un-accident-a-Degbocodji">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?La-Criet-condamne-8-personnes-pour-fraudes-douanieres">La Criet condamne 8 personnes pour fraudes douanières</a></h4>
            <a href="./?La-Criet-condamne-8-personnes-pour-fraudes-douanieres"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/18/0d2079f1ace4d80ac0209d40bb2b4d.jpg?1628706868" width='230' height='125' /></a><br>
                
              <small>3 août 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La Cour de Répression des Infractions Economiques et du Terrorisme&nbsp;(...)<br>
              <a href="./?La-Criet-condamne-8-personnes-pour-fraudes-douanieres">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Grand-Prix-litteraire-du-Benin-2021-Voici-la-composition-des-trois-jurys">Grand Prix littéraire du Bénin 2021 : Voici la composition des trois&nbsp;(...)</a></h4>
            <a href="./?Grand-Prix-litteraire-du-Benin-2021-Voici-la-composition-des-trois-jurys"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/0d/2d496b41b1f08b32368b2bd720b87a.jpg?1628706875" width='230' height='125' /></a><br>
                
              <small>3 août 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              En exclusivité, radio BENINLIVRES vous propose de découvrir les membres&nbsp;(...)<br>
              <a href="./?Grand-Prix-litteraire-du-Benin-2021-Voici-la-composition-des-trois-jurys">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Nous-avons-enfin-commence-reellement-a-materialiser-notre-independance">« Nous avons enfin commencé réellement à matérialiser notre indépendance&nbsp;(...)</a></h4>
            <a href="./?Nous-avons-enfin-commence-reellement-a-materialiser-notre-independance"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4b/777d0cbb7ed0fa45eafd855e99f7c5.jpg?1628706868" width='230' height='125' /></a><br>
                
              <small>31 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le président de la République s’est adressé à la nation béninoise ce 31&nbsp;(...)<br>
              <a href="./?Nous-avons-enfin-commence-reellement-a-materialiser-notre-independance">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Message-du-Chef-de-l-Etat-a-l-occasion-de-la-fete-du-1er-aout-2021">Message du Chef de l’Etat à l’occasion de la fête du 1er août&nbsp;(...)</a></h4>
            <a href="./?Message-du-Chef-de-l-Etat-a-l-occasion-de-la-fete-du-1er-aout-2021"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/39/24f64b806717babc9b095552199e52.jpg?1628706868" width='230' height='125' /></a><br>
                
              <small>31 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Cotonou, le 31 juillet 2021 

 Béninoises, Béninois, Mes chers&nbsp;(...)<br>
              <a href="./?Message-du-Chef-de-l-Etat-a-l-occasion-de-la-fete-du-1er-aout-2021">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?4-7-tonnes-de-drogue-detruites-a-Ouidah">4,7 tonnes de drogue détruites à Ouidah</a></h4>
            <a href="./?4-7-tonnes-de-drogue-detruites-a-Ouidah"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/18/b3a47675ebdac051ab186870145056.jpg?1628706875" width='230' height='125' onmouseover="this.src='local/cache-gd2/6a/1577afa8c33ca6b9efc4156056ad37.jpg?1628706875'" onmouseout="this.src='local/cache-gd2/18/b3a47675ebdac051ab186870145056.jpg?1628706875'" /></a><br>
                
              <small>31 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              4,700 tonnes de stupéfiants dont 613 Kg de cocaïne et d’héroïne ont été&nbsp;(...)<br>
              <a href="./?4-7-tonnes-de-drogue-detruites-a-Ouidah">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Le-lions-club-Cotonou-Azur-vient-de-reiterer">Le lions club Cotonou Azur et l’Ong Assistance humanitaire font œuvre&nbsp;(...)</a></h4>
            <a href="./?Le-lions-club-Cotonou-Azur-vient-de-reiterer"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/31/5ea075c519f2b359673c0f33254bca.jpg?1628706868" width='230' height='125' /></a><br>
                
              <small>29 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Le lions club Cotonou Azur vient de réitérer son engagement à œuvrer&nbsp;(...)<br>
              <a href="./?Le-lions-club-Cotonou-Azur-vient-de-reiterer">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Deux-faux-procureur-et-Dg-de-l-OCRC-arretes">Deux faux procureur et Dg de l’OCRC arrêtés</a></h4>
            <a href="./?Deux-faux-procureur-et-Dg-de-l-OCRC-arretes"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ae/3ce6cec184c41cca5a2f4f6078735e.jpg?1628706868" width='230' height='125' /></a><br>
                
              <small>29 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Un homme âgé de 39 ans et un autre de 49 ans ont été arrêtés, mercredi 28&nbsp;(...)<br>
              <a href="./?Deux-faux-procureur-et-Dg-de-l-OCRC-arretes">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Un-individu-arrete-pour-vol-dans-un-hotel-a-Bohicon">Un individu arrêté pour vol dans un hôtel à Bohicon</a></h4>
            <a href="./?Un-individu-arrete-pour-vol-dans-un-hotel-a-Bohicon"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/43/63e8a4ab1fe3af0943cb1ec90a604e.png?1628706875" width='230' height='125' /></a><br>
                
              <small>29 juillet 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Un hôtel sis dans le 1er arrondissement de Bohicon a enregistré un cas&nbsp;(...)<br>
              <a href="./?Un-individu-arrete-pour-vol-dans-un-hotel-a-Bohicon">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH498/arton32604-002b2.gif?1628706864" width='250' height='498' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x82ezv6?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?3-cybercriminels-condamnes-a-des-peines-de-prison">3 cybercriminels condamnés à des peines de prison</a> - 
<small>11 août 2021</small>
<br><br>
              </li>



              <li><a href="./?Le-pont-de-Fifadji-en-etat-de-degradation">Le pont de Fifadji en état de dégradation</a> - 
<small>11 août 2021</small>
<br><br>
              </li>



              <li><a href="./?Un-corps-sans-vie-retrouve-sur-un-site-de-dragage">Un corps sans vie retrouvé sur un site de dragage</a> - 
<small>11 août 2021</small>
<br><br>
              </li>



              <li><a href="./?L-Union-africaine-des-telecommunications-prolonge-le-delai-de-soumission-des">L&#8217;Union africaine des télécommunications prolonge le délai de soumission des candidatures au concours de l’innovation.</a> - 
<small>11 août 2021</small>
<br><br>
              </li>



              <li><a href="./?Benin-Medical-Sante-BMS-ouvre-son-premier-showroom-a-Cotonou">Bénin Médical Santé (BMS) ouvre son premier showroom à Cotonou</a> - 
<small>9 août 2021</small>
<br><br>
              </li>



              <li><a href="./?Le-PAM-apporte-son-appui-pour-soulager-les-populations-vulnerables">Le PAM apporte son appui pour soulager les populations vulnérables</a> - 
<small>9 août 2021</small>
<br><br>
              </li>



              <li><a href="./?Le-commissaire-de-Fidjrosse-toujours-en-poste">Le commissaire de Fidjrossè toujours en poste </a> - 
<small>9 août 2021</small>
<br><br>
              </li>



              <li><a href="./?Un-coeur-qui-balance">Un cœur qui balance&nbsp;!</a> - 
<small>9 août 2021</small>
<br><br>
              </li>



              <li><a href="./?Micheline-Adjovi-interpelle-les-Chercheurs-et-Savants-africains">Micheline Adjovi interpelle les Chercheurs et Savants africains</a> - 
<small>9 août 2021</small>
<br><br>
              </li>



              <li><a href="./?Une-fillette-de-7ans-meurt-au-fond-d-un-puits-a-Ouake">Une fillette de 7ans meurt au fond d&#8217;un puits à Ouaké</a> - 
<small>8 août 2021</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/I7hgAHXmcLc" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Pret-Scolaire-Coris-Bank-disponible-du-1er-Juillet-au-31-Octobre-2021-32206">Prêt Scolaire Coris Bank, disponible du 1er Juillet au 31 Octobre 2021</a> - 
<small>2 juillet 2021</small>
<br><br>
    </li>



    <li><a href="./?AsTRIM-LE-REMEDE-DE-LA-GAB-POUR-LA-PREVENTION-DES-RISQUES">AsTRIM, LE REMÈDE DE LA GAB POUR LA PRÉVENTION DES RISQUES</a> - 
<small>27 juin 2021</small>
<br><br>
    </li>



    <li><a href="./?60-mn-d-appels-a-gogo-communiquez-encore-plus-avec-le-nouveau-forfait-appel">60 mn d’appels à gogo, communiquez encore plus avec le nouveau forfait appel Moov *173*3#</a> - 
<small>25 mai 2021</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="http://www.corisbank.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton32153-1abf5.png?1628706859" width='250' height='750' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Le-pont-de-Fifadji-en-etat-de-degradation">Le pont de Fifadji en état de dégradation</a> - 
<small>(popularité : 65 %)</small>
<br><br>
              </li>



              <li><a href="./?L-Union-africaine-des-telecommunications-prolonge-le-delai-de-soumission-des">L&#8217;Union africaine des télécommunications prolonge le délai de soumission des candidatures au concours de l’innovation.</a> - 
<small>(popularité : 57 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-corps-sans-vie-retrouve-sur-un-site-de-dragage">Un corps sans vie retrouvé sur un site de dragage</a> - 
<small>(popularité : 44 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-commissaire-de-Fidjrosse-toujours-en-poste">Le commissaire de Fidjrossè toujours en poste </a> - 
<small>(popularité : 36 %)</small>
<br><br>
              </li>



              <li><a href="./?Benin-Medical-Sante-BMS-ouvre-son-premier-showroom-a-Cotonou">Bénin Médical Santé (BMS) ouvre son premier showroom à Cotonou</a> - 
<small>(popularité : 35 %)</small>
<br><br>
              </li>



              <li><a href="./?3-cybercriminels-condamnes-a-des-peines-de-prison">3 cybercriminels condamnés à des peines de prison</a> - 
<small>(popularité : 33 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-PAM-apporte-son-appui-pour-soulager-les-populations-vulnerables">Le PAM apporte son appui pour soulager les populations vulnérables</a> - 
<small>(popularité : 33 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-destin-rattrape-Chrys-AMEGAN-JE-M-ADRESSE-A-TOI-FEMME">Un destin rattrapé / Chrys AMEGAN &lt;&lt; JE M&#8217;ADRESSE À TOI FEMME&nbsp;!>></a> - 
<small>(popularité : 28 %)</small>
<br><br>
              </li>



              <li><a href="./?Micheline-Adjovi-interpelle-les-Chercheurs-et-Savants-africains">Micheline Adjovi interpelle les Chercheurs et Savants africains</a> - 
<small>(popularité : 25 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-coeur-qui-balance">Un cœur qui balance&nbsp;!</a> - 
<small>(popularité : 22 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="http://www.moov-africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH209/arton32710-1b09f.png?1628706972" width='250' height='209' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="https://1xbet.bj/fr/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton32717-9d4f0.png?1628706864" width='250' height='750' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Le-pont-de-Fifadji-en-etat-de-degradation'><div>
		<div><input name="Le-pont-de-Fifadji-en-etat-de-degradation" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.corisbank.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH72/arton32154-d1bdd.png?1628706859" width='970' height='72' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2021  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

