
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Compte rendu des appuis du Parc W-Bénin au développement communautaire au (...) - 24 Heures au Bénin</title>
<meta name="description" content=" 

Suivez le Compte rendu des appuis du Parc national W-Bénin au développement communautaire des localités riveraines au titre du 2eme trimestre 2022 (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Compte-rendu-des-appuis-du-Parc-W-Benin-au-developpement-communautaire-au-2eme" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1616773432' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8b0bcf4c.css?1660253340' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.18.0/css/commandes.css' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1616773426" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1616773430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1616773430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1616773432'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1616773432'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-18cc394a.js?1660253340'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.11" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Compte-rendu-des-appuis-du-Parc-W-Benin-au-developpement-communautaire-au-2eme" />

<meta name="author" content="Judicaël ZOHOUN">


<meta property="og:title" content="Compte rendu des appuis du Parc W-Bénin au développement communautaire au 2ème trimestre 2022" />
<meta property="og:description" content=" 

Suivez le Compte rendu des appuis du Parc national W-Bénin au développement communautaire des localités riveraines au titre du 2eme trimestre 2022 en cliquant sur le lien : . 

Abonnez-vous à notre chaîne YouTube et accédez gratuitement à l’actualité sur les Parcs nationaux de la Pendjari et du W-Bénin. Ensemble pour la conservation de la biodiversité. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Compte-rendu-des-appuis-du-Parc-W-Benin-au-developpement-communautaire-au-2eme" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/00/c2fea47fe0effd682fda38954910fc.jpg?1660285275" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="12 août 2022" />
<meta property="article:modified_time" content="12 août 2022" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Compte rendu des appuis du Parc W-Bénin au développement communautaire au 2ème trimestre 2022" />
<meta name="twitter:description" content="&lt;p&gt; 

Suivez le Compte rendu des appuis du Parc national (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/00/c2fea47fe0effd682fda38954910fc.jpg?1660285275" />
<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
vendredi, 12 août 2022 &bull; <p class='visiteurs_connectes'>410 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1660253340" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="https://www.facebook.com/EcobankBeninLimited/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L728xH68/arton38779-181d2.png?1660253340" width='728' height='68' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
    <li><a href="./?-VERIFOX-">VERIFOX</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="http://www.moov-africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L963xH90/arton39178-cec03.png?1660253339" width='963' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Volleyball-Le-Benin-bat-le-Burkina-a-la-Coupe-des-Nations-zone-3+"><b>Volleyball Le Bénin bat le Burkina à la Coupe des Nations zone 3</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+2e-edition-Quartier-retro-Azalai-Hotel-accueille-African-Vintage-Festival-du-11+"><b>2e édition ‘’Quartier rétro‘’ Azalaï Hôtel accueille ‘’African Vintage Festival’’ du 11 au 14 août</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Education-au-Benin-4400-nouveaux-enseignants-a-deployer-au-primaire-a-la+"><b>Education au Bénin  4400 nouveaux enseignants à déployer au primaire à la rentrée</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+59-00-taux-de-reussite-bac-2022+"><b>59,00% taux de réussite bac 2022</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+FESTIVAL-INTERNATIONAL-D-HISTOIRE-D-ANEHO+"><b>FESTIVAL INTERNATIONAL D&#8217;HISTOIRE D&#8217;ANÉHO</b> :
              Le maire de la ville d’Aného, Alexis Aquereburu a annoncé ce mercredi 13&nbsp;(...)
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article"></h4>
<h3 class="article">Compte rendu des appuis du Parc W-Bénin au développement communautaire au 2ème trimestre 2022</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Compte rendu des appuis du Parc W-Bénin au développement&nbsp;(...)" data-url="https://www.24haubenin.bj/./?Compte-rendu-des-appuis-du-Parc-W-Benin-au-developpement-communautaire-au-2eme" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?Compte-rendu-des-appuis-du-Parc-W-Benin-au-developpement-communautaire-au-2eme" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Compte-rendu-des-appuis-du-Parc-W-Benin-au-developpement-communautaire-au-2eme" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH307/arton39212-fe274.jpg?1660285275" width='550' height='307' /><br>

<div class="article">

<p>Suivez le Compte rendu des appuis du Parc national W-Bénin au développement communautaire des localités riveraines au titre du 2eme trimestre 2022 en cliquant sur le lien&nbsp;: .</p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/o_6ivAUML4I" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p>Abonnez-vous à notre chaîne YouTube et accédez gratuitement à l&#8217;actualité sur les Parcs nationaux de la Pendjari et du W-Bénin. Ensemble pour la conservation de la biodiversité.</p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>12 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Compte-rendu-des-appuis-du-Parc-W-Benin-au-developpement-communautaire-au-2eme" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un homme acquitté pour viol après 05 ans de détention</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9b/114aa7a684e13ea9d7a6b254f4fe0c.jpg?1660258971" width='230' height='125' /><br>
                
              <small>12 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le tribunal de première instance de première classe de Cotonou a&nbsp;(...)<br>
              <a href="./?Un-homme-acquitte-dans-un-dossier-de-viol-apres-05-ans-de-detention">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un étudiant retrouvé mort dans un puits</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/22/e351db228bed878206d59ebaa1589d.jpg?1660258958" width='230' height='125' /><br>
                
              <small>12 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Le corps sans vie d’un étudiant a été retrouvé, dans un puits, mercredi 10&nbsp;(...)<br>
              <a href="./?Un-etudiant-retrouve-mort-dans-un-puits">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Patrice Hounyè-Azé, 3e adjoint au maire installé ce jeudi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/bf/05dc4ac7a5821b9955a5833f470c7e.jpg?1660253340" width='230' height='125' /><br>
                
              <small>11 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Commune à statut particulier avec la réforme structurelle de la&nbsp;(...)<br>
              <a href="./?Patrice-Hounye-Aze-3e-adjoint-au-maire-installe-ce-jeudi">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>L’AGROD renouvelle son bureau</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/39/fdda9f1949ac020c2918636968e61c.jpg?1660253388" width='230' height='125' /><br>
                
              <small>11 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              L’Association Générale des Résidents et Ressortissants pour le&nbsp;(...)<br>
              <a href="./?L-AGROD-renouvelle-son-bureau">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Ce qu’il faut savoir du nouveau virus ‘’Langya henipavirus’’ détecté en&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e2/f97fbee867ce73ebf517945754e433.jpg?1660253388" width='230' height='125' /><br>
                
              <small>11 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Un nouveau virus a été découvert en chine. Baptisé "Langya henipavirus",&nbsp;(...)<br>
              <a href="./?Ce-qu-il-faut-savoir-du-nouveau-virus-Langya-henipavirus-detecte-en-chine">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>26 officiers de police promus à divers grades</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1a/44d816693e8396b6305d24e44310b3.jpg?1660253340" width='230' height='125' /><br>
                
              <small>10 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Bonne nouvelle à la police républicaine. Le président de la République à&nbsp;(...)<br>
              <a href="./?26-officiers-de-police-promus-a-divers-grades">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un corps sans vie repêché d’un puits</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/fb/3f8aa0ca7195a66f5de8e2fa30bd06.jpg?1660253345" width='230' height='125' /><br>
                
              <small>10 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Découverte macabre ce mardi 09 août 2022 à Tori-Gare, un arrondissement&nbsp;(...)<br>
              <a href="./?Un-corps-sans-vie-repeche-d-un-puits">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un infirmier militaire de 75 ans condamné pour avortement suivi de&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/24/584f1c04c3eb00e0f7df50b4d30287.jpg?1660253345" width='230' height='125' /><br>
                
              <small>10 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le Tribunal de première instance de première classe de Cotonou a&nbsp;(...)<br>
              <a href="./?Un-infirmier-militaire-de-75-ans-condamne-pour-avortement-suivi-de-mort">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>La phase écrite de recrutement de 1300 policiers prévue pour le 17&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/76/0de4bd8e52e76b1747498e9f5e6be9.jpg?1660253340" width='230' height='125' /><br>
                
              <small>10 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              La phase écrite du concours de recrutement de 1300 agents de police&nbsp;(...)<br>
              <a href="./?La-phase-ecrite-de-recrutement-de-1300-policiers-prevue-pour-le-17-aout">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Liste des 131 agents administratifs et techniques affectés</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ad/ed260bf948c2634923f38419931d01.jpg?1660253345" width='230' height='125' /><br>
                
              <small>10 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Par décision 0530 en date du 09 août 2022, le directeur général des&nbsp;(...)<br>
              <a href="./?Liste-des-agents-administratifs-et-techniques-affectes">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Une veuve condamnée à 05 ans de prison pour avoir tué son mari</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/84/eb7553aa7eecd328b0b53094697a88.jpg?1660253535" width='230' height='125' /><br>
                
              <small>9 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le tribunal de première instance de première classe de Cotonou statuant&nbsp;(...)<br>
              <a href="./?Une-veuve-condamnee-a-05-ans-de-prison-pour-avoir-tue-son-mari">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Des axes fermés à la circulation dimanche 14 Août à Porto-Novo)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/c5/a174a93b28e68065e6c8a0a13b7f69.png?1660253341" width='230' height='125' /><br>
                
              <small>9 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Dans le cadre de la 5e édition du Marathon International Be the Best&nbsp;(...)<br>
              <a href="./?Des-axes-fermes-a-la-circulation-ce-dimanche-14-Aout-Porto-Novo">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Jean-Baptiste Hounguè se prononce après sa libération</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/49/04c9fa7cd28c2272b7b8ba9f50f1aa.png?1660253535" width='230' height='125' /><br>
                
              <small>9 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Libre de ses mouvements après plus de quinze mois passés en prison,&nbsp;(...)<br>
              <a href="./?Jean-Baptiste-Houngue-se-prononce-apres-sa-liberation">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un véhicule perd le contrôle et percute les usagers d’un marché</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/53/f35b596b244b882822825fe7eb5635.jpg?1660253535" width='230' height='125' /><br>
                
              <small>9 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Un chauffeur a perdu le contrôle de son véhicule pour se retrouver au&nbsp;(...)<br>
              <a href="./?Un-vehicule-perd-le-controle-et-percute-les-usagers-d-un-marche">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Appel à candidature pour sélectionner les candidats aux fonctions de&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/04/8000843c24013b91071c8c11a06c26.jpg?1660253341" width='230' height='125' /><br>
                
              <small>9 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Dans le cadre de la mise en place de la nouvelle gouvernance des&nbsp;(...)<br>
              <a href="./?Appel-a-candidature-pour-selectionner-les-candidats-aux-fonctions-de-directeur">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Les inscriptions pour  Moov Africa Startup Challenge ouvertes jusqu’au&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/3a/c9db753036d9dd05b20b0e906518c1.png?1660253535" width='230' height='125' /><br>
                
              <small>9 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Moov Africa Startup Challenge 2022 est une compétition qui consiste à&nbsp;(...)<br>
              <a href="./?Les-inscriptions-pour-Moov-Africa-Startup-Challenge-ouvertes-jusqu-au-17-aout">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Rodrigue Kakaï-Glèlè et Jean-Baptiste libérés de prison</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/54/a6ffc8480cce8802041bffb8756944.jpg?1660253535" width='230' height='125' /><br>
                
              <small>8 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Rodrigue Kakaï-Glèlè et Jean-Baptiste Hounguè sont libres de leur&nbsp;(...)<br>
              <a href="./?Rodrigue-Kakai-Glele-et-Jean-Baptiste-liberes-de-prison">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Candidatez pour ’’ Moov Africa Startup Challenge’’  jusqu’au 17&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b1/4ac0a1808ac2cbe80d7998d16cf5a6.jpg?1660253341" width='230' height='125' /><br>
                
              <small>8 août 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le concours ’’Moov Africa Startup Challenge 2022 ‘’est lancé. Les startups&nbsp;(...)<br>
              <a href="./?Candidatez-pour-Moov-Africa-Startup-Challenge-jusqu-au-17-aout">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="http://www.sobebra.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton37505-dddfd.jpg?1660253339" width='250' height='750' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x8cxfqi?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Compte-rendu-des-appuis-du-Parc-W-Benin-au-developpement-communautaire-au-2eme">Compte rendu des appuis du Parc W-Bénin au développement communautaire au 2ème trimestre 2022</a> - 
<small>12 août 2022</small>
<br><br>
              </li>



              <li><a href="./?Un-homme-acquitte-dans-un-dossier-de-viol-apres-05-ans-de-detention">Un homme acquitté pour viol après 05 ans de détention </a> - 
<small>12 août 2022</small>
<br><br>
              </li>



              <li><a href="./?Un-etudiant-retrouve-mort-dans-un-puits">Un étudiant retrouvé mort dans un puits </a> - 
<small>12 août 2022</small>
<br><br>
              </li>



              <li><a href="./?Patrice-Hounye-Aze-3e-adjoint-au-maire-installe-ce-jeudi">Patrice Hounyè-Azé, 3e adjoint au maire installé ce jeudi </a> - 
<small>11 août 2022</small>
<br><br>
              </li>



              <li><a href="./?Evariste-Hodonou-reconduit-a-la-tete-du-CNPA">Evariste Hodonou reconduit à la tête du CNPA </a> - 
<small>11 août 2022</small>
<br><br>
              </li>



              <li><a href="./?Plusieurs-corps-calcines-a-la-morgue-de-Porto-Novo">Plusieurs corps calcinés à la morgue de Porto-Novo</a> - 
<small>11 août 2022</small>
<br><br>
              </li>



              <li><a href="./?Liste-des-meilleurs-du-BAC-C-et-D-beneficiaires-de-bourses-etrangeres">Liste des meilleurs du BAC C et D bénéficiaires de bourses étrangères </a> - 
<small>11 août 2022</small>
<br><br>
              </li>



              <li><a href="./?L-AGROD-renouvelle-son-bureau">L’AGROD renouvelle son bureau  </a> - 
<small>11 août 2022</small>
<br><br>
              </li>



              <li><a href="./?Ce-qu-il-faut-savoir-du-nouveau-virus-Langya-henipavirus-detecte-en-chine">Ce qu’il faut savoir du nouveau virus ‘’Langya henipavirus’’ détecté en chine</a> - 
<small>11 août 2022</small>
<br><br>
              </li>



              <li><a href="./?26-officiers-de-police-promus-a-divers-grades">26 officiers de police promus à divers grades </a> - 
<small>10 août 2022</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/YYUUIg_3sPg" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?ECOBANK-facilite-les-services-bancaires-avec-le-code-USSD-826-39152">ECOBANK facilite les services bancaires avec le code USSD *826#</a> - 
<small>8 août 2022</small>
<br><br>
    </li>



    <li><a href="./?AFRICA-NATURE-developpe-un-programme-de-lutte-contre-le-surpoids-et-l-obesite">AFRICA NATURE développe un programme de lutte contre le surpoids et l’obésité hommes et femmes </a> - 
<small>7 août 2022</small>
<br><br>
    </li>



    <li><a href="./?AFRICA-NATURE-Le-1er-Centre-par-excellence-de-phytosanitaires-soins">A la découverte de AFRICA  NATURE, Le 1er Centre par excellence  de phytosanitaires, soins énergétiques et régimes alimentaires à Cotonou</a> - 
<small>6 août 2022</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="https://benin.coris.bank/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton38402-d182d.png?1660253340" width='250' height='750' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Liste-des-meilleurs-du-BAC-C-et-D-beneficiaires-de-bourses-etrangeres">Liste des meilleurs du BAC C et D bénéficiaires de bourses étrangères </a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Plusieurs-corps-calcines-a-la-morgue-de-Porto-Novo">Plusieurs corps calcinés à la morgue de Porto-Novo</a> - 
<small>(popularité : 97 %)</small>
<br><br>
              </li>



              <li><a href="./?Patrice-Hounye-Aze-3e-adjoint-au-maire-installe-ce-jeudi">Patrice Hounyè-Azé, 3e adjoint au maire installé ce jeudi </a> - 
<small>(popularité : 56 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-homme-acquitte-dans-un-dossier-de-viol-apres-05-ans-de-detention">Un homme acquitté pour viol après 05 ans de détention </a> - 
<small>(popularité : 55 %)</small>
<br><br>
              </li>



              <li><a href="./?La-phase-ecrite-de-recrutement-de-1300-policiers-prevue-pour-le-17-aout">La phase écrite de recrutement de 1300 policiers prévue pour le 17 août </a> - 
<small>(popularité : 53 %)</small>
<br><br>
              </li>



              <li><a href="./?Ce-qu-il-faut-savoir-du-nouveau-virus-Langya-henipavirus-detecte-en-chine">Ce qu’il faut savoir du nouveau virus ‘’Langya henipavirus’’ détecté en chine</a> - 
<small>(popularité : 52 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-chauffeur-de-54-ans-condamne-a-30-ans-de-prison">Un chauffeur de 54 ans condamné à 30 ans de prison</a> - 
<small>(popularité : 48 %)</small>
<br><br>
              </li>



              <li><a href="./?L-AGROD-renouvelle-son-bureau">L’AGROD renouvelle son bureau  </a> - 
<small>(popularité : 47 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-etudiant-retrouve-mort-dans-un-puits">Un étudiant retrouvé mort dans un puits </a> - 
<small>(popularité : 46 %)</small>
<br><br>
              </li>



              <li><a href="./?26-officiers-de-police-promus-a-divers-grades">26 officiers de police promus à divers grades </a> - 
<small>(popularité : 45 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH371/arton39038-e29d5.jpg?1660253340" width='250' height='371' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="https://www.facebook.com/EcobankBeninLimited/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton38778-51331.png?1660253340" width='250' height='750' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Compte-rendu-des-appuis-du-Parc-W-Benin-au-developpement-communautaire-au-2eme'><div>
		<div><input name="Compte-rendu-des-appuis-du-Parc-W-Benin-au-developpement-communautaire-au-2eme" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.sobebra.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton37504-88e3d.jpg?1660253340" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2022  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

