
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Ce qu’il faut savoir de l’élection des nouveaux Maires et leurs (...) - 24 Heures au Bénin</title>
<meta name="description" content=" 

Les résultats des élections municipales et communales sont connus. Le taux de participation est de 49, 14 %. Selon la CENA, sur les 5.190.235 (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Ce-qu-il-faut-savoir-de-l-election-des-nouveaux-Maires-et-leurs-adjoints" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/datepicker.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/sortable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.4/css/commandes.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/paniers/v1.3.3/css/paniers.css?1509722290' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1537868644" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/core.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/datepicker.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/widget.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/mouse.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/slider.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/sortable.js?1537868650" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1537868653" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1537868653" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>






<meta name="generator" content="SPIP 3.1.8 [23955]" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Gramica -->

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<!-- Gramica Code End -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Ce-qu-il-faut-savoir-de-l-election-des-nouveaux-Maires-et-leurs-adjoints" />

    <meta name="author" content="Dg24h">
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/02/d0397593cd0e1de2de2501b7f2e967.jpg?1590067032" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    <div class="container">

            <div class="reglehaute">
jeudi, 21 mai 2020 &bull; <p class='visiteurs_connectes'>652 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L240xH194/siteon0-e5814.png?1590059648" width='240' height='194' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.isoceltelecom.com/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1590059648" width='698' height='90' />
</a>
  


	</div>

</div>

<a class="whatsapp" href="whatsapp://send?text=https://www.24haubenin.info/?Ce-qu-il-faut-savoir-de-l-election-des-nouveaux-Maires-et-leurs-adjoints" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp.png"></a>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li class="on"><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">



<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- 24haubenin_news -->
<!--
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

-->

<div id="sas_45656"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45656, // Format : MegaBanniere 1 728x90
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>



</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Au-plan-national-Br-735-sieges-Fcbe-260-sieges-UP-801-sieges+"><b>   Au plan national&nbsp;:    Br 735 sièges, Fcbe 260 sièges , UP 801 sièges</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Statistiques-du-scrutin-du-17-mai-taux-49-14-Up-39-97-BR-37-38-Fcbe-14-98-Prd-5+"><b>Statistiques du scrutin du 17 mai :Taux de participation 49,14% , Pourcentage des partis politiques  Up 39,97% , BR&nbsp;: 37,38% Fcbe&nbsp;: 14.98% , Prd&nbsp;: 5,49&nbsp;%,  UBDN&nbsp;: 2,17%</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Fetes-religieuses-Le-Ramadan-sera-celebre-samedi+"><b>Fêtes religieuses :Le Ramadan sera célébré samedi</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+En-raison-de-la-fete-de-l-Ascension-la-journee-de-jeudi-21-mai-2020-est-feriee+"><b>En raison de la fête de l&#8217;Ascension, la journée de jeudi 21 mai 2020 est fériée, chômée et payée sur toute l&#8217;étendue du territoire national.  Par conséquent, les banques travaillent en journée continue mercredi 20 mai 2020 de 07h à 13h.</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Justice-Ignace-Sossou-condamne-a-12-mois-de-prison-dont-6-ferme+"><b>Justice&nbsp;:  Ignace Sossou condamné à 12 mois de prison dont 6 ferme</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Décentralisation </h4>
<h3 class="article">Ce qu’il faut savoir de l’élection des nouveaux Maires et leurs adjoints  </h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Ce qu’il faut savoir de l’élection des nouveaux Maires et leurs&nbsp;(...)" data-url="http://www.24haubenin.info/./?Ce-qu-il-faut-savoir-de-l-election-des-nouveaux-Maires-et-leurs-adjoints" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
     
     <div class="fb-like" data-href="http://www.24haubenin.info/./?Ce-qu-il-faut-savoir-de-l-election-des-nouveaux-Maires-et-leurs-adjoints" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L468xH369/arton25453-00f8d.jpg?1590067017" width='468' height='369' /><br>

<div class="article">

<p>Les résultats des élections municipales et communales sont connus. Le taux de participation est de 49, 14&nbsp;%. Selon la CENA, sur les 5.190.235 inscrits sur la liste électorale permanente informatisée, 2.550.385 ont voté ce dimanche 17 mai 2020 dans le cadre des élections communales et municipales. L’Union progressiste arrive en tête avec environ 35 municipalités, 18 mairies à majorité relative,  les Fcbe 7 municipalités contre 18 municipalités pour le BR. Voici comment les prochains maires , leurs adjoints et les chefs d’arrondissement seront élus.</p>
<p><strong>CHAPITRE II&nbsp;: DE L’ELECTION DU MAIRE ET DE SES ADJOINTS</strong></p>
<p><strong>Article 189</strong>&nbsp;: Le maire et ses adjoints sont élus par le Conseil communal en son sein, au scrutin uninominal secret et à la majorité absolue.</p>
<p>Le candidat aux fonctions de maire ou d’adjoint au maire est présenté par le parti ayant obtenu la majorité absolue des conseillers.</p>
<p><strong>Article 190</strong>&nbsp;: Pour chacune de ces fonctions, en cas d’absence de majorité absolue lors du premier tour de scrutin, il est procédé, en cas d’égalité de voix, à autant de tours qu’il sera nécessaire pour que le candidat ayant obtenu le plus grand nombre de suffrages exprimés soit déclaré élu.</p>
<p><strong>Article 191</strong>&nbsp;: Le nombre d’adjoints au maire est fixé à deux (02) dans toutes les communes sauf dans les communes à statut particulier où il correspond au nombre d’arrondissements augmenté de trois (03).</p>
<p><strong>Article 192 </strong>&nbsp;: L’élection du maire et de ses adjoints a lieu, lors de la séance d’installation du Conseil communal ou municipal, au plus tard dans les quinze (15) jours qui suivent l’annonce des résultats de l’élection communale ou municipale, nonobstant les recours éventuels.</p>
<p>Les membres du Conseil communal ou municipal sont convoqués par arrêté de l’autorité de tutelle. La convocation indique l’élection à laquelle il sera procédé.</p>
<p>Cette séance de vote élit le bureau présidé par le plus âgé des membres du Conseil communal ou municipal assisté de deux (02) Conseillers choisis parmi les plus jeunes.</p>
<p>En tout état de cause, lorsque le conseil communal ou municipal n’est pas installé dans les quinze (15) jours qui suivent la proclamation des résultats, sur saisine d’au moins deux (02) conseillers élus, la Cour suprême se saisit du dossier et procède à l’installation du maire dans les quinze (15) jours de sa saisine.</p>
<p>Article 193&nbsp;: Les résultats de l’élection du maire et de ses adjoints sont rendus publics dans un délai de vingt-quatre (24) heures, par voie d’affichage à la porte de la mairie et sont communiqués, sans délai, à l’autorité de tutelle.</p>
<p>Les résultats de l’élection  du maire et de ses adjoints sont constatés par arrêté préfectoral publié au Journal officiel.</p>
<p><strong>Article194</strong>&nbsp;: Le maire et ses adjoints sont élus pour la même durée que le Conseil communal ou municipal.</p>
<p>En cas de vacance du poste de maire, par décès, démission ou empêchement définitif  pour toute autre cause, il est procédé, sous quinzaine, à l’élection du nouveau maire, par le Conseil communal ou municipal en son sein.</p>
<p>Dans cet intervalle, le premier adjoint au maire assure l’intérim.</p>
<p>La même procédure est observée en cas de vacance de poste d’adjoint au maire pour les mêmes motifs.</p>
<p><strong>Article 195 </strong>&nbsp;: Le maire ou ses adjoints ayant démissionné de leurs fonctions, conserve(nt) leur mandat de Conseiller communal ou municipal sauf incompatibilité.</p>
<p><strong>Article 196 </strong>&nbsp;: L’élection du maire et de ses adjoints peut être frappée de nullité. Le délai de recours pour évoquer cette nullité est de quinze (15) jours et commence à courir vingt-quatre (24) heures après l’élection.</p>
<p>Cette nullité est prononcée par la Cour suprême à la requête de tout organe ou de toute personne ayant capacité et intérêt à agir.</p>
<p>En cas de nullité de l’élection du maire ou d’un adjoint, le Conseil communal ou municipal est convoqué pour procéder à son remplacement dans un délai maximum de quinze (15) jours.</p>
<p><strong>Article 197</strong>&nbsp;: Le maire et ses adjoints, une fois élus, doivent résider dans la commune.</p>
<p><strong>CHAPITRE III&nbsp;: DE L’ELECTION DES CHEFS D’ARRONDISSEMENT</strong></p>
<p><strong>Article 198</strong>&nbsp;: L’arrondissement, subdivision de la commune, est doté d’un organe dénommé Conseil d’arrondissement composé du chef d’arrondissement qui en est le président, des autres Conseillers d’arrondissement élus, des chefs de village et/ou de quartier de ville.</p>
<p><strong>Article 199</strong>&nbsp;: Le chef d’arrondissement est élu par le Conseil communal ou municipal parmi les Conseillers communaux ou municipaux élus sur la liste de l’arrondissement concerné.</p>
<p>A défaut d’un candidat au poste de chef d’arrondissement parmi les Conseillers élus sur la liste de l’arrondissement, n’importe quel autre Conseiller élu dans la commune peut être désigné chef d’arrondissement.</p>
<p><strong>Article 200 </strong>&nbsp;: L’élection des chefs d’arrondissement se fait dans les mêmes conditions que l’élection du maire et de ses adjoints.</p>



<b><a href="http://www.24haubenin.info">www.24haubenin.info</a> ; L'information en temps réel</b>
<br><br>
<small>21 mai 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small>
</div>
     <br /><br />

<div class="fb-comments" data-href="http://www.24haubenin.info/./?Ce-qu-il-faut-savoir-de-l-election-des-nouveaux-Maires-et-leurs-adjoints" data-width="600" data-num-posts="10"></div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?La-repartition-des-sieges-dans-la-commune-de-Save">La répartition des sièges dans la commune de Savè</a></h4>
            <a href="./?La-repartition-des-sieges-dans-la-commune-de-Save"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/51/ae0d62fc28c6ec60354bc93d86d2cc.jpg?1590059676" width='230' height='125' /></a><br>
                
              <small>21 mai 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Commune de Savè 19 sièges à pouvoir   

  BR 6 sièges  

  FCBE 10 sièges&nbsp;(...)<br>
              <a href="./?La-repartition-des-sieges-dans-la-commune-de-Save">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?La-repartition-des-sieges-a-Tchaourou">La répartition des sièges à Tchaourou</a></h4>
            <a href="./?La-repartition-des-sieges-a-Tchaourou"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/17/7bbf458d7d9b3a5025ec84956e4b31.jpg?1590059676" width='230' height='125' /></a><br>
                
              <small>21 mai 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Commune de Tchaourou  33 sièges   

  BR 11 sièges  

  FCBE 8 sièges&nbsp;(...)<br>
              <a href="./?La-repartition-des-sieges-a-Tchaourou">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?La-repartition-des-sieges-a-Parakou">La répartition des sièges à Parakou</a></h4>
            <a href="./?La-repartition-des-sieges-a-Parakou"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/69/8be86f65900115f6f9a787924694e2.jpg?1590059676" width='230' height='125' /></a><br>
                
              <small>21 mai 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Parakou 33 sièges à pouvoir   

  BR 12 sièges  

  FCBE 17 sièges  

  UP 4&nbsp;(...)<br>
              <a href="./?La-repartition-des-sieges-a-Parakou">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Les-statistiques-reelles-des-elections-municipales-du-17-mai">Les statistiques réelles des élections municipales du 17 mai</a></h4>
            <a href="./?Les-statistiques-reelles-des-elections-municipales-du-17-mai"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d7/572d6d36a1ea81946283f7fb4b40b9.jpg?1590059662" width='230' height='125' /></a><br>
                
              <small>21 mai 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Le Président de la Cena a proclamé les résultats définitifs des élections&nbsp;(...)<br>
              <a href="./?Les-statistiques-reelles-des-elections-municipales-du-17-mai">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Patrice-Talon-a-vote-a-Zongo">Patrice Talon a voté à l’Epp Charles Guillot de Zongo</a></h4>
            <a href="./?Patrice-Talon-a-vote-a-Zongo"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/20/26651df7cae2ec943f5677af92c383.jpg?1590059676" width='230' height='125' /></a><br>
                
              <small>17 mai 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Le président de la République a accompli son devoir civique ce dimanche&nbsp;(...)<br>
              <a href="./?Patrice-Talon-a-vote-a-Zongo">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Voici-le-mode-d-attribution-des-sieges">Voici le mode d’attribution des sièges</a></h4>
            <a href="./?Voici-le-mode-d-attribution-des-sieges"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b3/96f0b021b3a3e0bb6dc176e553b11e.jpg?1590059676" width='230' height='125' /></a><br>
                
              <small>16 mai 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le directeur adjoint de la cellule en charge des affaires juridiques,&nbsp;(...)<br>
              <a href="./?Voici-le-mode-d-attribution-des-sieges">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?La-politique-fiscale-de-l-UDBN">La politique fiscale de l’UDBN</a></h4>
            <a href="./?La-politique-fiscale-de-l-UDBN"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/48/216471d738fbf1d8908354d88ee3fc.jpg?1590059685" width='230' height='125' /></a><br>
                
              <small>14 mai 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’Union démocratique pour un Bénin nouveau (UDBN) compte relever le défi&nbsp;(...)<br>
              <a href="./?La-politique-fiscale-de-l-UDBN">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?La-CENA-entame-le-deploiement-du-materiel-electoral">La CENA entame le déploiement du matériel électoral</a></h4>
            <a href="./?La-CENA-entame-le-deploiement-du-materiel-electoral"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/70/11586774226b5f2ef6056f7203bebf.jpg?1590059676" width='230' height='125' /></a><br>
                
              <small>13 mai 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La Commission électorale nationale autonome (CENA) a démarré ce mercredi&nbsp;(...)<br>
              <a href="./?La-CENA-entame-le-deploiement-du-materiel-electoral">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Des-femmes-et-jeunes-determines-pour-le-rayonnement-de-l-UDBN">Des femmes et jeunes déterminés pour le rayonnement de l’UDBN</a></h4>
            <a href="./?Des-femmes-et-jeunes-determines-pour-le-rayonnement-de-l-UDBN"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/58/61a60ff933611a5b353bb2b071d893.jpg?1590059677" width='230' height='125' /></a><br>
                
              <small>11 mai 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Ils sont inconnus jusque-là pour certains. Très connus, d’autres le sont&nbsp;(...)<br>
              <a href="./?Des-femmes-et-jeunes-determines-pour-le-rayonnement-de-l-UDBN">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Les-10-aspirations-de-l-UDBN-pour-Abomey-Calavi">Les 10 aspirations de l’UDBN pour Abomey-Calavi</a></h4>
            <a href="./?Les-10-aspirations-de-l-UDBN-pour-Abomey-Calavi"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/40/57a9302a9fb7e255d499d08b3b93ff.jpg?1590059685" width='230' height='125' /></a><br>
                
              <small>5 mai 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’Union Démocratique pour un Bénin Nouveau (UDBN) de l’honorable Claudine&nbsp;(...)<br>
              <a href="./?Les-10-aspirations-de-l-UDBN-pour-Abomey-Calavi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?54-journaux-autorises-a-couvrir-la-campagne">54 journaux autorisés à couvrir la campagne</a></h4>
            <a href="./?54-journaux-autorises-a-couvrir-la-campagne"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5f/d6c5db601e55ee9eacfc6d05448bec.jpg?1590059682" width='230' height='125' /></a><br>
                
              <small>5 mai 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Des organes de presse écrite pourront désormais couvrir la campagne&nbsp;(...)<br>
              <a href="./?54-journaux-autorises-a-couvrir-la-campagne">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-Ong-FED-felicite-la-presidente-de-l-UDBN">L’Ong FED félicite la présidente de l’UDBN</a></h4>
            <a href="./?L-Ong-FED-felicite-la-presidente-de-l-UDBN"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/fd/07228b223884861b428ee18e9ef781.jpg?1590059682" width='230' height='125' /></a><br>
                
              <small>4 mai 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’Union Démocratique pour un Bénin Nouveau (UDBN) est le seul parti ayant&nbsp;(...)<br>
              <a href="./?L-Ong-FED-felicite-la-presidente-de-l-UDBN">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Le-bon-choix-c-est-l-UDBN">« Le bon choix, c’est l’UDBN »</a></h4>
            <a href="./?Le-bon-choix-c-est-l-UDBN"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/67/787b0c0385c449eaff6cb0e226a9fa.jpg?1590059685" width='230' height='125' /></a><br>
                
              <small>1er mai 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’Union Démocratique pour un Bénin Nouveau (UDBN) a ouvert ce vendredi&nbsp;(...)<br>
              <a href="./?Le-bon-choix-c-est-l-UDBN">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-message-de-la-Presidente-de-l-UDBN-diffusee-ce-vendredi">Le message de la Présidente de l’UDBN diffusée ce vendredi</a></h4>
            <a href="./?Le-message-de-la-Presidente-de-l-UDBN-diffusee-ce-vendredi"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/24/8ff001ef154c5634720705409ad58a.jpg?1590059682" width='230' height='125' /></a><br>
                
              <small>30 avril 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La campagne électorale pour les communales 2020 qui démarre ce 1er mai&nbsp;(...)<br>
              <a href="./?Le-message-de-la-Presidente-de-l-UDBN-diffusee-ce-vendredi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-UDBN-1er-parti-en-positionnement-de-femmes">L’UDBN, 1er parti en positionnement de femmes</a></h4>
            <a href="./?L-UDBN-1er-parti-en-positionnement-de-femmes"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/99/99b25cc7bd1dfd72ab0c76c5790c40.jpg?1590059683" width='230' height='125' /></a><br>
                
              <small>30 avril 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Pas d’amélioration du taux des femmes conseillères communales en dépit&nbsp;(...)<br>
              <a href="./?L-UDBN-1er-parti-en-positionnement-de-femmes">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?La-jeunesse-au-coeur-des-actions-de-l-UDBN">La jeunesse au cœur des actions de l’UDBN</a></h4>
            <a href="./?La-jeunesse-au-coeur-des-actions-de-l-UDBN"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/53/2fa204e2adaa66534479ae3bde33fd.jpg?1590059686" width='230' height='125' /></a><br>
                
              <small>29 avril 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Hubert-Marcel-Houeto_">Hubert Marcel Houéto</a></span></small><br>
              Les prochaines élections municipales s’approchent à grand pas, face aux&nbsp;(...)<br>
              <a href="./?La-jeunesse-au-coeur-des-actions-de-l-UDBN">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-UDBN-le-parti-qui-fait-confiance-a-la-jeunesse">L’UDBN, le parti qui fait confiance à la jeunesse</a></h4>
            <a href="./?L-UDBN-le-parti-qui-fait-confiance-a-la-jeunesse"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/73/81539a309b42489a5abb0d86929e24.jpg?1590059683" width='230' height='125' /></a><br>
                
              <small>28 avril 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’Union Démocratique pour un Bénin Nouveau (UDBN) de Claudine Afiavi&nbsp;(...)<br>
              <a href="./?L-UDBN-le-parti-qui-fait-confiance-a-la-jeunesse">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?La-Cour-supreme-valide-la-candidature-de-Luc-Atrokpo-a-Cotonou">La Cour suprême valide la candidature de Luc Atrokpo  à Cotonou</a></h4>
            <a href="./?La-Cour-supreme-valide-la-candidature-de-Luc-Atrokpo-a-Cotonou"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f8/0aeda85ee2a41c58e64e38c6fbea3b.jpg?1590059683" width='230' height='125' /></a><br>
                
              <small>22 avril 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La Cour suprême a rendu ce mercredi 22 avril 2020 sa décision sur le&nbsp;(...)<br>
              <a href="./?La-Cour-supreme-valide-la-candidature-de-Luc-Atrokpo-a-Cotonou">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="https://benin.coris.bank" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton25449-12dc2.jpg?1590059650" width='250' height='250' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO-4662-4662-4662-4662-4662">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x7tngbi?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Ce-qu-il-faut-savoir-de-l-election-des-nouveaux-Maires-et-leurs-adjoints">Ce qu’il faut savoir de l’élection des nouveaux Maires et leurs adjoints  </a> - 
<small>21 mai 2020</small>
<br><br>
              </li>



              <li><a href="./?La-repartition-des-sieges-dans-la-commune-de-Save">La répartition des sièges dans la commune de Savè </a> - 
<small>21 mai 2020</small>
<br><br>
              </li>



              <li><a href="./?La-repartition-des-sieges-a-Tchaourou">La répartition des sièges à Tchaourou </a> - 
<small>21 mai 2020</small>
<br><br>
              </li>



              <li><a href="./?La-repartition-des-sieges-a-Parakou">La répartition des sièges à Parakou</a> - 
<small>21 mai 2020</small>
<br><br>
              </li>



              <li><a href="./?La-repartition-des-sieges-a-Abomey-Calavi">La répartition des sièges à Abomey Calavi </a> - 
<small>21 mai 2020</small>
<br><br>
              </li>



              <li><a href="./?La-repartition-des-sieges-dans-la-Commune-de-Gogounou">La répartition des sièges dans la Commune de Gogounou</a> - 
<small>21 mai 2020</small>
<br><br>
              </li>



              <li><a href="./?La-repartition-des-sieges-a-Banikoara">La répartition des sièges  à Banikoara</a> - 
<small>21 mai 2020</small>
<br><br>
              </li>



              <li><a href="./?Les-statistiques-reelles-des-elections-municipales-du-17-mai">Les statistiques réelles des élections municipales du 17 mai </a> - 
<small>21 mai 2020</small>
<br><br>
              </li>



              <li><a href="./?Patrice-Talon-a-vote-a-Zongo">Patrice Talon a voté à l’Epp Charles Guillot de Zongo</a> - 
<small>17 mai 2020</small>
<br><br>
              </li>



              <li><a href="./?Voici-le-mode-d-attribution-des-sieges">Voici le mode d’attribution des sièges  </a> - 
<small>16 mai 2020</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/n4J8kydOvbc" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Ce-qu-il-faut-savoir-de-l-Osteopathie">Ce qu’il faut savoir de l’Ostéopathie </a> - 
<small>4 mai 2020</small>
<br><br>
    </li>



    <li><a href="./?Les-athletes-HandiSpot-du-Benin-s-adaptent-au-Covid-19">Les athlètes HandiSpot du Bénin s’adaptent au Covid -19</a> - 
<small>1er mai 2020</small>
<br><br>
    </li>



    <li><a href="./?Nouvel-article-No-25127">Voici en images le projet de l’Autoroute Carrefour Sème -Porto Novo</a> - 
<small>30 avril 2020</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH354/arton24842-11047.jpg?1590059644" width='250' height='354' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Les-statistiques-reelles-des-elections-municipales-du-17-mai">Les statistiques réelles des élections municipales du 17 mai </a> - 
<small>(popularité : 80 %)</small>
<br><br>
              </li>



              <li><a href="./?La-repartition-des-sieges-a-Abomey-Calavi">La répartition des sièges à Abomey Calavi </a> - 
<small>(popularité : 31 %)</small>
<br><br>
              </li>



              <li><a href="./?La-repartition-des-sieges-a-Parakou">La répartition des sièges à Parakou</a> - 
<small>(popularité : 26 %)</small>
<br><br>
              </li>



              <li><a href="./?La-repartition-des-sieges-dans-la-commune-de-Save">La répartition des sièges dans la commune de Savè </a> - 
<small>(popularité : 26 %)</small>
<br><br>
              </li>



              <li><a href="./?La-repartition-des-sieges-a-Tchaourou">La répartition des sièges à Tchaourou </a> - 
<small>(popularité : 25 %)</small>
<br><br>
              </li>



              <li><a href="./?La-repartition-des-sieges-a-Banikoara">La répartition des sièges  à Banikoara</a> - 
<small>(popularité : 13 %)</small>
<br><br>
              </li>



              <li><a href="./?Voici-le-mode-d-attribution-des-sieges">Voici le mode d’attribution des sièges  </a> - 
<small>(popularité : 11 %)</small>
<br><br>
              </li>



              <li><a href="./?La-repartition-des-sieges-dans-la-Commune-de-Gogounou">La répartition des sièges dans la Commune de Gogounou</a> - 
<small>(popularité : 11 %)</small>
<br><br>
              </li>



              <li><a href="./?Patrice-Talon-a-vote-a-Zongo">Patrice Talon a voté à l’Epp Charles Guillot de Zongo</a> - 
<small>(popularité : 6 %)</small>
<br><br>
              </li>



              <li><a href="./?La-Cour-supreme-valide-la-candidature-de-Luc-Atrokpo-a-Cotonou">La Cour suprême valide la candidature de Luc Atrokpo  à Cotonou </a> - 
<small>(popularité : 5 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="http://www.luxuryarea.fr" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH355/arton25253-c9d81.jpg?1590059645" width='250' height='355' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>


<div id="sas_45658"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/24haubenin
            formatId: 45658, // Format : MegaSkyscrapper 160x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=24haubenin&fmtid=45658&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=24haubenin&fmtid=45658&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>



</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Ce-qu-il-faut-savoir-de-l-election-des-nouveaux-Maires-et-leurs-adjoints'><div>
		<div><input name="Ce-qu-il-faut-savoir-de-l-election-des-nouveaux-Maires-et-leurs-adjoints" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.isoceltelecom.com/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1590059648" width='698' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2020  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="#" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

   <!-- Script chargement aléatoire du player dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>

  </body>
</html>

