
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Une douzaine de géomètres arrêtés à Abomey Calavi - 24 Heures au Bénin</title>
<meta name="description" content=" 

12 géomètres ont été mis en détention par le Procureur de République d’Abomey-Calavi pour usurpation de titre. Il leur est reproché d’avoir procédé à (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Une-douzaine-de-geometres-arretes-a-Abomey-Calavi" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/datepicker.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/sortable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.4/css/commandes.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/paniers/v1.3.3/css/paniers.css?1509722290' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1537868644" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/core.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/datepicker.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/widget.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/mouse.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/slider.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/sortable.js?1537868650" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1537868653" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1537868653" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>






<meta name="generator" content="SPIP 3.1.8 [23955]" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Gramica -->

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<!-- Gramica Code End -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Une-douzaine-de-geometres-arretes-a-Abomey-Calavi" />

    <meta name="author" content="Judicaël ZOHOUN">
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/ba/9a7bcc5c8d18354d17fbc073db3355.jpg?1595463190" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    <div class="container">

            <div class="reglehaute">
jeudi, 23 juillet 2020 &bull; <p class='visiteurs_connectes'>308 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L240xH194/siteon0-e5814.png?1595429336" width='240' height='194' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.isoceltelecom.com/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1595429328" width='698' height='90' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li class="on"><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="http://www.luxuryarea.fr" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L657xH90/arton24271-bd3b6.jpg?1595429342" width='657' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Debordement-des-eaux-du-fleuve-Oueme-Plusieurs-hectares-de-cultures-emportees+"><b>Débordement des eaux du fleuve Ouémé :Plusieurs hectares de cultures emportées par les eaux à Ouinhi</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+A-la-date-du-17-juillet-2020-le-tableau-sanitaire-lie-a-l-infection-au-Covid-19+"><b>À la date du 17 juillet 2020, le tableau sanitaire lié à l&#8217;infection au Covid-19 au Bénin indique un total de *1602 cas confirmés, avec 789 personnes sous traitement, 782 guéris et 31 décès*.</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Benin-L-ancienpresident-de-la-cour-supreme-Aboudou-Saliou-s-en-est-alle+"><b>Bénin&nbsp;: L&#8217;ancienprésident de la cour suprême, Aboudou Saliou s&#8217;en est allé.</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Education-Regression-du-nombre-de-candidats-au-BEPC-2020+"><b>Education&nbsp;: Régression du nombre de candidats au BEPC 2020</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Infrastructures-routieres-Les-travaux-de-refection-du-Pont-de-Tokpa-ont-demarre+"><b>Infrastructures routières :Les travaux de réfection du Pont de Tokpa ont démarré</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Affaire domaniale</h4>
<h3 class="article">Une douzaine de géomètres arrêtés à Abomey Calavi </h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Une douzaine de géomètres arrêtés à Abomey Calavi" data-url="http://www.24haubenin.info/./?Une-douzaine-de-geometres-arretes-a-Abomey-Calavi" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
     <a href="whatsapp://send?text=https://www.24haubenin.info/?Une-douzaine-de-geometres-arretes-a-Abomey-Calavi" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="http://www.24haubenin.info/./?Une-douzaine-de-geometres-arretes-a-Abomey-Calavi" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L448xH300/arton26521-60af1.jpg?1595463178" width='448' height='300' /><br>

<div class="article">

<p>12 géomètres ont été mis en détention par le Procureur de République d’Abomey-Calavi pour usurpation de titre. Il leur est reproché d’avoir procédé à des mutations de noms sur des parcelles sans en avoir la qualité. Une situation qui a créé des litiges domaniaux dans la commune. Ces mutations de noms sont faites à l’insu des acquéreurs de parcelles. <br class='autobr' />
Interpellé l’ordre de géomètres a décliné sa responsabilité.<br class='autobr' />
Les enquêtes ont révélé que les mis en cause ne sont pas inscrits à l’ordre des géomètres. Sur les 15 personnes interpellées, 03 sont libérés et 12 placées sous mandat de dépôt.</p>
<p>Nous y reviendrons</p>



<b><a href="http://www.24haubenin.info">www.24haubenin.info</a> ; L'information en temps réel</b>
<br><br>
<small>23 juillet 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small>
</div>
     <br /><br />
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			
			<br /><br />

<div class="fb-comments" data-href="http://www.24haubenin.info/./?Une-douzaine-de-geometres-arretes-a-Abomey-Calavi" data-width="600" data-num-posts="10"></div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Ces-messieurs-qui-eprouvent-de-l-attirance-pour-les-malades-mentales">Ces messieurs qui éprouvent de l’attirance pour les malades&nbsp;(...)</a></h4>
            <a href="./?Ces-messieurs-qui-eprouvent-de-l-attirance-pour-les-malades-mentales"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f9/e2a5d9df3c80721b39f2c01bbb7bfd.jpg?1595450810" width='230' height='125' /></a><br>
                
              <small>22 juillet 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Lecture rapide  

  Des femmes malades mentales sont parfois victimes&nbsp;(...)<br>
              <a href="./?Ces-messieurs-qui-eprouvent-de-l-attirance-pour-les-malades-mentales">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-Comite-quadripartite-fait-des-propositions-au-PAM">Le Comité quadripartite fait des propositions au PAM</a></h4>
            <a href="./?Le-Comite-quadripartite-fait-des-propositions-au-PAM"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d7/c2519241f0a5317424c57e5b6df3b0.jpg?1595429343" width='230' height='125' /></a><br>
                
              <small>21 juillet 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Les cadres du Comité quadripartite sur la mise en œuvre du Programme&nbsp;(...)<br>
              <a href="./?Le-Comite-quadripartite-fait-des-propositions-au-PAM">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?La-fille-de-l-ancien-DG-Soneb-parmi-les-victimes">La fille de l’ancien DG Soneb parmi les victimes</a></h4>
            <a href="./?La-fille-de-l-ancien-DG-Soneb-parmi-les-victimes"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/dd/1f637ac2f034cd17b359196f5ed87e.jpg?1595429348" width='230' height='125' /></a><br>
                
              <small>21 juillet 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              L’accident survenu ce week-end à Akpakpa, à Cotonou a endeuillé la&nbsp;(...)<br>
              <a href="./?La-fille-de-l-ancien-DG-Soneb-parmi-les-victimes">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Le-Maire-Ahouandjinou-implique-les-dignitaires-des-cultes-endogenes-dans-la">Le Maire Ahouandjinou implique les dignitaires des cultes endogènes&nbsp;(...)</a></h4>
            <a href="./?Le-Maire-Ahouandjinou-implique-les-dignitaires-des-cultes-endogenes-dans-la"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/0e/ec4221c85d83b7de1b0feae0d8b0da.jpg?1595450811" width='230' height='125' /></a><br>
                
              <small>15 juillet 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              La lutte contre la pandémie du Coronavirus s’intensifie dans la commune&nbsp;(...)<br>
              <a href="./?Le-Maire-Ahouandjinou-implique-les-dignitaires-des-cultes-endogenes-dans-la">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Une-communaute-religieuse-comme-bouc-emissaire-dans-le-cadre-du-Covid-19">Une communauté religieuse comme bouc émissaire dans le cadre du&nbsp;(...)</a></h4>
            <a href="./?Une-communaute-religieuse-comme-bouc-emissaire-dans-le-cadre-du-Covid-19"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/62/8a7ae4bf4e225cbc8c191f99bc5726.jpg?1595429351" width='230' height='125' /></a><br>
                
              <small>15 juillet 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Plusieurs ONG à l’ONU et chefs religieux demandent à ce que la répression&nbsp;(...)<br>
              <a href="./?Une-communaute-religieuse-comme-bouc-emissaire-dans-le-cadre-du-Covid-19">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Voici-pourquoi-decouvrir-la-campagne-Je-suis-Albinos-du-slameur-D-Mama-Gao">Voici pourquoi découvrir la campagne « Je suis Albinos » du slameur D.&nbsp;(...)</a></h4>
            <a href="./?Voici-pourquoi-decouvrir-la-campagne-Je-suis-Albinos-du-slameur-D-Mama-Gao"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/be/b7064e7db385ecfc39a3d8c120c20b.jpg?1595429344" width='230' height='125' /></a><br>
                
              <small>13 juillet 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Le slameur béninois et africain Djamile Mama Gao a lancé depuis le 13&nbsp;(...)<br>
              <a href="./?Voici-pourquoi-decouvrir-la-campagne-Je-suis-Albinos-du-slameur-D-Mama-Gao">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?La-delegation-de-gestion-signee-entre-African-parks-et-le-Benin">La délégation de gestion signée  entre   African parks  et le&nbsp;(...)</a></h4>
            <a href="./?La-delegation-de-gestion-signee-entre-African-parks-et-le-Benin"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f0/9432e850063fc70b5159dfe4c9683d.jpg?1595450811" width='230' height='125' /></a><br>
                
              <small>5 juillet 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              La  délégation de gestion, de financement et de développement du complexe&nbsp;(...)<br>
              <a href="./?La-delegation-de-gestion-signee-entre-African-parks-et-le-Benin">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-integralite-de-l-Hommage-rendu-a-Bruno-AMOUSSOU-pour-ses-81-ans">L’intégralité de l’Hommage rendu à Bruno AMOUSSOU pour ses 81&nbsp;(...)</a></h4>
            <a href="./?L-integralite-de-l-Hommage-rendu-a-Bruno-AMOUSSOU-pour-ses-81-ans"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f7/9ba082483f4f2ab7749d35454f65b1.jpg?1595429351" width='230' height='125' /></a><br>
                
              <small>4 juillet 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Bruno AMOUSSOU , Le Messager de la Paix, Joyeux Anniversaire. C’est le&nbsp;(...)<br>
              <a href="./?L-integralite-de-l-Hommage-rendu-a-Bruno-AMOUSSOU-pour-ses-81-ans">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Voici-les-Grands-projets-touristiques-pour-Ouidah">Voici les Grands projets touristiques pour Ouidah</a></h4>
            <a href="./?Voici-les-Grands-projets-touristiques-pour-Ouidah"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/dc/0eacd5ac8f253ee5576a8a9bdaf848.jpg?1595429344" width='230' height='125' /></a><br>
                
              <small>4 juillet 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              C’est à l’occasion d’une projection organisée par  l’Agence Nationale de&nbsp;(...)<br>
              <a href="./?Voici-les-Grands-projets-touristiques-pour-Ouidah">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Poursuite-de-l-operation-de-destruction-des-paillotes-bars-a-Fidjrosse-Plage">Poursuite de l’opération de destruction des paillotes, bars à Fidjrossè&nbsp;(...)</a></h4>
            <a href="./?Poursuite-de-l-operation-de-destruction-des-paillotes-bars-a-Fidjrosse-Plage"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d5/ecaa3fe1b71e06b02b84504dcff66d.jpg?1595429414" width='230' height='125' /></a><br>
                
              <small>1er juillet 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              L’opération de libération des espaces publics entamée depuis la semaine&nbsp;(...)<br>
              <a href="./?Poursuite-de-l-operation-de-destruction-des-paillotes-bars-a-Fidjrosse-Plage">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-decisions-du-Conseil-des-Ministres-du-1er-juillet-2020">Les décisions du Conseil des Ministres du 1er juillet 2020</a></h4>
            <a href="./?Les-decisions-du-Conseil-des-Ministres-du-1er-juillet-2020"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e7/dca277ed7eb8ab7abfa5b7415aedfc.jpg?1595429352" width='230' height='125' /></a><br>
                
              <small>1er juillet 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Le Conseil des Ministres s’est réuni mercredi, le 01 juillet 2020, sous&nbsp;(...)<br>
              <a href="./?Les-decisions-du-Conseil-des-Ministres-du-1er-juillet-2020">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?La-directrice-du-CEG-la-verdure-loue-le-pragmatisme-du-maire-Ahouandjinou">La directrice du CEG ‘’la verdure’’ loue le pragmatisme du maire&nbsp;(...)</a></h4>
            <a href="./?La-directrice-du-CEG-la-verdure-loue-le-pragmatisme-du-maire-Ahouandjinou"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e8/b986fc6e84f1630cc450364f2263fe.jpg?1595429344" width='230' height='125' /></a><br>
                
              <small>30 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              « Monsieur le maire, nous voudrions profiter de cette occasion pour&nbsp;(...)<br>
              <a href="./?La-directrice-du-CEG-la-verdure-loue-le-pragmatisme-du-maire-Ahouandjinou">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Le-plus-grand-concours-sur-la-biodiversite-lancee-depuis-le-15-juin-2020">Le plus grand concours sur la biodiversité lancée depuis le 15 juin&nbsp;(...)</a></h4>
            <a href="./?Le-plus-grand-concours-sur-la-biodiversite-lancee-depuis-le-15-juin-2020"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4a/3a491b48ed7bca638b1cd4473aa6fd.jpg?1595429414" width='230' height='125' /></a><br>
                
              <small>29 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Lancé au Bénin depuis le 15 juin 2020 Wiki Loves Earth, littéralement «&nbsp;(...)<br>
              <a href="./?Le-plus-grand-concours-sur-la-biodiversite-lancee-depuis-le-15-juin-2020">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Ou-vont-les-hommes-pousses-par-le-Covid-19">Où vont les hommes poussés par le Covid-19 ?</a></h4>
            <a href="./?Ou-vont-les-hommes-pousses-par-le-Covid-19"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b5/f7b42868a3a7d9371d5f47a6be2c74.jpg?1595429352" width='230' height='125' /></a><br>
                
              <small>27 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              (Par Roger Gbégnonvi)   ​Ainsi que je vous l’ai dit au téléphone, je suis&nbsp;(...)<br>
              <a href="./?Ou-vont-les-hommes-pousses-par-le-Covid-19">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?4-000-membres-d-une-eglise-offre-du-plasma-pour-lutter-contre-le-COVID-19">Les membres d’une église offrent du  plasma pour lutter contre le&nbsp;(...)</a></h4>
            <a href="./?4-000-membres-d-une-eglise-offre-du-plasma-pour-lutter-contre-le-COVID-19"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e1/8b94d3a63c9efb3e2b4476f7087003.jpg?1595429345" width='230' height='125' /></a><br>
                
              <small>27 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Une organisation religieuse basée en Corée du Sud dénommée « Shincheonji&nbsp;(...)<br>
              <a href="./?4-000-membres-d-une-eglise-offre-du-plasma-pour-lutter-contre-le-COVID-19">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Luxury-Area-Une-ambition-d-elegance">Luxury Area , Une ambition d’élégance !</a></h4>
            <a href="./?Luxury-Area-Une-ambition-d-elegance"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ca/5d1b60d6c5b2a87722770ddcd0eea3.jpg?1595429414" width='230' height='125' /></a><br>
                
              <small>24 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              La femme noire est naturellement belle. Mais encore faudrait-il qu’elle&nbsp;(...)<br>
              <a href="./?Luxury-Area-Une-ambition-d-elegance">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-images-des-degats-materiels-au-marche-Missebo">Les images des dégâts matériels au marché Missebo</a></h4>
            <a href="./?Les-images-des-degats-materiels-au-marche-Missebo"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/8d/afaa35780667e8400d6e1439ea79c5.jpg?1595429352" width='230' height='125' /></a><br>
                
              <small>24 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Grand incendie ce mercredi 24 juin 2020 au marché Missèbo de Cotonou aux&nbsp;(...)<br>
              <a href="./?Les-images-des-degats-materiels-au-marche-Missebo">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-compte-rendu-du-Conseil-des-ministres-du-24-juin">Le compte rendu du Conseil des ministres du 24 juin</a></h4>
            <a href="./?Le-compte-rendu-du-Conseil-des-ministres-du-24-juin"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9a/e0228e7834f5cd0cade9777e299566.jpg?1595429346" width='230' height='125' /></a><br>
                
              <small>24 juin 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Le Conseil des ministres s’est réuni ce mercredi 24 juin 2020 sous la&nbsp;(...)<br>
              <a href="./?Le-compte-rendu-du-Conseil-des-ministres-du-24-juin">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="https://benin.coris.bank/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH375/arton25577-7b815.png?1595429343" width='250' height='375' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO-4662-4662-4662-4662-4662">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x7uofok?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Une-douzaine-de-geometres-arretes-a-Abomey-Calavi">Une douzaine de géomètres arrêtés à Abomey Calavi </a> - 
<small>23 juillet 2020</small>
<br><br>
              </li>



              <li><a href="./?Ces-messieurs-qui-eprouvent-de-l-attirance-pour-les-malades-mentales">Ces messieurs qui éprouvent de l’attirance pour les malades mentales</a> - 
<small>22 juillet 2020</small>
<br><br>
              </li>



              <li><a href="./?Le-Comite-quadripartite-fait-des-propositions-au-PAM">Le Comité quadripartite fait des propositions au PAM</a> - 
<small>21 juillet 2020</small>
<br><br>
              </li>



              <li><a href="./?La-fille-de-l-ancien-DG-Soneb-parmi-les-victimes">La fille de l&#8217;ancien DG Soneb parmi les victimes</a> - 
<small>21 juillet 2020</small>
<br><br>
              </li>



              <li><a href="./?Lettre-aux-Messagers-de-la-Paix-au-nom-de-HWPL-PeaceVolunteers">Lettre aux Messagers de la Paix au nom de HWPL PeaceVolunteers</a> - 
<small>20 juillet 2020</small>
<br><br>
              </li>



              <li><a href="./?La-restauratrice-Chez-Lea-de-Ganhi-decedee">La restauratrice Chez Léa de Ganhi décédée</a> - 
<small>16 juillet 2020</small>
<br><br>
              </li>



              <li><a href="./?Des-nominations-au-Ministere-de-la-Justice-a-la-Sante-puis-au-cadre-de-vie">Des nominations au Ministère de la Justice, à la Santé puis au  cadre  de vie </a> - 
<small>15 juillet 2020</small>
<br><br>
              </li>



              <li><a href="./?Le-Maire-Ahouandjinou-implique-les-dignitaires-des-cultes-endogenes-dans-la">Le Maire Ahouandjinou implique les dignitaires des cultes endogènes dans la riposte contre le Coronavirus</a> - 
<small>15 juillet 2020</small>
<br><br>
              </li>



              <li><a href="./?Une-communaute-religieuse-comme-bouc-emissaire-dans-le-cadre-du-Covid-19">Une communauté religieuse comme bouc émissaire dans le cadre du Covid-19</a> - 
<small>15 juillet 2020</small>
<br><br>
              </li>



              <li><a href="./?Voici-pourquoi-decouvrir-la-campagne-Je-suis-Albinos-du-slameur-D-Mama-Gao">Voici pourquoi découvrir la campagne &#171;&nbsp;Je suis Albinos&nbsp;&#187; du slameur D. Mama Gao</a> - 
<small>13 juillet 2020</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/s3epqj8wxp0" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?ORABANK-BENIN-POUR-MIEUX-VOUS-SERVIR-POUR-MIEUX-VOUS-CONNAITRE">ORABANK BÉNIN POUR MIEUX VOUS CONNAITRE, POUR MIEUX VOUS SERVIR</a> - 
<small>11 juillet 2020</small>
<br><br>
    </li>



    <li><a href="./?Le-Benin-la-gestion-du-Parc-W-a-African-Parks">Le Bénin confie la gestion du Parc W à African Parks</a> - 
<small>7 juillet 2020</small>
<br><br>
    </li>



    <li><a href="./?Nouvel-article-No-25968">LUXURY AREA SE SOUCIE DE VOTRE SANTÉ FACE AU COVID-19</a> - 
<small>19 juin 2020</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="http://www.luxuryarea.fr" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton26175-6694a.jpg?1595429343" width='250' height='250' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?La-fille-de-l-ancien-DG-Soneb-parmi-les-victimes">La fille de l&#8217;ancien DG Soneb parmi les victimes</a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?La-restauratrice-Chez-Lea-de-Ganhi-decedee">La restauratrice Chez Léa de Ganhi décédée</a> - 
<small>(popularité : 6 %)</small>
<br><br>
              </li>



              <li><a href="./?Ces-messieurs-qui-eprouvent-de-l-attirance-pour-les-malades-mentales">Ces messieurs qui éprouvent de l’attirance pour les malades mentales</a> - 
<small>(popularité : 5 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-Comite-quadripartite-fait-des-propositions-au-PAM">Le Comité quadripartite fait des propositions au PAM</a> - 
<small>(popularité : 4 %)</small>
<br><br>
              </li>



              <li><a href="./?Voici-les-Grands-projets-touristiques-pour-Ouidah">Voici les Grands projets touristiques pour Ouidah </a> - 
<small>(popularité : 3 %)</small>
<br><br>
              </li>



              <li><a href="./?Lettre-aux-Messagers-de-la-Paix-au-nom-de-HWPL-PeaceVolunteers">Lettre aux Messagers de la Paix au nom de HWPL PeaceVolunteers</a> - 
<small>(popularité : 2 %)</small>
<br><br>
              </li>



              <li><a href="./?Une-nouvelle-Directrice-Generale-a-la-tete-de-MTN-Benin">Une nouvelle Directrice Générale  à la tête de MTN Bénin </a> - 
<small>(popularité : 2 %)</small>
<br><br>
              </li>



              <li><a href="./?Vers-la-renovation-des-anciens-batiments-coloniaux-a-Grand-Popo">Vers la rénovation des anciens bâtiments coloniaux à Grand Popo</a> - 
<small>(popularité : 2 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-calendrier-des-examens-tests-et-concours">Le calendrier des examens, tests et concours </a> - 
<small>(popularité : 2 %)</small>
<br><br>
              </li>



              <li><a href="./?Une-communaute-religieuse-comme-bouc-emissaire-dans-le-cadre-du-Covid-19">Une communauté religieuse comme bouc émissaire dans le cadre du Covid-19</a> - 
<small>(popularité : 2 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="https://www.orabank.net/fr/filiale/benin/actualites/mieux-vous-connaitre-pour-mieux-vous-servir" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH341/arton25928-5f98f.jpg?1595429343" width='250' height='341' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://www.libs.biz" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton25653-97fe5.jpg?1595429343" width='250' height='750' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Une-douzaine-de-geometres-arretes-a-Abomey-Calavi'><div>
		<div><input name="Une-douzaine-de-geometres-arretes-a-Abomey-Calavi" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="https://www.orabank.net/fr/filiale/benin/actualites/mieux-vous-connaitre-pour-mieux-vous-servir" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L730xH90/arton26292-c4728.jpg?1595429343" width='730' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2020  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

   <!-- Script chargement aléatoire du player dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </body>
</html>

