
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Le PAM soutient les femmes vivant avec le Vih/Sida - 24 Heures au Bénin</title>
<meta name="description" content=" 

Le Programme alimentaire mondial (PAM) au Bénin a offert à sept (07) groupements de femmes vivant avec le Vih/Sida dans les départements du Couffo, (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Le-PAM-soutient-les-femmes-vivant-avec-le-Vih-Sida" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/datepicker.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/sortable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.4/css/commandes.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/paniers/v1.3.3/css/paniers.css?1509722290' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1537868644" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/core.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/datepicker.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/widget.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/mouse.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/slider.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/sortable.js?1537868650" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1537868653" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1537868653" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.1.8 [23955]" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Gramica -->

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<!-- Gramica Code End -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Le-PAM-soutient-les-femmes-vivant-avec-le-Vih-Sida" />

    <meta name="author" content="Ignace B. Fanou">



<meta property="og:title" content="Le PAM soutient les femmes vivant avec le Vih/Sida" />
<meta property="og:description" content=" 

Le Programme alimentaire mondial (PAM) au Bénin a offert à sept (07) groupements de femmes vivant avec le Vih/Sida dans les départements du Couffo, du Mono, et du Zou, des matériels de protection contre le Coronavirus. La cérémonie officielle de remise du don s’est déroulée mardi 20 octobre 2020 au Centre d’information, de prospective, d’écoute et de conseils (Cipec/Mono). La représentante du Directeur départemental de la santé du Mono, Lalèyè Dah Eléonore, le Directeur du Chd Mono Nicolas Ayedaho, la (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Le-PAM-soutient-les-femmes-vivant-avec-le-Vih-Sida" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/19/5074c57841e561cc384be6079e2edd.jpg?1604424608" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="3 novembre 2020" />
<meta property="article:modified_time" content="3 novembre 2020" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Le PAM soutient les femmes vivant avec le Vih/Sida" />
<meta name="twitter:description" content="&lt;p&gt; 

Le Programme alimentaire mondial (PAM) au Bénin a offert (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/19/5074c57841e561cc384be6079e2edd.jpg?1604424608" />
<meta name="twitter:creator" content="" />



  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    <div class="container">

            <div class="reglehaute">
vendredi, 6 novembre 2020 &bull; <p class='visiteurs_connectes'>508 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1604398475" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.isoceltelecom.com/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1604398475" width='698' height='90' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li class="on"><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="http://www.monmedenligne.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton27854-92b66.gif?1604398475" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Pandemie-du-coronavirus-au-Benin-43-deces-et-2466-gueris+"><b>Pandémie du coronavirus au Bénin 43 décès et 2466 guéris</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Fichier-national-d-admission-et-de-nomination+"><b>Fichier national d’admission et de nomination</b> :
              Le compte rendu de la deuxième campagne d’inscription au Fichier&nbsp;(...)
              </a> &nbsp; &nbsp;
          
              <a href="./?+Nominations-en-Conseil-des-ministres+"><b>Nominations en Conseil des ministres</b> :
              Le conseil des ministres s’est réuni ce mercredi 04 novembre 2020 sous&nbsp;(...)
              </a> &nbsp; &nbsp;
          
              <a href="./?+INFO-En-raison-de-la-celebration-dimanche-1er-novembre-2020-de-la-fete-de-la+"><b>INFO&nbsp;: En raison de la célébration dimanche 1er novembre 2020 de la fête de la Toussaint, les banques et les établissements financiers ne travaillent pas samedi 31 octobre 2020.</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+HANTES-la-nouvelle-serie-de-Canal-en-diffusion-des-le-2-Novembre+"><b>&#171;&nbsp;HANTÉS&nbsp;&#187;, la nouvelle série de Canal+ en diffusion dès le 2 Novembre</b> :
              La première épisode a été diffusée ce jeudi, en avant-première à Canal&nbsp;(...)
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Lutte contre la Covid-19 dans le Mono, Couffo et  Zou </h4>
<h3 class="article">Le PAM soutient les femmes vivant avec le Vih/Sida</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Le PAM soutient les femmes vivant avec le Vih/Sida" data-url="http://www.24haubenin.info/./?Le-PAM-soutient-les-femmes-vivant-avec-le-Vih-Sida" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
     <a href="whatsapp://send?text=https://www.24haubenin.info/?Le-PAM-soutient-les-femmes-vivant-avec-le-Vih-Sida" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="http://www.24haubenin.info/./?Le-PAM-soutient-les-femmes-vivant-avec-le-Vih-Sida" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH362/arton27968-e5035.jpg?1604424608" width='550' height='362' /><br>

<div class="article">

<p>Le Programme alimentaire mondial (PAM) au Bénin a offert à sept (07) groupements de femmes vivant avec le Vih/Sida dans les départements du Couffo, du Mono, et du  Zou, des matériels de protection contre le Coronavirus. La cérémonie officielle de remise du don s’est déroulée mardi 20 octobre 2020 au Centre d’information, de prospective, d’écoute et de conseils (Cipec/Mono).<br class='autobr' />
La représentante du Directeur départemental de la santé du Mono, Lalèyè Dah Eléonore, le Directeur du Chd Mono Nicolas Ayedaho,  la Responsable du Cipec Mono, la Directrice pays de l’Onusida Margaret Molnar et le Représentant Résident du PAM Guy Adoua ont rehaussé de leur présence ladite cérémonie.</p>
<p>Le don offert par le PAM est constitué de 07 dispositifs de lavage de mains, des cartons d’eau de javel, des gants, des thermomètres corporels pour contrôler la température, des masques de protection anti Covid-19 et des cartons de savon pour le lavage des mains. La valeur totale des matériels est estimée à deux (02) millions de FCFA.<br class='autobr' />
Les kits de protection sont offerts à sept groupements de femmes vivant avec le Vih/Sida du Couffo,  Zou et du  Mono. Il s’agit du Groupement Michité (Lokossa), Essolagnon 1 (Dogbo), Essolagnon 2 (Dogbo), Ayi Djayi (Lokossa), Mianondékè (Lokossa), Aloloalomè (Aplahoué) et de l’Association Afmezoc (Abomey).<br class='autobr' />
A travers ce don, le PAM appuie les initiatives du gouvernement dans sa riposte à la pandémie du Covid-19 et offrie les mêmes chances de prévention et de protection aux personnes vulnérables.<br class='autobr' />
Une partie de ce don est destinée au service de laboratoire du Cipec.<br class='autobr' />
Saluant ce geste du PAM, la Directrice pays de l’Onusida Margaret Molnar a indiqué que la crise sanitaire liée au Coronavirus a influencé les habitudes et impacté considérablement le quotidien des femmes Pvvih.<br class='autobr' />
Elle a expliqué que les personnes âgées vivant avec le Vih/Sida ou les personnes séropositives qui ont des comorbidités diverses sont aussi potentiellement exposées à un risque plus élevé de développer des symptômes plus graves.<br class='autobr' />
A l’instar du Directeur du Chd Mono Nicolas Ayedaho et de la Responsable du Cipec Mono, la représentante du Directeur départemental de la santé du Mono Lalèyè Dah Eléonore a remercié le PAM pour son geste humanitaire.<br class='autobr' />
Avant d’inviter les bénéficiaires à un bon usage des matériels de protection reçus afin de limiter la propagation du coronavirus, elle a sollicité auprès du  PAM des kits alimentaires au profit des nourrices pour améliorer la sérologie de 18 mois.<br class='autobr' />
Aux dires de son Représentant résident, Guy  Adoua, le PAM souhaite, par cette initiative attirer l’attention des praticiens que les contraintes liées à la Covid-19 ne doivent pas compromettre la continuité des services offerts aux populations les plus vulnérables dont la fragilité a été accrue par la crise sanitaire.<br class='autobr' />
Félicitant les autorités béninoises pour une bonne gestion de cette crise sanitaire mondiale, M.&nbsp;Adoua a attiré l’attention de tous  sur la présence du virus dans notre  environnement et la menace de contamination qui reste persistante. Raison pour laquelle, il invite  tous au respect des gestes barrières.<br class='autobr' />
La porte-parole des bénéficiaires K. A, a témoigné de la gratitude des sept associations bénéficiaires, au PAM, qui a une fois encore pensé aux Pvvih après la remise des tricycles il y a quelques mois.<br class='autobr' />
  &#171;&nbsp;La crise sanitaire liée au coronavirus a influencé les habitudes et impacté considérablement le quotidien des femmes PVVIH. Nos activités ont connu de ralentissement sur plusieurs plans notamment en ce qui concerne le regroupement des membres. La participation aux réunions organisées par les groupements était impossible à cause de la peur. Avec le matériel de protection mis à notre disposition, nous femmes Ppvih avons la possibilité de continuer les activités génératrices de revenus tout en respectant les gestes barrières sur les lieux de production et dans la communauté&nbsp;&#187;, a-t-elle confié avant de promettre qu’un bon usage sera fait des matériels reçus.</p>
<p>Juliette MITONHOUN</p>



<b><a href="http://www.24haubenin.info">www.24haubenin.info</a> ; L'information en temps réel</b>
<br><br>
<small>3 novembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small>
</div>
     <br /><br />
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			
			<br /><br />

<div class="fb-comments" data-href="http://www.24haubenin.info/./?Le-PAM-soutient-les-femmes-vivant-avec-le-Vih-Sida" data-width="600" data-num-posts="10"></div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?La-styliste-Pepita-D-braquee-son-sac-emporte">La styliste Pépita D braquée, son sac emporté</a></h4>
            <a href="./?La-styliste-Pepita-D-braquee-son-sac-emporte"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/8d/0456955d530a13b2dedfc76bc1f898.jpg?1604662746" width='230' height='125' /></a><br>
                
              <small>6 novembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Les hors-la-loi ont posé un piège sur l’itinéraire de l’artiste de la mode&nbsp;(...)<br>
              <a href="./?La-styliste-Pepita-D-braquee-son-sac-emporte">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Deux-presumes-cybercriminels-arretes-a-Vossa">Deux présumés cybercriminels arrêtés à Vossa</a></h4>
            <a href="./?Deux-presumes-cybercriminels-arretes-a-Vossa"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/05/77fd9e924d5f5e19aedab1479887f1.jpg?1604652990" width='230' height='125' /></a><br>
                
              <small>6 novembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Deux présumés cybercriminels ont été interpellés mercredi 04 novembre 2020&nbsp;(...)<br>
              <a href="./?Deux-presumes-cybercriminels-arretes-a-Vossa">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-animateur-Dany-Vodji-se-reconverti-en-prophete">L’animateur Dany Vodji se reconverti en prophète</a></h4>
            <a href="./?L-animateur-Dany-Vodji-se-reconverti-en-prophete"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/c7/0496c6213a194037f1b39ddd9d989b.jpg?1604652990" width='230' height='125' /></a><br>
                
              <small>6 novembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’ex célèbre animateur Dany Vodji est devenu prophète Daniel Kirenahnael,&nbsp;(...)<br>
              <a href="./?L-animateur-Dany-Vodji-se-reconverti-en-prophete">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?43-deces-et-2466-gueris">43 décès et 2466 guéris</a></h4>
            <a href="./?43-deces-et-2466-gueris"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/52/268f2e09b4bf607d291ec6bab28796.png?1604583086" width='230' height='125' /></a><br>
                
              <small>5 novembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le Bénin a enregistré deux nouveaux décès liés à la pandémie du Covid-19.&nbsp;(...)<br>
              <a href="./?43-deces-et-2466-gueris">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Comment-faire-le-choix-de-son-courtier-en-ligne">Comment faire le choix de son courtier en ligne ?</a></h4>
            <a href="./?Comment-faire-le-choix-de-son-courtier-en-ligne"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/47/9e929488f77c28c00eb34266dfa339.jpg?1604582385" width='230' height='125' /></a><br>
                
              <small>5 novembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Si vous souhaitez vous lancer dans l’investissement en bourse, il vous&nbsp;(...)<br>
              <a href="./?Comment-faire-le-choix-de-son-courtier-en-ligne">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?La-moto-de-l-ex-chef-quartier-Adogleta-volee">La moto de l’ex-chef quartier Adogléta volée</a></h4>
            <a href="./?La-moto-de-l-ex-chef-quartier-Adogleta-volee"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/26/d5b31f4dbd662488c571f72243e242.jpg?1604523358" width='230' height='125' /></a><br>
                
              <small>4 novembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Vol de moto de l’ex-chef quartier d’Adogléta, Hector Hounhoui, à Cotonou&nbsp;(...)<br>
              <a href="./?La-moto-de-l-ex-chef-quartier-Adogleta-volee">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Cotonou-accueille-les-banques-et-PME-de-l-UEMOA">Cotonou accueille les banques et PME de l’UEMOA</a></h4>
            <a href="./?Cotonou-accueille-les-banques-et-PME-de-l-UEMOA"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/94/4b2511c5c59a512a00a6af699cb391.jpg?1604475297" width='230' height='125' /></a><br>
                
              <small>4 novembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La sixième édition du Salon des Banques et Petites et moyennes&nbsp;(...)<br>
              <a href="./?Cotonou-accueille-les-banques-et-PME-de-l-UEMOA">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Luxury-Area-vous-invite-a-decouvrir-ses-accessoires-originaux">Luxury Area vous invite à découvrir ses accessoires originaux</a></h4>
            <a href="./?Luxury-Area-vous-invite-a-decouvrir-ses-accessoires-originaux"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1a/1846a987129ccef5dce5b5e9ddf636.png?1604466477" width='230' height='125' /></a><br>
                
              <small>4 novembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Hello  

 Novembre, mois  annonciateur du printemps dans l’hémisphère&nbsp;(...)<br>
              <a href="./?Luxury-Area-vous-invite-a-decouvrir-ses-accessoires-originaux">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Trois-faux-commissaires-arretes-a-Parakou">Trois faux commissaires arrêtés à Parakou</a></h4>
            <a href="./?Trois-faux-commissaires-arretes-a-Parakou"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/44/05c647500a892ea72cd0e73264a1ff.jpg?1604515747" width='230' height='125' /></a><br>
                
              <small>3 novembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Les arnaqueurs ont un nouveau mode opératoire. Ils se font passer pour&nbsp;(...)<br>
              <a href="./?Trois-faux-commissaires-arretes-a-Parakou">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Les-etudiants-appeles-a-faire-eux-memes-leurs-inscriptions">Les étudiants appelés à faire eux-mêmes leurs inscriptions</a></h4>
            <a href="./?Les-etudiants-appeles-a-faire-eux-memes-leurs-inscriptions"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4e/d630b01396eb4e0286f9ec5928d9a6.jpg?1604400751" width='230' height='125' /></a><br>
                
              <small>3 novembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Aucun étudiant de l’Université d’Abomey-Calavi (UAC) ne doit remettre à&nbsp;(...)<br>
              <a href="./?Les-etudiants-appeles-a-faire-eux-memes-leurs-inscriptions">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Garba-Yaya-apporte-sa-part-de-verite">Garba Yaya apporte sa part de vérité</a></h4>
            <a href="./?Garba-Yaya-apporte-sa-part-de-verite"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/3b/839a761975aba20a29311b0daf90f1.jpg?1604398481" width='230' height='125' /></a><br>
                
              <small>2 novembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le maire de la ville de Bembèrèkè, Garba Yaya, à travers un élément audio&nbsp;(...)<br>
              <a href="./?Garba-Yaya-apporte-sa-part-de-verite">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Des-degats-et-1-blesse-a-Parakou">Des dégâts et 1 blessé à Parakou</a></h4>
            <a href="./?Des-degats-et-1-blesse-a-Parakou"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d9/7c87179fd0392592f9a5659731f7b5.jpg?1604398481" width='230' height='125' /></a><br>
                
              <small>2 novembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Une moto, 3750 litres d’essence frelatée soit 150 bidons de 25 litres&nbsp;(...)<br>
              <a href="./?Des-degats-et-1-blesse-a-Parakou">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Un-enseignant-se-suicide-pour-une-dette-de-30-000-f">Un enseignant  se suicide pour une dette de 30 000 f</a></h4>
            <a href="./?Un-enseignant-se-suicide-pour-une-dette-de-30-000-f"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/06/472be61b161040aca98f040d4f42e7.jpg?1604398476" width='230' height='125' /></a><br>
                
              <small>1er novembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Encore un cas de suicide dans la Cité des Koburu au quartier&nbsp;(...)<br>
              <a href="./?Un-enseignant-se-suicide-pour-une-dette-de-30-000-f">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-Cancer-du-sein-detecte-chez-6-femmes-sur-10-au-stade-avance">Le Cancer du sein  détecté chez 6 femmes sur 10 au stade avancé</a></h4>
            <a href="./?Le-Cancer-du-sein-detecte-chez-6-femmes-sur-10-au-stade-avance"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/58/506203eb357c76093096ae42c89328.jpg?1604398476" width='230' height='125' /></a><br>
                
              <small>1er novembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Au Bénin, le cancer du sein est détecté à un stade très avancé chez  6&nbsp;(...)<br>
              <a href="./?Le-Cancer-du-sein-detecte-chez-6-femmes-sur-10-au-stade-avance">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Une-femme-donne-naissance-a-des-quadruples">Une femme donne naissance à des quadruplés</a></h4>
            <a href="./?Une-femme-donne-naissance-a-des-quadruples"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/fd/b132a359b7cbd9d4103867c379b704.jpg?1604398477" width='230' height='125' /></a><br>
                
              <small>31 octobre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Une jeune femme a donné naissance ce jeudi 29 octobre 2020 à des&nbsp;(...)<br>
              <a href="./?Une-femme-donne-naissance-a-des-quadruples">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?HANTES-la-nouvelle-serie-de-Canal-en-diffusion-des-le-2-Novembre-27905">« HANTÉS », la nouvelle série de Canal+ en diffusion dès le 2&nbsp;(...)</a></h4>
            <a href="./?HANTES-la-nouvelle-serie-de-Canal-en-diffusion-des-le-2-Novembre-27905"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/49/e2bd1cabc00e999b3e69528a4df7bd.jpg?1604398481" width='230' height='125' /></a><br>
                
              <small>30 octobre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Canal+ Bénin a diffusé en avant-première ce jeudi à Canal Olympia&nbsp;(...)<br>
              <a href="./?HANTES-la-nouvelle-serie-de-Canal-en-diffusion-des-le-2-Novembre-27905">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-employeurs-invites-a-proteger-davantage-leurs-employes">Les employeurs invités à protéger davantage leurs employés</a></h4>
            <a href="./?Les-employeurs-invites-a-proteger-davantage-leurs-employes"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/46/f24f17361b4f2e684e540aa40a02b2.jpg?1604398476" width='230' height='125' /></a><br>
                
              <small>29 octobre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Le Bénin a célébré en différé, mardi 27 octobre 2020, la journée mondiale de&nbsp;(...)<br>
              <a href="./?Les-employeurs-invites-a-proteger-davantage-leurs-employes">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-maire-autorise-la-marche-de-samedi-prochain">Le maire autorise la marche de samedi prochain</a></h4>
            <a href="./?Le-maire-autorise-la-marche-de-samedi-prochain"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f6/d65b2eddb2df587c912583a65aab3c.jpg?1604398476" width='230' height='125' /></a><br>
                
              <small>29 octobre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le Mouvement des femmes béninoises pour la paix est autorisé à tenir sa&nbsp;(...)<br>
              <a href="./?Le-maire-autorise-la-marche-de-samedi-prochain">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="http://www.corisbank.bj/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH349/arton27949-8c31a.jpg?1604398476" width='250' height='349' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO-4662-4662-4662-4662-4662">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x7vxyxn?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?La-styliste-Pepita-D-braquee-son-sac-emporte">La styliste Pépita D braquée, son sac emporté</a> - 
<small>6 novembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Deux-presumes-cybercriminels-arretes-a-Vossa">Deux présumés cybercriminels arrêtés à Vossa</a> - 
<small>6 novembre 2020</small>
<br><br>
              </li>



              <li><a href="./?L-animateur-Dany-Vodji-se-reconverti-en-prophete">L&#8217;animateur Dany Vodji se reconverti en prophète</a> - 
<small>6 novembre 2020</small>
<br><br>
              </li>



              <li><a href="./?9-personnes-condamnees-et-8-5-millions-FCFA-d-amende">9 personnes condamnées et 8,5 millions FCFA d’amende</a> - 
<small>5 novembre 2020</small>
<br><br>
              </li>



              <li><a href="./?402-jeunes-planchent-pour-24-postes">402 jeunes planchent pour 24 postes</a> - 
<small>5 novembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Une-campagne-pour-la-securite-des-apprenants">Une campagne pour la sécurité des apprenants</a> - 
<small>5 novembre 2020</small>
<br><br>
              </li>



              <li><a href="./?43-deces-et-2466-gueris">43 décès et 2466 guéris</a> - 
<small>5 novembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Comment-faire-le-choix-de-son-courtier-en-ligne">Comment faire le choix de son courtier en ligne&nbsp;?</a> - 
<small>5 novembre 2020</small>
<br><br>
              </li>



              <li><a href="./?La-moto-de-l-ex-chef-quartier-Adogleta-volee">La moto de l’ex-chef quartier Adogléta volée</a> - 
<small>4 novembre 2020</small>
<br><br>
              </li>



              <li><a href="./?La-vraie-identite-des-faux-commissaires">La vraie identité des faux commissaires </a> - 
<small>4 novembre 2020</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?DECOURONS-LE-TOUT-NOUVEAU-ROUTEUR-4G-DE-MOOV">DECOUVRONS LE TOUT NOUVEAU ROUTEUR 4G+ DE MOOV</a> - 
<small>22 octobre 2020</small>
<br><br>
    </li>



    <li><a href="./?La-version-livre-de-Memoire-de-Chaudron-enfin-disponible">La version livre de Mémoire de Chaudron enfin disponible </a> - 
<small>12 octobre 2020</small>
<br><br>
    </li>



    <li><a href="./?Come-Dassa-Zoume-et-Malanville-disposent-d-un-Tribunal">Comè, Dassa Zoumè et Malanville disposent d’un Tribunal </a> - 
<small>6 octobre 2020</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH236/arton27401-738c1.jpg?1604398476" width='250' height='236' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?L-animateur-Dany-Vodji-se-reconverti-en-prophete">L&#8217;animateur Dany Vodji se reconverti en prophète</a> - 
<small>(popularité : 59 %)</small>
<br><br>
              </li>



              <li><a href="./?La-vraie-identite-des-faux-commissaires">La vraie identité des faux commissaires </a> - 
<small>(popularité : 49 %)</small>
<br><br>
              </li>



              <li><a href="./?9-personnes-condamnees-et-8-5-millions-FCFA-d-amende">9 personnes condamnées et 8,5 millions FCFA d’amende</a> - 
<small>(popularité : 45 %)</small>
<br><br>
              </li>



              <li><a href="./?Deux-presumes-cybercriminels-arretes-a-Vossa">Deux présumés cybercriminels arrêtés à Vossa</a> - 
<small>(popularité : 45 %)</small>
<br><br>
              </li>



              <li><a href="./?La-styliste-Pepita-D-braquee-son-sac-emporte">La styliste Pépita D braquée, son sac emporté</a> - 
<small>(popularité : 30 %)</small>
<br><br>
              </li>



              <li><a href="./?402-jeunes-planchent-pour-24-postes">402 jeunes planchent pour 24 postes</a> - 
<small>(popularité : 27 %)</small>
<br><br>
              </li>



              <li><a href="./?Des-nouvelles-nominations-dans-les-cours-et-tribunaux">Des nouvelles  nominations dans les cours et  tribunaux </a> - 
<small>(popularité : 21 %)</small>
<br><br>
              </li>



              <li><a href="./?Une-campagne-pour-la-securite-des-apprenants">Une campagne pour la sécurité des apprenants</a> - 
<small>(popularité : 19 %)</small>
<br><br>
              </li>



              <li><a href="./?Trois-faux-commissaires-arretes-a-Parakou">Trois faux commissaires arrêtés à Parakou</a> - 
<small>(popularité : 18 %)</small>
<br><br>
              </li>



              <li><a href="./?43-deces-et-2466-gueris">43 décès et 2466 guéris</a> - 
<small>(popularité : 18 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="http://www.luxuryarea.fr" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH167/arton27038-566bc.jpg?1604584646" width='250' height='167' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://www.moov.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH500/arton27540-c0bc1.png?1604584472" width='250' height='500' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Le-PAM-soutient-les-femmes-vivant-avec-le-Vih-Sida'><div>
		<div><input name="Le-PAM-soutient-les-femmes-vivant-avec-le-Vih-Sida" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.moov.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L941xH90/arton27237-bc95e.png?1604398476" width='941' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2020  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

   <!-- Script chargement aléatoire du player dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </body>
</html>

