
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>05 Béninois occupent les premières places - 24 Heures au Bénin</title>
<meta name="description" content=" 

Cinq Béninois sur 10 participants ont été distingués lors du concours Africa Digital Forensics organisé par l’Office des Nations Unies contre la drogue (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?05-Beninois-occupent-les-premieres-places" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1616773432' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8b0bcf4c.css?1624482970' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.18.0/css/commandes.css' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1616773426" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1616773430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1616773430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1616773432'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1616773432'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-18cc394a.js?1624482970'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.11" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?05-Beninois-occupent-les-premieres-places" />

<meta name="author" content="Akpédjé Ayosso">


<meta property="og:title" content="05 Béninois occupent les premières places" />
<meta property="og:description" content=" 

Cinq Béninois sur 10 participants ont été distingués lors du concours Africa Digital Forensics organisé par l’Office des Nations Unies contre la drogue et le crime. 

Africa Digital Forensics Challenge 2021 a réuni 282 participants venus de 29 pays africains dont 24 Béninois. Ouvert à tous les professionnels africains de cyber sécurité, le challenge a eu lieu durant tout le mois mai 2021. L’objectif du challenge était de &#171; lancer un défi aux experts techniques africains de criminalistique numérique pour (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?05-Beninois-occupent-les-premieres-places" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/66/c0beef2d227f0885c96e1d0878b513.jpg?1624559705" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="24 juin 2021" />
<meta property="article:modified_time" content="24 juin 2021" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="05 Béninois occupent les premières places" />
<meta name="twitter:description" content="&lt;p&gt; 

Cinq Béninois sur 10 participants ont été distingués lors (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/66/c0beef2d227f0885c96e1d0878b513.jpg?1624559705" />
<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
dimanche, 27 juin 2021 &bull; <p class='visiteurs_connectes'>394 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1624482968" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="https://isoceltelecom.com/isopay/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L728xH88/arton31989-ea493.jpg?1624482968" width='728' height='88' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="http://www.matanti.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton29674-03e79.gif?1624482970" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Benin-Investment-Forum-2021-Les-plus-grands-dirigeants-du-continent-se-donnent+"><b>*Benin Investment Forum 2021&nbsp;: Les plus grands dirigeants du continent se donnent rendez-vous à Cotonou les 26 et 27 Août 2021 en présentiel sous le thème Bénin terre de vos projets</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Accident-mortel-dans-la-matinee-de-ce-jeudi-24-juin-2021-a-Zogbodomey-dans-le+"><b>Accident mortel dans la matinée de ce jeudi 24 juin 2021 à Zogbodomey, dans le département du Zou</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Cantines-scolaires-2-enseignants-presentes-au-procureur-ce-lundi-pour-vol-de+"><b>Cantines scolaires&nbsp;: 2  enseignants présentés au procureur ce lundi pour vol de vivres</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+18-cas-de-grossesses-enregistrees-au-2e-trimestre-dans-le-Couffo-2207+"><b>18 cas de grossesses enregistrées au 2e trimestre dans le Couffo</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Couffo-La-police-sauve-3-enfants-des-mailles-de-6-trafiquants-2206+"><b>Couffo&nbsp;: La police sauve 3 enfants des mailles de 6 trafiquants</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Africa Digital Forensics 2021</h4>
<h3 class="article">05 Béninois occupent les premières places</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="05 Béninois occupent les premières places" data-url="https://www.24haubenin.bj/./?05-Beninois-occupent-les-premieres-places" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?05-Beninois-occupent-les-premieres-places" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?05-Beninois-occupent-les-premieres-places" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH733/arton32074-4c7d8.jpg?1624559705" width='550' height='733' /><br>

<div class="article">

<p><strong>Cinq Béninois sur 10 participants ont été distingués lors du concours Africa Digital Forensics organisé par l&#8217;Office des Nations Unies contre la drogue et le crime.</strong></p>
<p>Africa Digital Forensics Challenge 2021 a réuni 282 participants venus de 29 pays africains dont 24 Béninois. Ouvert à tous les professionnels africains de cyber sécurité, le challenge a eu lieu durant tout le mois mai 2021. L&#8217;objectif du challenge était de &#171;&nbsp;lancer un défi aux experts techniques africains de criminalistique numérique pour leur permettre de se mesurer et de tester leurs connaissances&nbsp;&#187;.<br class='autobr' />
Sous la supervision des managers, les participants ont résolu durant quatre semaines les différentes épreuves portant sur le Disk Analysis, RAM, le networking et l’analyse Android.<br class='autobr' />
Au terme du concours Charli Agossou, Junias Bonou, Bernardin Tonoudji, Ezéckiel Dadjo et Raymond Sodji, tous du bjCSIRT (l&#8217;équipe de réponse aux incidents de sécurité informatique) occupent les cinq premières places du challenge sur les dix participants distingués par l’organisation.</p>
<p>L’équipe béninoise avait remporté le premier prix du concours sur la cybersécurité lors du DEV Champions à Ouagadougou au Burkina-Faso. Ces prouesses rehaussent l&#8217;image du Bénin au plan continental en matière de cybersécurité.</p>
<p>AAA.</p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>24 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?05-Beninois-occupent-les-premieres-places" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>La 3e mandature du Parlement des Jeunes du Bénin installée</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e4/5941d977422e9063ae37df2ca8c981.jpg?1624800089" width='230' height='125' /><br>
                
              <small>27 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Le président de l’Assemblée nationale  Louis Vlavonou a procédé ce samedi&nbsp;(...)<br>
              <a href="./?La-3e-mandature-du-Parlement-des-Jeunes-du-Benin-installee-32102">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>UAT et Huawei signent un protocole d’accord</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/a7/dac8af4bece399acb6e7491fc24098.png?1624799830" width='230' height='125' /><br>
                
              <small>27 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Dans le but d’aider les pays et les organisations africains à renforcer&nbsp;(...)<br>
              <a href="./?UAT-et-Huawei-signent-un-protocole-d-accord">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les résultats du Baccalauréat proclamés dans 5 semaines</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/13/30d9eeac64f868291b07ac89a3c43e.jpg?1624798383" width='230' height='125' /><br>
                
              <small>27 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Les résultats de l’examen du Baccalauréat, session de juin 2021 seront&nbsp;(...)<br>
              <a href="./?Les-resultats-du-Baccalaureat-proclames-dans-5-semaines">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Des agents des services météorologiques de l’Uemoa en formation ce&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/01/4f78475d2454914541bb15f8591a26.png?1624706842" width='230' height='125' /><br>
                
              <small>26 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Du lundi 28 juin au vendredi 02 juillet 2021, environ 20 agents des&nbsp;(...)<br>
              <a href="./?Des-agents-des-services-meteorologiques-de-l-Uemoa-en-formation-ce-lundi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Indisponibilité du Portail National des Services Publics «&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4e/96375202dbb80f17999eb56f40bc31.jpg?1624706683" width='230' height='125' /><br>
                
              <small>26 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Le Portail National des Services Publics « service-public.bj » est&nbsp;(...)<br>
              <a href="./?Indisponibilite-du-Portail-National-des-Services-Publics-service-public-bj">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Séraphin Yéto et 08 personnes en prison</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e7/51480fbbaa943882d527bc01666974.png?1624706663" width='230' height='125' /><br>
                
              <small>26 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le président directeur général de la société Sonimex Séraphin Yéto et huit&nbsp;(...)<br>
              <a href="./?Seraphin-Yeto-et-08-personnes-en-prison">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un braqueur abattu à Kétou</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/3f/6004a841a4a85b7d93c1e402b80361.jpg?1624646833" width='230' height='125' /><br>
                
              <small>25 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Un repris de justice a été neutralisé, jeudi 24 juin 2021, par les agents&nbsp;(...)<br>
              <a href="./?Un-braqueur-abattu-a-Ketou">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les commissaires du Zou rappelés à l’ordre</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/67/7b7a6eee8e74e9a8b5adf2d3b553c5.jpg?1624627640" width='230' height='125' /><br>
                
              <small>25 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Certains citoyens sont soumis au paiement de faux frais dans les&nbsp;(...)<br>
              <a href="./?Les-commissaires-du-Zou-rappeles-a-l-ordre">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le PDG Sonimex placé en garde en vue</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/3c/3ecb723dbb561e6be4a620a0df56b0.jpg?1624625609" width='230' height='125' /><br>
                
              <small>25 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Pour une affaire de blanchiment d’argent, le président directeur général&nbsp;(...)<br>
              <a href="./?Le-PDG-Sonimex-place-en-garde-en-vue">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>04 individus interpelés à Ouidah</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/11/08c2f9c04545b3d88e7c6176244f45.jpg?1624620574" width='230' height='125' /><br>
                
              <small>25 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Les éléments du commissariat de l’arrondissement de Ouidah ont procédé&nbsp;(...)<br>
              <a href="./?04-individus-interpeles-a-Ouidah">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>L’ambassadeur Achim Tröster, Commandeur de l’Ordre national du&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/dc/347109ff95b60f27d8322d70662989.jpg?1624607528" width='230' height='125' /><br>
                
              <small>25 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              En fin de mission au Bénin, l’ambassadeur de la République fédérale&nbsp;(...)<br>
              <a href="./?L-ambassadeur-Achim-Troster-Commandeur-de-l-Ordre-national-du-Benin">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les résultats du CEP disponibles le 30 juin</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/da/f25d8a5093723fd26a65aabb7ea993.jpg?1624570328" width='230' height='125' /><br>
                
              <small>24 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Les candidats aux différents examens seront bientôt fixés sur leur sort.&nbsp;(...)<br>
              <a href="./?Les-resultats-du-CEP-disponibles-le-30-juin">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Les mesures de contrôle exposées aux acteurs du cajou</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ae/027d13ed2d8d60d50779607b689b8d.jpg?1624551952" width='230' height='125' /><br>
                
              <small>24 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’Agence pour la promotion des investissements et des exportations&nbsp;(...)<br>
              <a href="./?Les-mesures-de-controle-exposes-aux-acteurs-du-cajou">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Des agents formés à l’utilisation d’un drone ultra-moderne</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/be/817765f060cad2d56970927b3c682a.jpg?1624559619" width='230' height='125' /><br>
                
              <small>24 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le Port Autonome de Cotonou (PAC) s’est doté d’un drone professionnel&nbsp;(...)<br>
              <a href="./?Des-agents-formes-a-l-utilisation-d-un-drone-ultra-moderne">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le corps d’un jeune homme repêché du chenal Gbaga</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9d/492b8945229e7d7e661a8b86f2c10a.jpg?1624549053" width='230' height='125' /><br>
                
              <small>24 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Découverte macabre ce mercredi 23 juin 2021 à Agoué. Le corps d’un jeune&nbsp;(...)<br>
              <a href="./?Le-corps-d-un-jeune-homme-repeche-du-chenal-Gbaga">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un motocycliste meurt le crâne fracassé</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/6b/dd2fa1cf88d0fb08cd6ab0df0beb80.jpg?1624484020" width='230' height='125' /><br>
                
              <small>23 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Un motocycliste a percuté, dans la soirée du mercredi 23 juin 2021, un&nbsp;(...)<br>
              <a href="./?Un-motocycliste-meurt-le-crane-fracasse">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Alexandre Hountondji et Joseph Tamégnon jugés le 09 août</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5f/40765467b5b77e673a17387bced47b.jpg?1624482970" width='230' height='125' /><br>
                
              <small>23 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Arrêtés puis déposés en prison, les opposants Alexandre Hountondji et&nbsp;(...)<br>
              <a href="./?Alexandre-Hountondji-et-Joseph-Tamegnon-juges-le-09-aout">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Louis Vlavonou reçoit deux délégations à son cabinet</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5b/4a9298cf705b2a1ec86b9a9548ea7f.jpg?1624482970" width='230' height='125' /><br>
                
              <small>23 juin 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Audiences à l’Assemblée nationale dans la matinée de ce mercredi 23 juin&nbsp;(...)<br>
              <a href="./?Louis-Vlavonou-recoit-deux-delegations-a-son-cabinet">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="http://www.corisbank.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH620/arton32051-dfb0e.jpg?1624482970" width='250' height='620' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x8112hc?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?La-3e-mandature-du-Parlement-des-Jeunes-du-Benin-installee-32102">La 3e mandature du Parlement des Jeunes du Bénin installée</a> - 
<small>27 juin 2021</small>
<br><br>
              </li>



              <li><a href="./?UAT-et-Huawei-signent-un-protocole-d-accord">UAT et Huawei signent un protocole d&#8217;accord</a> - 
<small>27 juin 2021</small>
<br><br>
              </li>



              <li><a href="./?Les-resultats-du-Baccalaureat-proclames-dans-5-semaines">Les résultats du Baccalauréat proclamés dans 5 semaines </a> - 
<small>27 juin 2021</small>
<br><br>
              </li>



              <li><a href="./?La-caserne-de-Cana-dotee-d-infrastructures-modernes"> La caserne de Cana dotée d&#8217;infrastructures modernes </a> - 
<small>26 juin 2021</small>
<br><br>
              </li>



              <li><a href="./?Angelique-Kidjo-en-deuil"> Angélique Kidjo en deuil</a> - 
<small>26 juin 2021</small>
<br><br>
              </li>



              <li><a href="./?Komi-Koutche-deboute-par-la-Cour-africaine">Komi Koutché débouté par la Cour africaine</a> - 
<small>26 juin 2021</small>
<br><br>
              </li>



              <li><a href="./?Des-agents-des-services-meteorologiques-de-l-Uemoa-en-formation-ce-lundi"> Des agents des services météorologiques de l’Uemoa en formation ce lundi </a> - 
<small>26 juin 2021</small>
<br><br>
              </li>



              <li><a href="./?Indisponibilite-du-Portail-National-des-Services-Publics-service-public-bj">Indisponibilité du Portail National des Services Publics &#171;&nbsp;service-public.bj&nbsp;&#187;</a> - 
<small>26 juin 2021</small>
<br><br>
              </li>



              <li><a href="./?Seraphin-Yeto-et-08-personnes-en-prison"> Séraphin Yéto et 08 personnes en prison </a> - 
<small>26 juin 2021</small>
<br><br>
              </li>



              <li><a href="./?Paul-Hounkpe-echange-avec-le-president-Djogbenou">Paul Hounkpè échange avec le président Djogbénou</a> - 
<small>25 juin 2021</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/I7hgAHXmcLc" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Moov-Money-disponible-partout-au-Benin">Moov Money disponible partout peu importe où vous vous trouvez au Bénin </a> - 
<small>2 mai 2021</small>
<br><br>
    </li>



    <li><a href="./?Chez-Moov-Africa-Benin-le-travail-est-une-vertu">Chez Moov Africa Bénin, le travail est une vertu </a> - 
<small>1er mai 2021</small>
<br><br>
    </li>



    <li><a href="./?L-integralite-de-l-interview-de-Patrice-Talon-sur-RFI-et-France-24-Duree-1h07mn">L&#8217;intégralité de l&#8217;interview de Patrice Talon sur RFI et France 24 (Durée 1h07mn)</a> - 
<small>30 avril 2021</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin - publicite 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="7680838157"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Angelique-Kidjo-en-deuil"> Angélique Kidjo en deuil</a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-PDG-Sonimex-place-en-garde-en-vue">Le PDG Sonimex placé en garde en vue</a> - 
<small>(popularité : 85 %)</small>
<br><br>
              </li>



              <li><a href="./?Seraphin-Yeto-et-08-personnes-en-prison"> Séraphin Yéto et 08 personnes en prison </a> - 
<small>(popularité : 62 %)</small>
<br><br>
              </li>



              <li><a href="./?Komi-Koutche-deboute-par-la-Cour-africaine">Komi Koutché débouté par la Cour africaine</a> - 
<small>(popularité : 37 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-responsable-de-l-Ocertid-convoque-a-la-CRIET">Un haut responsable de l’Ocertid convoqué à la CRIET</a> - 
<small>(popularité : 24 %)</small>
<br><br>
              </li>



              <li><a href="./?La-caserne-de-Cana-dotee-d-infrastructures-modernes"> La caserne de Cana dotée d&#8217;infrastructures modernes </a> - 
<small>(popularité : 23 %)</small>
<br><br>
              </li>



              <li><a href="./?Des-agents-des-services-meteorologiques-de-l-Uemoa-en-formation-ce-lundi"> Des agents des services météorologiques de l’Uemoa en formation ce lundi </a> - 
<small>(popularité : 16 %)</small>
<br><br>
              </li>



              <li><a href="./?04-individus-interpeles-a-Ouidah"> 04 individus interpelés à Ouidah</a> - 
<small>(popularité : 12 %)</small>
<br><br>
              </li>



              <li><a href="./?05-Beninois-occupent-les-premieres-places">05 Béninois occupent les premières places</a> - 
<small>(popularité : 11 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-braqueur-abattu-a-Ketou">Un braqueur abattu à Kétou</a> - 
<small>(popularité : 10 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin - publicite 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="3111037756"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://www.matanti.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton29675-9593c.png?1624482968" width='250' height='750' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?05-Beninois-occupent-les-premieres-places'><div>
		<div><input name="05-Beninois-occupent-les-premieres-places" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.gabassurance.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton30667-8830a.jpg?1624482969" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2021  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

