
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Démarrage des travaux de construction de l’hôpital de référence (...) - 24 Heures au Bénin</title>

<link rel="canonical" href="https://www.24haubenin.info/?Demarrage-des-travaux-de-construction-de-l-hopital-de-reference-d-Abomey-Calavi" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/datepicker.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/sortable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.4/css/commandes.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/paniers/v1.3.3/css/paniers.css?1509722290' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1537868644" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/core.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/datepicker.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/widget.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/mouse.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/slider.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/sortable.js?1537868650" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1537868653" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1537868653" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>






<meta name="generator" content="SPIP 3.1.8 [23955]" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Gramica -->

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<!-- Gramica Code End -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Demarrage-des-travaux-de-construction-de-l-hopital-de-reference-d-Abomey-Calavi" />

<meta name="author" content="Judicaël ZOHOUN">

<meta property="og:title" content="Démarrage des travaux de construction de l’hôpital de référence d’Abomey-Calavi" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Demarrage-des-travaux-de-construction-de-l-hopital-de-reference-d-Abomey-Calavi" />
<meta property="og:site_name" content="x7wijqn" />
<meta property="og:locale" content="fr_FR" />

<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="28 septembre 2020" />
<meta property="article:modified_time" content="28 septembre 2020" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Démarrage des travaux de construction de l’hôpital de référence d’Abomey-Calavi" />


<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
jeudi, 1er octobre 2020 &bull; <p class='visiteurs_connectes'>531 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1601557505" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.isoceltelecom.com/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1601557505" width='698' height='90' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">



<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- 24haubenin_news -->
<!--
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

-->

<div id="sas_45656"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45656, // Format : MegaBanniere 1 728x90
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>



</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+ALERTE-CORONAVIRUS-A-la-date-du-24-septembre-2020-a-un-total-de-2340-cas+"><b>ALERTE CORONAVIRUS&nbsp;:  A la date du 24 septembre 2020, à un total de 2340 cas confirmés, 1960 guéris et 40 décès pour la Covid-19.</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Departement-du-Plateau-Cyrille-Adegbola-elu-maire-d-Adja-Ouere+"><b>Département du Plateau&nbsp;: Cyrille Adégbola élu maire d’Adja-Ouèrè</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Executif-communal-d-Adja-Ouere-Maire-Cyrille-ADEGBOLA-UP-PA-Paulin-HOUNKPATIN+"><b>*Exécutif communal d&#8217;Adja Ouèrè*  *Maire&nbsp;:* Cyrille ADEGBOLA. *UP*  *PA&nbsp;:* Paulin HOUNKPATIN.  *BR*  *DA&nbsp;:* Pierre OLAOGOU.  *UP*  *CA IKPINLE&nbsp;:* Bruno  ADEGNANDJOU. *BR*  *CA KPOULOU*&nbsp;: Gabriel    SAWE. *UP*  *CA TATONNONKON*&nbsp;: Noël BONOU  *UP*  *CA OKO AKARÉ*&nbsp;: Oscar EGBENOUDE.  *BR*  *CA Massè*&nbsp;: Timothée OGOULANAN.  *BR*  *CA Adja Ouèrè*&nbsp;: Amidou.   DINA.   *UP*</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Un-nouveau-poste-de-peage-sur-l-axe-Allada-Sehoue-1986+"><b>:Un nouveau poste de péage sur l’axe Allada-Sèhouè</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Benin-Carlos-Adohouannon-depose-a-la-prison-de-Misserete+"><b>Bénin&nbsp;: Carlos Adohouannon déposé à la prison de Missérété </b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article"></h4>
<h3 class="article">Démarrage des travaux de construction de l’hôpital de référence d’Abomey-Calavi</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Démarrage des travaux de construction de l’hôpital de référence&nbsp;(...)" data-url="http://www.24haubenin.info/./?Demarrage-des-travaux-de-construction-de-l-hopital-de-reference-d-Abomey-Calavi" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?Demarrage-des-travaux-de-construction-de-l-hopital-de-reference-d-Abomey-Calavi" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="http://www.24haubenin.info/./?Demarrage-des-travaux-de-construction-de-l-hopital-de-reference-d-Abomey-Calavi" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<br>

<div class="article">

<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"> <iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://www.dailymotion.com/embed/video/x7wijqn" width="100%" height="100%" allowfullscreen > </iframe> </div>



<b><a href="http://www.24haubenin.info">www.24haubenin.info</a> ; L'information en temps réel</b>
<br><br>
<small>28 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>
			<br /><br />
			

<div class="fb-comments" data-href="http://www.24haubenin.info/./?Demarrage-des-travaux-de-construction-de-l-hopital-de-reference-d-Abomey-Calavi" data-width="600" data-num-posts="10"></div>


			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/70/a7d5ad701677442ed6e0c022b5e910.jpg?1601557514" width='230' height='125' /><br>
                <h4>Découvrons AsTRIM, le remède de la GAB contre les risques</h4>
              <small>1er octobre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              AsTRIM est le nouveau produit de La Générale des Assurances du Bénin&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27056">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4d/29861a6e117f8d68bfec3507b944c5.png?1601557514" width='230' height='125' /><br>
                <h4>Le gouvernement autorise des avenants pour les travaux routiers</h4>
              <small>1er octobre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              En Conseil des ministres ce mercredi 30 septembre 2020, le&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27484">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f3/d600953ec49054a5248310343a8a59.jpg?1601557514" width='230' height='125' /><br>
                <h4>03 décrets adoptés en Conseil des ministres</h4>
              <small>1er octobre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le gouvernement a tenu ce mercredi 30 septembre 2020, la session&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27482">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/07/b2bf5cb5a5f3910f9a12edd6c5ea3b.jpg?1601557514" width='230' height='125' /><br>
                <h4>Dix agents suspendus pour absence non justifiée</h4>
              <small>30 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              A travers un arrêté ministériel, le ministre Benjamin Hounkpatin a&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27475">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b5/7020c00aee8725e6820a0fba281d97.jpg?1601557514" width='230' height='125' /><br>
                <h4>Des écoliers parcourent des km pour approvisionner la cantine en&nbsp;(...)</h4>
              <small>30 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              La rentrée scolaire 2020-2021 a démarré lundi 28 septembre 2020 au Bénin&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27473">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/34/36d15935899ce8209d94574815ac10.jpg?1601557514" width='230' height='125' /><br>
                <h4>Des apprenants maintenus dans les fermes malgré la rentrée&nbsp;(...)</h4>
              <small>30 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Malgré la reprise des activités pédagogiques lundi 28 septembre 2020 sur&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27469">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/69/2f18589b76057bce2aafc42edf05bb.jpg?1601557515" width='230' height='125' /><br>
                <h4>Trois personnes arrêtées avec un crâne humain</h4>
              <small>29 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Les éléments de la police républicaine de Bantè ont arrêté jeudi dernier,&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27463">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/30/b02ee5ee7c20dda68ef7fd6d6ead32.jpg?1601557515" width='230' height='125' /><br>
                <h4>Plus de 100 minibus arraisonnés sur l’axe Cotonou-Porto-Novo</h4>
              <small>29 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              La police républicaine a arraisonné ce lundi 28 septembre 2020,&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27462">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f8/9b8cfd1441bc264d420e6a753a9154.jpg?1601557515" width='230' height='125' /><br>
                <h4>Le démarrage des formations à l’école de la fibre optique annoncé pour&nbsp;(...)</h4>
              <small>29 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le gouvernement du président Patrice Talon est déterminé à doter le Bénin&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27455">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/dd/e4b14f1e729e70a9f6e149bc94a158.jpg?1601557519" width='230' height='125' /><br>
                <h4>Les apprenantes seront soumises au test de grossesse</h4>
              <small>28 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Les écoles béninoises ont rouvert leurs portes ce lundi 28 septembre. Au&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27441">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/cf/539198805eb82e44620be7de62a878.jpg?1601557519" width='230' height='125' /><br>
                <h4>03 présumés cybercriminels arrêtés</h4>
              <small>28 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Les éléments du commissariat du deuxième arrondissement de Parakou ont&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27442">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d7/79a763247b38fe519e155902961ddc.png?1601557519" width='230' height='125' /><br>
                <h4>Un individu arrêté pour détention de chanvre indien</h4>
              <small>28 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Un détenteur de chanvre indien dans les mains de la police républicaine.&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27444">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/42/0be48dc9b2be0a5b1861c9678133ad.jpg?1601557519" width='230' height='125' /><br>
                <h4>Patrice Talon rêve d’entrer au paradis</h4>
              <small>28 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Convaincu d’avoir donné le meilleur de lui-même, le président de la&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27437">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1b/fed3e15886a1d237f8689b9d9df0e1.jpg?1601557519" width='230' height='125' /><br>
                <h4>Un maçon jeté dans une fosse septique à Bohicon</h4>
              <small>28 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Pour avoir volé une moto, un maître maçon a été jeté dans une fosse&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27438">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d4/243e19074f65556f15ce510cb99d46.jpg?1601557519" width='230' height='125' /><br>
                <h4>Mahougnon Kakpo constate l’effectivité de la rentrée scolaire</h4>
              <small>28 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le ministre de l’Enseignement secondaire et de la Formation technique&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27435">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/96/676bd6a09218e1d138151b7adf2780.jpg?1601557519" width='230' height='125' /><br>
                <h4>Le poste de péage-pesage de Houègbo mis en service</h4>
              <small>27 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le ministre des Infrastructures et des Transports Monsieur Hervé&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27427">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/14/295ecd1a9a69ac58968ce590d511b5.jpg?1601557519" width='230' height='125' /><br>
                <h4>Deux portiques réceptionnés au Port de Cotonou</h4>
              <small>27 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Bénin Terminal, l’un des opérateurs de terminal à conteneurs au port&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27421">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/00/cab79969f98d43629ea6479ef7dbf4.jpg?1601557521" width='230' height='125' /><br>
                <h4>BR renforce ses militants sur ses fondements idéologiques</h4>
              <small>27 septembre 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le parti Bloc Républicain (BR), une des deux grandes formations&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=27419">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="http://www.luxuryarea.fr" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton26782-452ad.jpg?1601557496" width='250' height='750' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO-4662-4662-4662-4662-4662">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.youtube.com/embed/ZYxY6NAoxCY" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?MOOV-27235">MOOV</a> - 
<small>1er octobre 2020</small>
<br><br>
              </li>



              <li><a href="./?DECOURONS-LE-TOUT-NOUVEAU-ROUTEUR-4G-DE-MOOV">DECOUVRONS LE TOUT NOUVEAU ROUTEUR 4G+ DE MOOV</a> - 
<small>1er octobre 2020</small>
<br><br>
              </li>



              <li><a href="./?AsTRIM-RC-SCOLAIRE">GAB RC SCOLAIRE</a> - 
<small>1er octobre 2020</small>
<br><br>
              </li>



              <li><a href="./?AsTRIM-LE-REMEDE-DE-LA-GAB-POUR-LA-PREVENTION-DES-RISQUES">AsTRIM, LE REMÈDE DE LA GAB POUR LA PRÉVENTION DES RISQUES</a> - 
<small>1er octobre 2020</small>
<br><br>
              </li>



              <li><a href="./?3-Packs-pour-celebrer-avec-vous-l-independance-27447">3 Packs pour célébrer avec vous l’indépendance </a> - 
<small>29 septembre 2020</small>
<br><br>
              </li>



              <li><a href="./?Demarrage-des-travaux-de-construction-de-l-hopital-de-reference-d-Abomey-Calavi">Démarrage des travaux de construction de l’hôpital de référence d’Abomey-Calavi</a> - 
<small>28 septembre 2020</small>
<br><br>
              </li>



              <li><a href="./?MOOV-27233">MOOV</a> - 
<small>28 septembre 2020</small>
<br><br>
              </li>



              <li><a href="./?MTN-27141">MTN</a> - 
<small>28 septembre 2020</small>
<br><br>
              </li>



              <li><a href="./?LA-GAB-RC-SCOLAIRE">LA GAB RC SCOLAIRE</a> - 
<small>28 septembre 2020</small>
<br><br>
              </li>



              <li><a href="./?PRET-SCOLAIRE-2020-a-0F-de-frais-de-dossier">PRÊT SCOLAIRE 2020 à 0F de frais de dossier </a> - 
<small>22 septembre 2020</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>


              <li><a href="./?Benin-Ce-qui-est-fait-dans-le-secteur-de-l-agriculture-la-peche-et-l-elevage-en">Bénin&nbsp;: Ce qui est fait dans le secteur de l’agriculture, la pêche et l’élevage en 4 ans </a> - 
<small>15 avril 2020</small>
<br><br>
              </li>



              <li><a href="./?La-Rupture-4-ans-apres">La Rupture, 4 ans après </a> - 
<small>9 avril 2020</small>
<br><br>
              </li>



              <li><a href="./?Coronavirus-Les-premiers-resultats-pour-la-Choroquine">Coronavirus&nbsp;: Les premiers résultats pour la Chloroquine</a> - 
<small>17 mars 2020</small>
<br><br>
              </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="http://www.corisbank.bj/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH349/arton27447-a0228.jpg?1601557497" width='250' height='349' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?AsTRIM-RC-SCOLAIRE">GAB RC SCOLAIRE</a> - 
<small>(popularité : 21 %)</small>
<br><br>
              </li>



              <li><a href="./?Demarrage-des-travaux-de-construction-de-l-hopital-de-reference-d-Abomey-Calavi">Démarrage des travaux de construction de l’hôpital de référence d’Abomey-Calavi</a> - 
<small>(popularité : 14 %)</small>
<br><br>
              </li>



              <li><a href="./?MOOV-27235">MOOV</a> - 
<small>(popularité : 11 %)</small>
<br><br>
              </li>



              <li><a href="./?DECOURONS-LE-TOUT-NOUVEAU-ROUTEUR-4G-DE-MOOV">DECOUVRONS LE TOUT NOUVEAU ROUTEUR 4G+ DE MOOV</a> - 
<small>(popularité : 11 %)</small>
<br><br>
              </li>



              <li><a href="./?3-Packs-pour-celebrer-avec-vous-l-independance-27447">3 Packs pour célébrer avec vous l’indépendance </a> - 
<small>(popularité : 11 %)</small>
<br><br>
              </li>



              <li><a href="./?MTN-27141">MTN</a> - 
<small>(popularité : 10 %)</small>
<br><br>
              </li>



              <li><a href="./?LA-GAB-RC-SCOLAIRE">LA GAB RC SCOLAIRE</a> - 
<small>(popularité : 8 %)</small>
<br><br>
              </li>



              <li><a href="./?MOOV-27233">MOOV</a> - 
<small>(popularité : 8 %)</small>
<br><br>
              </li>



              <li><a href="./?AsTRIM-LE-REMEDE-DE-LA-GAB-POUR-LA-PREVENTION-DES-RISQUES">AsTRIM, LE REMÈDE DE LA GAB POUR LA PRÉVENTION DES RISQUES</a> - 
<small>(popularité : 8 %)</small>
<br><br>
              </li>



              <li><a href="./?PRET-SCOLAIRE-2020-a-0F-de-frais-de-dossier">PRÊT SCOLAIRE 2020 à 0F de frais de dossier </a> - 
<small>(popularité : 1 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH500/arton27235-446bd.gif?1601557497" width='250' height='500' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH354/arton27434-6d1cc.jpg?1601557497" width='250' height='354' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Demarrage-des-travaux-de-construction-de-l-hopital-de-reference-d-Abomey-Calavi'><div>
		<div><input name="Demarrage-des-travaux-de-construction-de-l-hopital-de-reference-d-Abomey-Calavi" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.moov.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L950xH90/arton27233-0e7d8.gif?1601557497" width='950' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2020  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

   <!-- Script chargement aléatoire du player dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </body>
</html>

