
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>A la découverte du Marché de gros en construction à Abomey-Calavi - 24 Heures au Bénin</title>

<link rel="canonical" href="https://www.24haubenin.info/?A-la-decouverte-du-Marche-de-gros-en-construction-a-Abomey-Calavi" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/datepicker.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/sortable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.4/css/commandes.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/paniers/v1.3.3/css/paniers.css?1509722290' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1537868644" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/core.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/datepicker.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/widget.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/mouse.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/slider.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/sortable.js?1537868650" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1537868653" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1537868653" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>






<meta name="generator" content="SPIP 3.1.8 [23955]" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Gramica -->

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<!-- Gramica Code End -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?A-la-decouverte-du-Marche-de-gros-en-construction-a-Abomey-Calavi" />

<meta name="author" content="Judicaël ZOHOUN">
<meta property="og:image" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
mardi, 25 août 2020 &bull; <p class='visiteurs_connectes'>551 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1598378861" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.isoceltelecom.com/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1598378861" width='698' height='90' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">



<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- 24haubenin_news -->
<!--
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

-->

<div id="sas_45656"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45656, // Format : MegaBanniere 1 728x90
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>



</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Universite-d-Ete-Claudine-Prudencio-et-l-Udbn-favorables-a-un-second-mandat-du+"><b>Université d&#8217;Été&nbsp;: Claudine Prudencio et l&#8217;Udbn favorables à un second mandat  du président Patrice Talon</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Covid-19-Le-Benin-a-enregistre-de-nouveaux-cas-de-sujets-atteints-du-Covid-19+"><b>Covid-19:Le Bénin a enregistré de nouveaux cas de sujets atteints du Covid-19. Selon le bilan fait par les autorités sanitaires à la date du 17 Août 2020, le Bénin compte un total de 2095 cas confirmés, 1705 guéris pour 39 décès. 351 patients sont sous traitement. Le centre d’informations Covid-19 est joignable au numéro gratuit 136.</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Fonction-publique-Le-gouvernement-recrute-100-gardes-forestiers+"><b>Fonction publique&nbsp;: Le gouvernement recrute 100 gardes forestiers</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Lutte-contre-la-grippe-aviaire-21600-oeufs-detruits-dans-le-Borgou+"><b>Lutte contre la grippe aviaire&nbsp;: 21600 oeufs détruits dans le Borgou</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Info-Covid-la-date-du-13-Aout-2020-nous-sommes-au-Benin-a-2063-cas-confirmes+"><b>Info Covid&nbsp;: la date du 13 Août 2020, nous sommes au Bénin à 2063 cas confirmés, 1690 guéris et 39 décès pour la Covid-19. Appelez le centre d&#8217;informations Covid-19 au Bénin au numéro gratuit 136.</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article"></h4>
<h3 class="article">A la découverte du Marché de gros en construction à Abomey-Calavi</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="A la découverte du Marché de gros en construction à Abomey-Calavi" data-url="http://www.24haubenin.info/./?A-la-decouverte-du-Marche-de-gros-en-construction-a-Abomey-Calavi" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?A-la-decouverte-du-Marche-de-gros-en-construction-a-Abomey-Calavi" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="http://www.24haubenin.info/./?A-la-decouverte-du-Marche-de-gros-en-construction-a-Abomey-Calavi" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<br>

<div class="article">

<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"> <iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://www.dailymotion.com/embed/video/x7vrzps?autoplay=1" width="100%" height="100%" allowfullscreen allow="autoplay"> </iframe> </div>



<b><a href="http://www.24haubenin.info">www.24haubenin.info</a> ; L'information en temps réel</b>
<br><br>
<small>25 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>
			<br /><br />
			

<div class="fb-comments" data-href="http://www.24haubenin.info/./?A-la-decouverte-du-Marche-de-gros-en-construction-a-Abomey-Calavi" data-width="600" data-num-posts="10"></div>


			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d3/efe7fb7a028ae29c3267f3e14a4474.jpg?1598381258" width='230' height='125' /><br>
                <h4>Les meilleurs élèves par département du Baccalauréat 2020</h4>
              <small>25 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Judicaël ZOHOUN</a></span></small><br>
              Les resulatas du Baccalaureat  session de juin 2020 sont connus. Au&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26959">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f6/6940c5767781a714a01e58cb9ac793.jpg?1598378863" width='230' height='125' /><br>
                <h4>Deux faussaires arrêtés par la police à Togba</h4>
              <small>25 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Des faussaires présumés ont été arrêtés ce lundi 24 août 2020 à Togba, un&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26955">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/0b/9a1aff93210c26d61ebdce9761f9d6.jpg?1598378863" width='230' height='125' /><br>
                <h4>Voici le calendrier de la tournée de l’ANIP dans les ministères</h4>
              <small>25 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              À partir du lundi 31 août 2020, l’Agence nationale d’identification des&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26952">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/35/5b29d8651081e20c6816f56c7d4357.jpg?1598378932" width='230' height='125' /><br>
                <h4>Louis Vlavonou lance le Volume I de son ouvrage</h4>
              <small>25 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le président de l’Assemblée nationale Louis Vlavonou a procédé ce lundi&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26953">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/87/0df2d7266f08fc4a2bef248be05d9f.jpg?1598378863" width='230' height='125' /><br>
                <h4>Des barques motorisées offertes à Malanville, Karimama et&nbsp;(...)</h4>
              <small>24 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              A travers l’Agence nationale de la protection civile (ANPC),&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26944">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/68/87c8e9211fad89a0515326bb31c940.jpg?1598378864" width='230' height='125' /><br>
                <h4>Le Bénin organise un concours de rédaction</h4>
              <small>24 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le gouvernement du Bénin à travers le ministère de l’Agriculture, de&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26943">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/fc/86b18b2d03cea5a19f19f94f21ede5.jpg?1598378866" width='230' height='125' /><br>
                <h4>Le message de Abimbola à la population béninoise</h4>
              <small>24 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le Bénin à l’instar de la communauté internationale a commémoré ce&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26933">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/2f/4a5641f92993f4b9e77269d5de930c.jpg?1598378864" width='230' height='125' /><br>
                <h4>Le véhicule d’un douanier saccagé ce dimanche à Ekpè</h4>
              <small>23 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Pourchassé par un douanier, un transporteur d’essence de contrebande a&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26934">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/18/32dd4bce6fac61bdba884851ff9765.jpg?1598378864" width='230' height='125' /><br>
                <h4>Les enquêtes comodo et incomodo démarrent lundi prochain</h4>
              <small>23 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Pour compter du lundi 24 août prochain, les enquêtes comodo et incomodo&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26901">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ba/232dcd009a6b8a089429504bbe6987.jpg?1598378866" width='230' height='125' /><br>
                <h4>Rufino D’Almeida  lance l’ouverture des voies</h4>
              <small>21 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le maire Rufino d’Almeida et le préfet du département du Zou Firmin&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26927">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/85/3b83bd0bba571eb66ae1614f3a23c2.jpg?1598378865" width='230' height='125' /><br>
                <h4>Deux blessés sur la voie Akassato-Bohicon</h4>
              <small>21 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Un conducteur de véhicule poids lourd a percuté un Zémidjan ce vendredi&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26926">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/c2/a40d7856fbb6d690cd99857a38c732.jpg?1598378866" width='230' height='125' /><br>
                <h4>La phase répressive démarre en octobre 2020</h4>
              <small>21 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La répression contre l’utilisation des sachets non biodégradables démarre&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26923">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5d/bfe856e2345b52d7bc9a362e4ba7e5.jpg?1598378867" width='230' height='125' /><br>
                <h4>Les maires autorisés à faire des nominations</h4>
              <small>21 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Les maires sont autorisés à poursuivre les nominations. Par message&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26919">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/04/f69063081caf6d54eeaf84f1523594.jpg?1598378865" width='230' height='125' /><br>
                <h4>Les centres de santé invités à s’abonner aux structures de traitement</h4>
              <small>21 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Des centres et formations sanitaires ne respectent pas les&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26918">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/dc/1886fe673b73a22066fe1f6b7057fc.jpg?1598378865" width='230' height='125' /><br>
                <h4>Samou Adambi rappelle à l’ordre et annonce des sanctions</h4>
              <small>21 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              A travers un communiqué radio télédiffusé, le ministre de l’eau et des&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26912">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5b/53d5b90de58dd8058522841c4a2a93.jpg?1598378867" width='230' height='125' /><br>
                <h4>Un autre huissier en prison à Cotonou</h4>
              <small>20 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Sur instruction du procureur, Me Yves Allagnon a été déposé à la prison&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26906">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d7/be298fde3dcd73bb816c92fc731b0b.jpg?1598378866" width='230' height='125' /><br>
                <h4>Un Code d’éthique et de déontologie pour les élus</h4>
              <small>20 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Aubin-F-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le ministre de la décentralisation et de la gouvernance locale,&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26909">Lire la suite</a>
            </div>
            
            <div class="cuisse">
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/6e/39bc7c15c9f0d02fa0407d5dd178c3.jpg?1598378867" width='230' height='125' /><br>
                <h4>Les systèmes de protection dans la Zone CIPRES face à la Covid-19</h4>
              <small>20 août 2020 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La Conférence Interafricaine de la Prévoyance Sociale (CIPRES) et le&nbsp;(...)<br>
              <a href="https://www.24haubenin.info/spip.php?page=sum&amp;id_article=26907">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="https://benin.coris.bank/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton25578-5f206.png?1598378862" width='250' height='250' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO-4662-4662-4662-4662-4662">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.youtube.com/embed/ZYxY6NAoxCY" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?A-la-decouverte-du-Marche-de-gros-en-construction-a-Abomey-Calavi">A la découverte du Marché de gros en construction à Abomey-Calavi</a> - 
<small>25 août 2020</small>
<br><br>
              </li>



              <li><a href="./?Luxury-Area-c-est-aussi-une-gamme-diversifiee-d-accessoires-de-mode-26175">Luxury Area c’est aussi une gamme diversifiée d’accessoires de mode </a> - 
<small>24 août 2020</small>
<br><br>
              </li>



              <li><a href="./?3-Packs-pour-celebrer-avec-vous-l-independance">3 Packs pour célébrer avec vous l’indépendance </a> - 
<small>24 août 2020</small>
<br><br>
              </li>



              <li><a href="./?PRET-SCOLAIRE-2020-a-0F-de-frais-de-dossier">PRÊT SCOLAIRE 2020 à 0F de frais de dossier </a> - 
<small>22 août 2020</small>
<br><br>
              </li>



              <li><a href="./?Maximisez-votre-performance-avec-le-routeur-4G-a-batterie-integree">Maximisez votre performance avec le routeur 4G+ à batterie intégrée</a> - 
<small>22 août 2020</small>
<br><br>
              </li>



              <li><a href="./?Luxury-Area-26782">Luxury Area </a> - 
<small>17 août 2020</small>
<br><br>
              </li>



              <li><a href="./?Isocel-Nouvelle-banniere">Isocel (Nouvelle bannière)</a> - 
<small>15 août 2020</small>
<br><br>
              </li>



              <li><a href="./?Pret-Scolaire-CORIS-BANK-BENIN">Prêt Scolaire CORIS BANK BENIN</a> - 
<small>14 août 2020</small>
<br><br>
              </li>



              <li><a href="./?Sakina-l-Heroine-de-Woria">Sakina l&#8217;Héroïne de Woria</a> - 
<small>12 août 2020</small>
<br><br>
              </li>



              <li><a href="./?Afrique-50-Le-premier-film-anticolonialiste-francais">Afrique 50 - Le premier film anticolonialiste français</a> - 
<small>10 août 2020</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>


              <li><a href="./?Benin-Ce-qui-est-fait-dans-le-secteur-de-l-agriculture-la-peche-et-l-elevage-en">Bénin&nbsp;: Ce qui est fait dans le secteur de l’agriculture, la pêche et l’élevage en 4 ans </a> - 
<small>15 avril 2020</small>
<br><br>
              </li>



              <li><a href="./?La-Rupture-4-ans-apres">La Rupture, 4 ans après </a> - 
<small>9 avril 2020</small>
<br><br>
              </li>



              <li><a href="./?Coronavirus-Les-premiers-resultats-pour-la-Choroquine">Coronavirus&nbsp;: Les premiers résultats pour la Chloroquine</a> - 
<small>17 mars 2020</small>
<br><br>
              </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="http://www.luxuryarea.fr" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton26175-6694a.jpg?1598378863" width='250' height='250' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Luxury-Area-c-est-aussi-une-gamme-diversifiee-d-accessoires-de-mode-26175">Luxury Area c’est aussi une gamme diversifiée d’accessoires de mode </a> - 
<small>(popularité : 11 %)</small>
<br><br>
              </li>



              <li><a href="./?3-Packs-pour-celebrer-avec-vous-l-independance">3 Packs pour célébrer avec vous l’indépendance </a> - 
<small>(popularité : 10 %)</small>
<br><br>
              </li>



              <li><a href="./?PRET-SCOLAIRE-2020-a-0F-de-frais-de-dossier">PRÊT SCOLAIRE 2020 à 0F de frais de dossier </a> - 
<small>(popularité : 10 %)</small>
<br><br>
              </li>



              <li><a href="./?Maximisez-votre-performance-avec-le-routeur-4G-a-batterie-integree">Maximisez votre performance avec le routeur 4G+ à batterie intégrée</a> - 
<small>(popularité : 9 %)</small>
<br><br>
              </li>



              <li><a href="./?A-la-decouverte-du-Marche-de-gros-en-construction-a-Abomey-Calavi">A la découverte du Marché de gros en construction à Abomey-Calavi</a> - 
<small>(popularité : 6 %)</small>
<br><br>
              </li>



              <li><a href="./?Demarrage-effectif-du-projet-de-construction-des-logements-sociaux-a-Ouedo">Démarrage effectif du projet de construction des logements sociaux à Ouèdo</a> - 
<small>(popularité : 2 %)</small>
<br><br>
              </li>



              <li><a href="./?Afrique-50-Le-premier-film-anticolonialiste-francais">Afrique 50 - Le premier film anticolonialiste français</a> - 
<small>(popularité : 2 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-Message-du-Chef-de-l-Etat-a-la-Nation-a-l-occasion-de-la-fete-du-1er-Aout">Le Message du Chef de l’Etat à la Nation à l’occasion de la fête du 1er Août 2020</a> - 
<small>(popularité : 1 %)</small>
<br><br>
              </li>



              <li><a href="./?Sakina-l-Heroine-de-Woria">Sakina l&#8217;Héroïne de Woria</a> - 
<small>(popularité : 1 %)</small>
<br><br>
              </li>



              <li><a href="./?Pret-Scolaire-CORIS-BANK-BENIN">Prêt Scolaire CORIS BANK BENIN</a> - 
<small>(popularité : 1 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="http://www.luxuryarea.fr" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH354/arton26782-da568.jpg?1598378863" width='250' height='354' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://www.moov.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton26932-3a3d8.jpg?1598378863" width='250' height='250' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?A-la-decouverte-du-Marche-de-gros-en-construction-a-Abomey-Calavi'><div>
		<div><input name="A-la-decouverte-du-Marche-de-gros-en-construction-a-Abomey-Calavi" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.isoceltelecom.com/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1598378861" width='698' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2020  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

   <!-- Script chargement aléatoire du player dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

  </body>
</html>

