
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Une dame en garde à vue pour escroquerie en dot - 24 Heures au Bénin</title>
<meta name="description" content=" 

Pour escroquerie en dot, une mère de famille a été interpellée à Toviklin, commune du département du Couffo. 

Elle encaisse la dot et donne sa fille en (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Une-dame-en-garde-a-vue-pour-escroquerie-en-dot" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1616773432' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8b0bcf4c.css?1652788946' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.18.0/css/commandes.css' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1616773426" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1616773430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1616773430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1616773432'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1616773432'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-18cc394a.js?1652788946'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.11" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Une-dame-en-garde-a-vue-pour-escroquerie-en-dot" />

<meta name="author" content="Akpédjé Ayosso">


<meta property="og:title" content="Une dame en garde à vue pour escroquerie en dot" />
<meta property="og:description" content=" 

Pour escroquerie en dot, une mère de famille a été interpellée à Toviklin, commune du département du Couffo. 

Elle encaisse la dot et donne sa fille en mariage à un autre homme. Les faits se sont déroulés dans la localité de Toviklin. Selon les informations rapportées par Frissons Radio, une mère de famille a accepté, il y a trois ans, la dot de 240.000 FCFA de sa fille. La dot a été versée par un cultivateur de la localité. Ce dernier a récemment su que la mère a donné la main de sa fille à un autre homme (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Une-dame-en-garde-a-vue-pour-escroquerie-en-dot" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/52/d9ffe8707b34c49ec29a44831d5ccf.jpg?1652789001" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="17 mai 2022" />
<meta property="article:modified_time" content="17 mai 2022" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Une dame en garde à vue pour escroquerie en dot" />
<meta name="twitter:description" content="&lt;p&gt; 

Pour escroquerie en dot, une mère de famille a été (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/52/d9ffe8707b34c49ec29a44831d5ccf.jpg?1652789001" />
<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
mardi, 17 mai 2022 &bull; <p class='visiteurs_connectes'>434 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1652788942" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="https://isoceltelecom.com/isopay/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L728xH88/arton31989-ea493.jpg?1652788942" width='728' height='88' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
    <li><a href="./?-VERIFOX-">VERIFOX</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="http://www.sobebra.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton37504-88e3d.jpg?1652788942" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Tournoi-de-l-UFOA-B-Le-Benin-bat-la-Cote-d-Ivoire-et-file-en-demi-finales+"><b>Tournoi de l’UFOA B :Le Bénin bat la Côte d’Ivoire et file en demi-finales</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Examen-226-676-candidats-attendus-au-CEP-2022+"><b>Examen :226.676 candidats attendus au CEP 2022</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Eliminatoires-CAN-2023-Cotonou-accueille-le-match-Niger-Tanzanie+"><b>Éliminatoires CAN 2023 Cotonou accueille le match Niger # Tanzanie</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Detention-de-chanvre-indien-Un-jeune-condamne-a-12-mois-de-prison-et-100-000-F+"><b>Détention de chanvre indien&nbsp;: Un jeune condamné à 12 mois de prison et 100.000 F</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Indice-harmonise-des-prix-a-la-consommation-3-0-de-taux-d-inflation-en-mars+"><b>Indice harmonisé des prix à la consommation&nbsp;:  3,0&nbsp;% de taux d’inflation en mars 2022 au Bénin</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Commune de Toviklin </h4>
<h3 class="article">Une dame en garde à vue pour escroquerie en dot</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Une dame en garde à vue pour escroquerie en dot" data-url="https://www.24haubenin.bj/./?Une-dame-en-garde-a-vue-pour-escroquerie-en-dot" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?Une-dame-en-garde-a-vue-pour-escroquerie-en-dot" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Une-dame-en-garde-a-vue-pour-escroquerie-en-dot" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH269/arton37636-f91bf.jpg?1652789001" width='550' height='269' /><br>

<div class="article">

<p><strong>Pour escroquerie en dot, une mère de famille a été interpellée à Toviklin, commune du département du Couffo.</strong></p>
<p>Elle encaisse la dot et donne sa fille en mariage à un autre homme. Les faits se sont déroulés dans la localité de Toviklin. Selon les informations rapportées par Frissons Radio, une mère de famille a accepté, il y a trois ans, la dot de 240.000 FCFA de sa fille. La dot a été versée par un cultivateur de la localité. Ce dernier a récemment su que la mère a donné la main de sa fille à un autre homme au Nigéria. Le cultivateur a porté plainte. La dame a été interpellée et placée en garde en vue.</p>
<p><strong>A.Ayosso</strong></p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>17 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Une-dame-en-garde-a-vue-pour-escroquerie-en-dot" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Le Togo rouvre ses frontières terrestres</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b4/965daa625167b5438d582f7fe9a0e0.jpg?1652788943" width='230' height='125' /><br>
                
              <small>17 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              À compter de ce mardi 17 mai 2022, le Togo rouvre ses frontières&nbsp;(...)<br>
              <a href="./?Le-Togo-rouvre-ses-frontieres-terrestres">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un jeune homme meurt par électrocution à Cotonou</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/13/4fb78c44b1751533458594f40f895f.jpg?1652788943" width='230' height='125' /><br>
                
              <small>17 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Un jeune homme est mort par électrocution samedi dernier à Agla Finafa,&nbsp;(...)<br>
              <a href="./?Un-jeune-homme-meurt-par-electrocution-a-Cotonou">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>L’ancien maire Liamidi de-Dravo libéré de prison</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d7/71f5734559e0d21ce27fe660b2cca3.png?1652788951" width='230' height='125' /><br>
                
              <small>17 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Liberté provisoire pour l’ancien maire de la commune d’Abomey-Calavi,&nbsp;(...)<br>
              <a href="./?L-ex-maire-de-Calavi-Liamidi-de-Dravo-libere-de-prison">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Le préfet Orounla et le maire Atrokpo lancent le CQM</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5d/a09068ac8dba668e0a26110795fd5e.jpg?1652788943" width='230' height='125' /><br>
                
              <small>16 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              L’examen du Certificat de Qualification aux Métiers (CQM) a été&nbsp;(...)<br>
              <a href="./?Le-prefet-Orounla-et-le-maire-Atrokpo-lancent-le-CQM">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>« Ces filles ont vendu leurs âmes. C’est des zombies » (Dr Hessou)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/98/ea366fb8722b8d2b02dedd370e4275.png?1652788943" width='230' height='125' /><br>
                
              <small>16 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              En marge d’une rencontre littéraire, Dr Eustache Hessou s’est prononcé&nbsp;(...)<br>
              <a href="./?Ces-filles-ont-vendu-leurs-ames-C-est-des-zombies-Dr-Hessou">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>L’ex Miss France Flora Coquerel offre une maternité à Bassila</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/dc/cc182cf366ac3c37c283512242a929.png?1652788952" width='230' height='125' /><br>
                
              <small>16 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’ex reine de beauté franco-béninoise Flora Coquerel a inauguré en avril&nbsp;(...)<br>
              <a href="./?L-ex-Miss-France-Flora-Coquerel-offre-une-maternite-a-Bassila">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>28.230 candidats composent à l’examen du CQM ce lundi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/8c/a171629892e6aa17bb70d9f494e81d.png?1652788944" width='230' height='125' /><br>
                
              <small>15 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              L’examen du Certificat de Qualification aux Métiers (CQM), session&nbsp;(...)<br>
              <a href="./?28-230-candidats-composent-a-l-examen-du-CQM-ce-lundi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un camion en feu sur l’axe Kétou-Idigny ce samedi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f3/46d454874a1f968aa5c7b212c9a1f5.jpg?1652788944" width='230' height='125' /><br>
                
              <small>15 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Un camion a brûlé ce samedi 14 mai 2022 des suites d’un accident à&nbsp;(...)<br>
              <a href="./?Un-camion-en-feu-sur-l-axe-Ketou-Idigny-ce-samedi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Voici l’histoire de l’Amazone  Essèyi racontée par ses descendants</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/be/c7c1b26492513c8d14936407e122b6.jpg?1652788952" width='230' height='125' /><br>
                
              <small>15 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Sous la direction du Professeur Léonard Wantchekon, African School of&nbsp;(...)<br>
              <a href="./?Voici-l-histoire-de-l-Amazone-Esseyi-racontee-par-ses-descendants">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>L’entrepreneuriat des jeunes, solution à de la crise selon Yayi&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1c/33a98b71aa6d12796f71118b1b3c5e.jpg?1652788944" width='230' height='125' /><br>
                
              <small>14 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le ministre de l’agriculture, de l’élevage et de la pêche, Gaston&nbsp;(...)<br>
              <a href="./?L-entrepreneuriat-des-jeunes-solution-a-de-la-crise-selon-Yayi-Ladekan">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le procès des suspects dans l’évasion de Bada renvoyé au 2 juin</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/68/6dd9d8c974c23232ba44f43c7a9c4e.jpg?1652788944" width='230' height='125' /><br>
                
              <small>14 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La Cour de Répression des Infractions Économiques et du Terrorisme&nbsp;(...)<br>
              <a href="./?Le-proces-des-suspects-dans-l-evasion-de-Bada-renvoye-au-2-juin">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>05 officiers nommés à divers postes</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d1/b43ea07dc12521a4b1745ad9774286.jpg?1652788952" width='230' height='125' /><br>
                
              <small>14 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              A travers la décision N°2022-865/DGPR/DRH/SPRHGP/SA du 12 mai 2022, le&nbsp;(...)<br>
              <a href="./?05-officiers-nommes-a-divers-postes">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Bénin Colo organise une journée portes ouvertes ce samedi</h4>
            <br>
                
              <small>13 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Bénin Colo organise ce samedi 14 mai 2022, une  journée portes ouvertes&nbsp;(...)<br>
              <a href="./?Benin-Colo-organise-une-journee-portes-ouvertes-ce-samedi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>La SFI échange avec les acteurs pour le renforcement du secteur&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b9/3eaa7047709068a9e1b4c1f9ef4cbd.jpg?1652788945" width='230' height='125' /><br>
                
              <small>13 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La Société financière internationale (IFC) de la Banque Mondiale a&nbsp;(...)<br>
              <a href="./?La-SFI-echanges-avec-les-acteurs-pour-le-renforcement-du-secteur-prive">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Des chefs d’entreprise visitent les œuvres royales</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/be/85a88abd75afa4b3b03692d564597a.jpg?1652788952" width='230' height='125' /><br>
                
              <small>13 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Les chefs d’entreprises nationales et multinationales exerçant au Bénin&nbsp;(...)<br>
              <a href="./?Des-chefs-d-entreprise-visitent-les-oeuvres-royales">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Le Bénin rejoint la Coalition contre Daesh</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/bf/f288355cdff81c84f866295341afd9.png?1652788945" width='230' height='125' /><br>
                
              <small>13 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La République du Bénin a adhéré à la Coalition mondiale pour vaincre Daech.&nbsp;(...)<br>
              <a href="./?Le-Benin-rejoint-la-Coalition-contre-Daesh">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un serpent retrouvé dans le laboratoire d’un enseignant</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/58/3ba40ae7ece2c18bc6197d48c199cf.jpg?1652788945" width='230' height='125' /><br>
                
              <small>13 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Un serpent a été découvert ce mercredi 11 mai 2022 dans le laboratoire&nbsp;(...)<br>
              <a href="./?Un-serpent-retrouve-dans-le-laboratoire-d-un-enseignant">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le DDES Collines, Pamphile Viayino déposé en prison</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1b/e7529b4ed6d136791390ea3a9c4ad7.jpg?1652788952" width='230' height='125' /><br>
                
              <small>12 mai 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le Directeur Départemental des Enseignements Secondaire, Technique et&nbsp;(...)<br>
              <a href="./?Le-DDES-Collines-Pamphile-Viayino-depose-en-prison">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="http://www.Moov-Africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton37224-0288e.jpg?1652788942" width='250' height='750' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x8aaddn?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Le-Togo-rouvre-ses-frontieres-terrestres">Le Togo rouvre ses frontières terrestres </a> - 
<small>17 mai 2022</small>
<br><br>
              </li>



              <li><a href="./?Une-dame-en-garde-a-vue-pour-escroquerie-en-dot">Une dame en garde à vue pour escroquerie en dot</a> - 
<small>17 mai 2022</small>
<br><br>
              </li>



              <li><a href="./?Un-jeune-homme-meurt-par-electrocution-a-Cotonou">Un jeune homme meurt par électrocution à Cotonou </a> - 
<small>17 mai 2022</small>
<br><br>
              </li>



              <li><a href="./?L-ex-maire-de-Calavi-Liamidi-de-Dravo-libere-de-prison">L&#8217;ancien maire Liamidi de-Dravo libéré de prison </a> - 
<small>17 mai 2022</small>
<br><br>
              </li>



              <li><a href="./?Oncle-AGBAYA-UNE-AMAZONE-UN-POINT-UN-TIRET">Oncle AGBAYA&nbsp;!   UNE AMAZONE, UN POINT UN TIRET&nbsp;!</a> - 
<small>17 mai 2022</small>
<br><br>
              </li>



              <li><a href="./?Couleur-Indigo-lance-la-gamme-Eluyeye">Couleur Indigo lance la gamme Eluyéyé</a> - 
<small>17 mai 2022</small>
<br><br>
              </li>



              <li><a href="./?Deux-voleurs-de-moto-demasques-par-la-camera">Deux voleurs de moto démasqués  par la caméra </a> - 
<small>16 mai 2022</small>
<br><br>
              </li>



              <li><a href="./?Le-prefet-Orounla-et-le-maire-Atrokpo-lancent-le-CQM">Le préfet Orounla et le maire Atrokpo lancent le CQM</a> - 
<small>16 mai 2022</small>
<br><br>
              </li>



              <li><a href="./?Ces-filles-ont-vendu-leurs-ames-C-est-des-zombies-Dr-Hessou">&#171;&nbsp;Ces filles ont vendu leurs âmes. C’est des zombies&nbsp;&#187; (Dr Hessou)</a> - 
<small>16 mai 2022</small>
<br><br>
              </li>



              <li><a href="./?L-ex-Miss-France-Flora-Coquerel-offre-une-maternite-a-Bassila">L&#8217;ex Miss France Flora Coquerel offre une maternité à Bassila  </a> - 
<small>16 mai 2022</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/YYUUIg_3sPg" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?MOOV-MONEY-AVEC-VOUS-CHAQUE-JOUR-855">MOOV MONEY AVEC SES ABONNÉS CHAQUE JOUR *855#</a> - 
<small>7 mai 2022</small>
<br><br>
    </li>



    <li><a href="./?African-Parks-14-7-millions-d-hectares-de-biodiversite-sauvegardes-a-travers-19">African Parks&nbsp;: 14,7 millions d&#8217;hectares de biodiversité sauvegardés, à travers 19 parcs répartis dans 11 pays.</a> - 
<small>7 avril 2022</small>
<br><br>
    </li>



    <li><a href="./?Main-d-Espoir-Benin-parraine-les-enfants-qui-dorment-a-la-plage-a-Cotonou">Main d’Espoir Bénin parraine les enfants qui dorment à la plage à Cotonou </a> - 
<small>4 avril 2022</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="https://benin.coris.bank/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton37103-59e30.jpg?1652788943" width='250' height='250' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Ces-filles-ont-vendu-leurs-ames-C-est-des-zombies-Dr-Hessou">&#171;&nbsp;Ces filles ont vendu leurs âmes. C’est des zombies&nbsp;&#187; (Dr Hessou)</a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Deux-voleurs-de-moto-demasques-par-la-camera">Deux voleurs de moto démasqués  par la caméra </a> - 
<small>(popularité : 85 %)</small>
<br><br>
              </li>



              <li><a href="./?La-statue-de-l-Amazone-ravit-la-vedette-au-Memorial-de-la-Reconciliation">Le Monument Amazone ravit la vedette au Mémorial de la Réconciliation </a> - 
<small>(popularité : 69 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-jeune-homme-meurt-par-electrocution-a-Cotonou">Un jeune homme meurt par électrocution à Cotonou </a> - 
<small>(popularité : 67 %)</small>
<br><br>
              </li>



              <li><a href="./?Une-femme-meurt-dans-un-accident-a-Porto-Novo">Une femme meurt dans un accident à Porto-Novo  </a> - 
<small>(popularité : 66 %)</small>
<br><br>
              </li>



              <li><a href="./?L-ex-Miss-France-Flora-Coquerel-offre-une-maternite-a-Bassila">L&#8217;ex Miss France Flora Coquerel offre une maternité à Bassila  </a> - 
<small>(popularité : 61 %)</small>
<br><br>
              </li>



              <li><a href="./?Couleur-Indigo-lance-la-gamme-Eluyeye">Couleur Indigo lance la gamme Eluyéyé</a> - 
<small>(popularité : 56 %)</small>
<br><br>
              </li>



              <li><a href="./?WORLD-COLA-la-nouvelle-boisson-petillante-de-la-SOBEBRA">WORLD COLA, la nouvelle boisson pétillante de la SOBEBRA </a> - 
<small>(popularité : 54 %)</small>
<br><br>
              </li>



              <li><a href="./?L-ex-maire-de-Calavi-Liamidi-de-Dravo-libere-de-prison">L&#8217;ancien maire Liamidi de-Dravo libéré de prison </a> - 
<small>(popularité : 54 %)</small>
<br><br>
              </li>



              <li><a href="./?Oncle-AGBAYA-UNE-AMAZONE-UN-POINT-UN-TIRET">Oncle AGBAYA&nbsp;!   UNE AMAZONE, UN POINT UN TIRET&nbsp;!</a> - 
<small>(popularité : 53 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH210/arton37225-a8c89.jpg?1652788943" width='250' height='210' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="http://www.sobebra.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton37505-dddfd.jpg?1652788943" width='250' height='750' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Une-dame-en-garde-a-vue-pour-escroquerie-en-dot'><div>
		<div><input name="Une-dame-en-garde-a-vue-pour-escroquerie-en-dot" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="http://www.Moov-Africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L900xH90/arton37223-e575f.jpg?1652788941" width='900' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2022  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

