
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Un homme ramasse 231.000 F et le rend au propriétaire - 24 Heures au Bénin</title>
<meta name="description" content=" 

Un agriculteur a retrouvé 231.750 FCFA dans la rue et les rend à son propriétaire. Les faits se seraient déroulés dans la commune de Banikoara, (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Un-homme-ramasse-231-000-F-et-le-rend-au-proprietaire" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1616773432' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8b0bcf4c.css?1646772204' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.18.0/css/commandes.css' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1616773426" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1616773430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1616773430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1616773432'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1616773432'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-18cc394a.js?1646772204'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.11" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Un-homme-ramasse-231-000-F-et-le-rend-au-proprietaire" />

<meta name="author" content="Akpédjé Ayosso">


<meta property="og:title" content=" Un homme ramasse 231.000 F et le rend au propriétaire" />
<meta property="og:description" content=" 

Un agriculteur a retrouvé 231.750 FCFA dans la rue et les rend à son propriétaire. Les faits se seraient déroulés dans la commune de Banikoara, département de l’Alibori ce week-end. 

Se promenant dans la localité de Dogossouanrou, commune de Banikoara, l’agriculteur Chabi Bah Orou Séké a retrouvé sur la voie une somme de 231 750 FCFA selon les informations rapportées par La Perche du Nord. Après avoir entendu un avis de perte sur la radio locale, Banigansé FM, Chabi Bah Orou Séké a retourné l’argent à (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Un-homme-ramasse-231-000-F-et-le-rend-au-proprietaire" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/07/2fb5134216d02e94a71e1283abdcc1.jpg?1647107956" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="12 mars 2022" />
<meta property="article:modified_time" content="13 mars 2022" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content=" Un homme ramasse 231.000 F et le rend au propriétaire" />
<meta name="twitter:description" content="&lt;p&gt; 

Un agriculteur a retrouvé 231.750 FCFA dans la rue et (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/07/2fb5134216d02e94a71e1283abdcc1.jpg?1647107956" />
<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
dimanche, 13 mars 2022 &bull; <p class='visiteurs_connectes'>425 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1646772198" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="https://isoceltelecom.com/isopay/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L728xH88/arton31989-ea493.jpg?1646772198" width='728' height='88' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
    <li><a href="./?-VERIFOX-">VERIFOX</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L728xH90/arton36104-31bff.jpg?1646772198" width='728' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Ambassade-des-Etats-Unis-au-Benin-La-Chef-de-mission-adjointe-en-tournee-dans+"><b>Ambassade des Etats-Unis au Bénin :La Chef de mission adjointe en tournée dans le Borgou/Alibori</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Insolite-a-Sinende-Une-vache-donne-naissance-a-un-veau-a-deux-tetes+"><b>Insolite à Sinendé :Une vache donne naissance à un veau à deux têtes</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Commune-de-Tchaourou-Un-cambiste-braque-02-millions-emportes+"><b>Commune de Tchaourou :Un cambiste braqué, 02 millions emportés</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Abomey-Calavi-Un-enfant-meurt-electrocute-a-Ouedo-Adjagbo+"><b>Abomey-Calavi  Un enfant meurt électrocuté à Ouèdo Adjagbo</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Criet-l-ex-DG-Florent-Agbo-condamne-a-10-ans-de-prison+"><b>Criet&nbsp;: l’ex DG Florent Agbo condamné à 10 ans de prison</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Commune de Banikoara</h4>
<h3 class="article"> Un homme ramasse 231.000 F et le rend au propriétaire</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Un homme ramasse 231.000 F et le rend au propriétaire" data-url="https://www.24haubenin.bj/./?Un-homme-ramasse-231-000-F-et-le-rend-au-proprietaire" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?Un-homme-ramasse-231-000-F-et-le-rend-au-proprietaire" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Un-homme-ramasse-231-000-F-et-le-rend-au-proprietaire" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH269/arton36492-42696.jpg?1647107956" width='550' height='269' /><br>

<div class="article">

<p><strong>Un agriculteur a retrouvé 231.750 FCFA dans la rue et les rend à son propriétaire. Les faits se seraient déroulés dans la commune de Banikoara, département de l’Alibori ce week-end.</strong></p>
<p>Se promenant dans la localité de Dogossouanrou, commune de Banikoara, l&#8217;agriculteur  Chabi Bah Orou Séké a retrouvé sur la voie une somme de 231 750 FCFA selon les informations rapportées par La Perche du Nord. Après avoir entendu un avis de perte sur la radio locale, Banigansé FM, Chabi Bah Orou Séké a retourné l&#8217;argent à son propriétaire Rosalie Kpagnéro Dafia.</p>
<p>En février dernier, un autre agriculteur nommé Amidou Baraka a retrouvé un sac de voyage contenant des vêtements et une somme de 14.000.000 FCFA du retour du champ. Il a rendu l&#8217;argent au  propriétaire. L’agriculteur a refusé la récompense de 100.000 FCFA. Sur insistance du propriétaire, il a accepté la somme de 50.000 FCFA. Le préfet du département du Borgou Djibril Mama Cissé a honoré le jeune agriculteur.</p>
<p><strong>A. Ayosso</strong></p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>12 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Un-homme-ramasse-231-000-F-et-le-rend-au-proprietaire" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Démarrage effectif des  Travaux de la phase II de la Route des&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b1/e38f159acac2bfc0ffe9505c539aba.png?1647169615" width='230' height='125' /><br>
                
              <small>13 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Démarrage des travaux d’aménagement et de bitumage de la route des pêches&nbsp;(...)<br>
              <a href="./?Demarrage-effectif-des-Travaux-de-la-phase-II-de-la-Route-des-Peches">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>La Chef de mission adjointe en tournée dans le Borgou/Alibori</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/10/520e11ff09278956aadadc4e44ca8d.jpg?1647161640" width='230' height='125' /><br>
                
              <small>13 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La Chef de Mission Adjointe à l’Ambassade des Etats-Unis au Bénin, Karen&nbsp;(...)<br>
              <a href="./?La-Chef-de-mission-adjointe-en-tournee-dans-le-Borgou-Alibori">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un élève exclu pour avoir enceinté trois de ses camarades</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f9/071261ea329711186336eb1fa2fb93.jpg?1647120517" width='230' height='125' /><br>
                
              <small>12 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le jeudi 10 mars dernier, l’administration d’un collège d’enseignement&nbsp;(...)<br>
              <a href="./?Un-eleve-exclu-pour-avoir-enceinte-trois-de-ses-camarades">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Sortie de 500 nouveaux agents à la Police républicaine</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/84/effebaa091a60835d696bceaf9d0b8.jpg?1647093721" width='230' height='125' /><br>
                
              <small>12 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Fin de la formation d’aptitudes et techniques à 500 élèves agents de la&nbsp;(...)<br>
              <a href="./?500-nouveaux-agents-a-la-Police-republicaine">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Une boulangerie brûle à Akpakpa</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/6f/572dea4cd24edb99166554f90b7b1b.png?1647065021" width='230' height='125' /><br>
                
              <small>12 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Un incendie s’est déclaré dans l’après-midi du vendredi 11 mars 2022 dans&nbsp;(...)<br>
              <a href="./?Une-boulangerie-brule-a-Akpakpa">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les distributeurs de MTN-Bénin se réunissent pour de nouveaux&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e3/04473509fa7fd052a23b2c1d2f9936.jpg?1647023649" width='230' height='125' /><br>
                
              <small>11 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_La-Redaction_">La Rédaction </a></span></small><br>
              Les distributeurs du réseau de téléphonie mobile MTN-Bénin se sont réunis&nbsp;(...)<br>
              <a href="./?Les-distributeurs-de-MTN-Benin-se-reunissent-pour-de-nouveaux-objectifs">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>OFMAS condamné à verser 11,5 millions F à une société</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/09/b6df071f710bac44c35ff1b6d9f3af.jpg?1647034019" width='230' height='125' /><br>
                
              <small>11 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le Groupement OFMAS SBF a été condamné le 27 février 2022 par le tribunal&nbsp;(...)<br>
              <a href="./?OFMAS-condamne-a-verser-11-5-millions-F-a-une-societe">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Cozi-Afrique de l’Ouest visite l’expo Art du Bénin</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/db/4d9d7bb47cf7e9cec0d69f71fbd811.jpg?1647002939" width='230' height='125' /><br>
                
              <small>11 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le Consortium Zéro infox en Afrique de l’Ouest (Banouto, Code for&nbsp;(...)<br>
              <a href="./?Cozi-Afrique-de-l-Ouest-visite-l-expo-Art-du-Benin">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un homme écope de 07 ans de prison pour viol sur mineure</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/a5/c98685ad12a2219fa2afac0021b893.jpg?1646999293" width='230' height='125' /><br>
                
              <small>11 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le tribunal de première instance de deuxième classe d’Abomey-Calavi a&nbsp;(...)<br>
              <a href="./?Un-homme-ecope-de-07-ans-de-prison-pour-viol-sur-mineure">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Niveaux élevés de résilience des principales femmes entrepreneures&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ab/5c5a7b0bc78743c9d87185b3b43878.png?1646958946" width='230' height='125' /><br>
                
              <small>11 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Les entreprises détenues par des femmes se portent mieux que prévu et&nbsp;(...)<br>
              <a href="./?Niveaux-eleves-de-resilience-des-principales-femmes-entrepreneures-d-Afrique">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Bio Tchané et Romuald Wadagni échangent avec la BID à Jeddah</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f9/48d4ebd30b6ce12f4c51e9ff6e2619.jpg?1646942658" width='230' height='125' /><br>
                
              <small>10 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              M. Abdoulaye Bio-Tchané, ministre d’État chargé du développement, et M.&nbsp;(...)<br>
              <a href="./?Bio-Tchane-et-Romuald-Wadagni-echangent-avec-la-BID-a-Jeddah">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>13 cybercriminels déposés en prison à Missérété</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f0/55c310ffde8035f34138db7b5d8480.jpg?1646935462" width='230' height='125' /><br>
                
              <small>10 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Plusieurs cybercriminels ont été déposés à la prison civile&nbsp;(...)<br>
              <a href="./?13-cybercriminels-deposes-en-prison-a-Misserete">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Brice Lankoutin, CA de Kinta déposé en prison</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/61/ddc9b769dc674ba32eaafa3761bcda.jpg?1646912546" width='230' height='125' /><br>
                
              <small>10 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le Chef de l’Arrondissement (CA) de Kinta dans la commune d’Agbangnizoun&nbsp;(...)<br>
              <a href="./?Brice-Lankoutin-CA-de-Kinta-depose-en-prison">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>L’enseignant qui a violé son élève à Ekpè écope de 05 ans de&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/82/3b59d3df0e529f7c27ad49ee8e49b4.jpg?1646925605" width='230' height='125' /><br>
                
              <small>10 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              La Cour de répression des infractions économiques et du terrorisme&nbsp;(...)<br>
              <a href="./?L-enseignant-qui-a-viole-son-eleve-a-Ekpe-ecope-de-05-ans-de-prison">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Adidjatou Mathys invite les travailleurs à la patience</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5a/9831887654509c09af8a06b159ed3e.jpg?1646924733" width='230' height='125' /><br>
                
              <small>10 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Le ministre du travail et de la fonction publique, Adidjatou Mathys a&nbsp;(...)<br>
              <a href="./?Adidjatou-Mathys-invite-les-travailleurs-a-la-patience">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Vivi l’Internationale inhumée ce jeudi à Togbin</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e3/e09a00e4cf4e0651a138503d7901f5.jpg?1646910793" width='230' height='125' /><br>
                
              <small>10 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              La diva de la musique béninoise, Vivi l’Internationale sera inhumée, ce&nbsp;(...)<br>
              <a href="./?Vivi-l-Internationale-inhumee-ce-jeudi-a-Togbin">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>20 ans de prison pour un aide-soignant</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/df/8d2c922a481fc2f3f5cd26b6217936.jpg?1646863518" width='230' height='125' /><br>
                
              <small>9 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le Tribunal de première instance de deuxième classe d’Abomey-Calavi a&nbsp;(...)<br>
              <a href="./?20-ans-de-prison-pour-un-aide-soignant">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Ouidah découvre les trésors royaux ce jeudi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/0f/fa075e2347eab9ca9086ba44d50f83.jpg?1646858307" width='230' height='125' /><br>
                
              <small>9 mars 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le palais de la Marina accueille une délégation de Ouidah, ce jeudi 10&nbsp;(...)<br>
              <a href="./?Ouidah-decouvre-les-tresors-royaux-ce-jeudi">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="https://benin.coris.bank/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH354/arton36382-e1249.jpg?1646772198" width='250' height='354' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x7h2fp7" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Demarrage-effectif-des-Travaux-de-la-phase-II-de-la-Route-des-Peches">Démarrage effectif des  Travaux de la phase II de la Route des Pêches </a> - 
<small>13 mars 2022</small>
<br><br>
              </li>



              <li><a href="./?La-Chef-de-mission-adjointe-en-tournee-dans-le-Borgou-Alibori">La Chef de mission adjointe en tournée dans le Borgou/Alibori</a> - 
<small>13 mars 2022</small>
<br><br>
              </li>



              <li><a href="./?Un-eleve-exclu-pour-avoir-enceinte-trois-de-ses-camarades">Un élève exclu pour avoir enceinté trois de ses camarades </a> - 
<small>12 mars 2022</small>
<br><br>
              </li>



              <li><a href="./?Une-vache-donne-naissance-a-un-veau-a-deux-tetes">Une vache donne naissance à un veau à deux têtes </a> - 
<small>12 mars 2022</small>
<br><br>
              </li>



              <li><a href="./?Un-homme-ramasse-231-000-F-et-le-rend-au-proprietaire"> Un homme ramasse 231.000 F et le rend au propriétaire</a> - 
<small>12 mars 2022</small>
<br><br>
              </li>



              <li><a href="./?IUT-et-CPSA-de-Parakou-dotes-de-salles-numeriques">IUT et CPSA de Parakou dotés de salles numériques</a> - 
<small>12 mars 2022</small>
<br><br>
              </li>



              <li><a href="./?Les-promoteurs-des-bars-et-assimiles-invites-a-se-mettre-en-regle">Les promoteurs des bars et assimilés invités à se mettre en règle </a> - 
<small>12 mars 2022</small>
<br><br>
              </li>



              <li><a href="./?500-nouveaux-agents-a-la-Police-republicaine">Sortie de 500 nouveaux agents à la Police républicaine</a> - 
<small>12 mars 2022</small>
<br><br>
              </li>



              <li><a href="./?Une-boulangerie-brule-a-Akpakpa">Une boulangerie brûle à Akpakpa</a> - 
<small>12 mars 2022</small>
<br><br>
              </li>



              <li><a href="./?Les-distributeurs-de-MTN-Benin-se-reunissent-pour-de-nouveaux-objectifs">Les distributeurs de MTN-Bénin se réunissent pour de nouveaux objectifs</a> - 
<small>11 mars 2022</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/YKbpFpInpBk" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Le-baobab-au-tronc-creux">Le baobab au tronc creux</a> - 
<small>3 mars 2022</small>
<br><br>
    </li>



    <li><a href="./?Thron-Koffi-GAMBADA-Divinite-de-bienfaisance-ou-de-destruction">Thron Koffi GAMBADA&nbsp;: Divinité de bienfaisance ou de destruction&nbsp;?</a> - 
<small>28 février 2022</small>
<br><br>
    </li>



    <li><a href="./?Benin-Preparation-du-gari">Bénin - Comment se prépare le Gari</a> - 
<small>25 février 2022</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH700/arton36021-f5e92.jpg?1646772198" width='250' height='700' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Un-eleve-exclu-pour-avoir-enceinte-trois-de-ses-camarades">Un élève exclu pour avoir enceinté trois de ses camarades </a> - 
<small>(popularité : 42 %)</small>
<br><br>
              </li>



              <li><a href="./?L-UE-dote-le-Benin-d-un-areonef-de-surveillance-aux-frontieres">L’UE dote le Bénin d’un aréonef de surveillance aux frontières</a> - 
<small>(popularité : 30 %)</small>
<br><br>
              </li>



              <li><a href="./?Une-vache-donne-naissance-a-un-veau-a-deux-tetes">Une vache donne naissance à un veau à deux têtes </a> - 
<small>(popularité : 29 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-promoteurs-des-bars-et-assimiles-invites-a-se-mettre-en-regle">Les promoteurs des bars et assimilés invités à se mettre en règle </a> - 
<small>(popularité : 26 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-homme-ramasse-231-000-F-et-le-rend-au-proprietaire"> Un homme ramasse 231.000 F et le rend au propriétaire</a> - 
<small>(popularité : 24 %)</small>
<br><br>
              </li>



              <li><a href="./?500-nouveaux-agents-a-la-Police-republicaine">Sortie de 500 nouveaux agents à la Police républicaine</a> - 
<small>(popularité : 20 %)</small>
<br><br>
              </li>



              <li><a href="./?IUT-et-CPSA-de-Parakou-dotes-de-salles-numeriques">IUT et CPSA de Parakou dotés de salles numériques</a> - 
<small>(popularité : 20 %)</small>
<br><br>
              </li>



              <li><a href="./?Une-boulangerie-brule-a-Akpakpa">Une boulangerie brûle à Akpakpa</a> - 
<small>(popularité : 19 %)</small>
<br><br>
              </li>



              <li><a href="./?Tonato-sur-le-chantier-du-nouveau-siege-de-l-Assemblee">Tonato sur le chantier du nouveau siège de l’Assemblée </a> - 
<small>(popularité : 18 %)</small>
<br><br>
              </li>



              <li><a href="./?OFMAS-condamne-a-verser-11-5-millions-F-a-une-societe">OFMAS condamné à verser 11,5 millions F à une société</a> - 
<small>(popularité : 16 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin - publicite 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="3111037756"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="https://benin.coris.bank" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH748/arton35207-daf6d.png?1646772198" width='250' height='748' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Un-homme-ramasse-231-000-F-et-le-rend-au-proprietaire'><div>
		<div><input name="Un-homme-ramasse-231-000-F-et-le-rend-au-proprietaire" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L728xH90/arton36104-31bff.jpg?1646772198" width='728' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2022  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

