
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Un homme de 60 ans déposé en prison - 24 Heures au Bénin</title>
<meta name="description" content=" 

Pour viol sur une mineure, un homme de 60 ans a été placé sous mandat de dépôt. Un autre présumé violeur de la fillette a été aussi déposé en prison. (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Un-homme-de-60-ans-depose-en-prison" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1616773432' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8b0bcf4c.css?1643713444' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.18.0/css/commandes.css' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1616773426" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1616773430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1616773430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1616773432'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1616773432'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-18cc394a.js?1643713444'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.11" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Un-homme-de-60-ans-depose-en-prison" />

<meta name="author" content="Akpédjé Ayosso">


<meta property="og:title" content=" Un homme de 60 ans déposé en prison" />
<meta property="og:description" content=" 

Pour viol sur une mineure, un homme de 60 ans a été placé sous mandat de dépôt. Un autre présumé violeur de la fillette a été aussi déposé en prison. 

Viol sur une petite fille âgée de 10 ans à Dangbo, commune du département de l’Ouémè. Les présumés violeurs ont été déposés en prison après présentation au Procureur spécial de la Cour de Répression des Infractions Économiques et du Terrorisme. Selon Frissons Radio, il s’agit d’un homme de 60 ans et d’un jeune homme de 17 ans. 

Akpédjé A. (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Un-homme-de-60-ans-depose-en-prison" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/71/a426c4cd678c3ce3f68b2754956376.jpg?1644310951" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="8 février 2022" />
<meta property="article:modified_time" content="8 février 2022" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content=" Un homme de 60 ans déposé en prison" />
<meta name="twitter:description" content="&lt;p&gt; 

Pour viol sur une mineure, un homme de 60 ans a été (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/71/a426c4cd678c3ce3f68b2754956376.jpg?1644310951" />
<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
mardi, 8 février 2022 &bull; <p class='visiteurs_connectes'>481 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1643713444" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="https://isoceltelecom.com/isopay/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L728xH88/arton31989-ea493.jpg?1643713444" width='728' height='88' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
    <li><a href="./?-VERIFOX-">VERIFOX</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="https://www.ubabenin.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton35756-4e085.jpg?1643713444" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+CRIET-L-affaire-faux-passeports-renvoyee-au-28-fevrier+"><b>CRIET&nbsp;: L’affaire faux passeports renvoyée au 28 février</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Affrontements-a-Savalou-Le-pasteur-Kpodekon-et-19-fideles-en-prison+"><b>Affrontements à Savalou :Le pasteur Kpodékon et 19 fidèles en prison</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Energies-Oryx-Energies-Benin-reprend-63-stations-service-du-reseau-Sonacop+"><b>Énergies Oryx&nbsp;: Energies Bénin reprend 63 stations-service du réseau Sonacop</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Carnet-noir-Le-ministere-de-l-enseignement-superieur-en-deuil+"><b>Carnet noir Le ministère de l’enseignement supérieur en deuil</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Insecurite-routiere-Un-mort-et-un-blesse-dans-un-accident-a-Porto-Novo+"><b>Insécurité routière Un mort et un blessé dans un accident à Porto-Novo</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Viol sur mineure de 10 ans </h4>
<h3 class="article"> Un homme de 60 ans déposé en prison</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Un homme de 60 ans déposé en prison" data-url="https://www.24haubenin.bj/./?Un-homme-de-60-ans-depose-en-prison" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?Un-homme-de-60-ans-depose-en-prison" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Un-homme-de-60-ans-depose-en-prison" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH244/arton35919-26a7a.jpg?1644310951" width='550' height='244' /><br>

<div class="article">

<p><strong>Pour viol sur une mineure, un homme de 60 ans a été placé sous mandat de dépôt.  Un autre présumé violeur de la fillette a été aussi déposé en prison. </strong></p>
<p>Viol sur une petite fille âgée de 10 ans à Dangbo, commune du département de l&#8217;Ouémè. Les présumés violeurs ont été déposés en prison après présentation au Procureur spécial de la Cour de Répression des Infractions Économiques et du Terrorisme. Selon Frissons Radio, il s&#8217;agit d&#8217;un homme de 60 ans et d&#8217;un jeune homme de 17 ans.</p>
<p><strong>Akpédjé A. A</strong></p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>8 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Un-homme-de-60-ans-depose-en-prison" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>10 cybercriminels déposés en prison</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/cc/7433b9631182031064432d28e4bd08.jpg?1644318490" width='230' height='125' /><br>
                
              <small>8 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              La Cour de répression des infractions économiques et du terrorisme&nbsp;(...)<br>
              <a href="./?10-cybercriminels-deposes-en-prison">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les occupants de la bande côtière sommés de libérer les sites</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/0d/b364f273a474467dddf6d24284c9c4.jpg?1644311681" width='230' height='125' /><br>
                
              <small>8 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Des populations de pêcheurs et riverains ont installé des embarcations,&nbsp;(...)<br>
              <a href="./?Les-occupants-de-la-bande-cotiere-sommes-de-liberer-les-sites">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le procès des agents de l’Ortb renvoyé au 07 mars</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/02/aea888cf82df418526ad5abbf26da0.jpg?1644310947" width='230' height='125' /><br>
                
              <small>8 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La Cour de répression des infractions économiques et du terrorisme a&nbsp;(...)<br>
              <a href="./?Le-proces-des-agents-de-l-Ortb-renvoye-au-07-mars">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Le DG des impôts s’explique la taxe de 5% sur les services&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/06/fb94eead240d1dc303c69cf3d43634.jpg?1644255413" width='230' height='125' /><br>
                
              <small>7 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              La taxe de 5% sur les services électroniques en vigueur au Bénin est&nbsp;(...)<br>
              <a href="./?Le-DG-des-impots-s-explique-la-taxe-de-5-sur-les-services-electroniques">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>4 millions FCFA perçus par passeport</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/cc/2ea4afa6f5019345d9c660501961aa.jpg?1644251571" width='230' height='125' /><br>
                
              <small>7 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le procès des accusés dans le dossier de délivrance de passeports aux&nbsp;(...)<br>
              <a href="./?4-millions-FCFA-percus-par-passeport">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>La femme africaine institutionnalisée</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/af/c8394efc66716e7de26275bb6e864f.jpg?1644251800" width='230' height='125' /><br>
                
              <small>7 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Bien avant l’occupation et la colonisation occidentale, la femme&nbsp;(...)<br>
              <a href="./?La-femme-africaine-institutionnalisee">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>« L’objectif est de réduire sensiblement le taux de pauvreté&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5f/4bb58b4637f815b64628192ca1f0cb.jpg?1644238487" width='230' height='125' /><br>
                
              <small>7 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La ministre des Affaires Sociales et de la Microfinance a effectué une&nbsp;(...)<br>
              <a href="./?L-objectif-est-de-reduire-sensiblement-le-taux-de-pauvrete">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Plusieurs personnes dont un chef quartier interpellés</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/65/eba06a0571262074f9781567b1fde2.jpg?1644238479" width='230' height='125' /><br>
                
              <small>7 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Une autre affaire domaniale secoue la commune d’Abomey-Calavi. Pour le&nbsp;(...)<br>
              <a href="./?Plusieurs-personnes-dont-un-chef-quartier-interpelles">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>La CSA-Bénin annonce un meeting de protestation</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1e/1d9d37e683ea81817265a1f47ad89e.jpg?1644238469" width='230' height='125' /><br>
                
              <small>7 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              La Confédération des syndicats autonomes (CSA) organise un meeting,&nbsp;(...)<br>
              <a href="./?La-CSA-Benin-annonce-un-meeting-de-protestation">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Des travaux pour la mise à jour du PDDIT</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/8f/33bf8abdc35460f8b553b9004897a0.jpg?1644184680" width='230' height='125' /><br>
                
              <small>6 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Lancement de l’étude pour la mise à jour du Plan Directeur de&nbsp;(...)<br>
              <a href="./?Des-travaux-pour-la-mise-a-jour-du-PDDIT">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>La Marina s’apprête pour une exposition réussie</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/11/342cf3a3a320fda42b50f34ea61918.jpg?1644158745" width='230' height='125' /><br>
                
              <small>6 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Les préparatifs de l’exposition des 26 œuvres d’art sont en cours au&nbsp;(...)<br>
              <a href="./?Abimbola-satisfait-des-preparatifs-a-la-presidence">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Talon au 35ème Sommet de l’UA</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/16/cd6885456728ab3f05b0fc915b0fb7.jpg?1644158415" width='230' height='125' /><br>
                
              <small>6 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le président de la République, Son Excellence Patrice Talon à l’instar&nbsp;(...)<br>
              <a href="./?Talon-au-35eme-Sommet-de-l-UA">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Le commissaire de Monkpa affecté</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e3/dd69ebe426abcb108eea19de45a491.jpg?1644071033" width='230' height='125' /><br>
                
              <small>5 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le commissaire de l’arrondissement de Monkpa dans la commune de Savalou&nbsp;(...)<br>
              <a href="./?Le-commissaire-de-Monkpa-limoge">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Programme des obsèques du roi Bagana Sorou II</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/28/6ed6ee778d5173ada8b6dc0c7d8844.jpg?1644067205" width='230' height='125' /><br>
                
              <small>5 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le roi Bagana Sorou ll de Kouandé est passé de vie à trépas le mardi 16&nbsp;(...)<br>
              <a href="./?Programme-des-obseques-du-roi-Bagana-Sorou-II-35889">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Accident sur le tronçon carrefour La Roche-Pont de Ganhi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/c7/644ac65b3b7738e70e63a8778d4fd8.jpg?1644065403" width='230' height='125' /><br>
                
              <small>5 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Un accident de circulation s’est produit sur le tronçon, Pont de&nbsp;(...)<br>
              <a href="./?Accident-sur-le-troncon-carrefour-La-Roche-Pont-de-Ganhi">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Le FMI et l’UNICEF félicitent la municipalité de Bohicon</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/64/62bc40f8a39aeff1be1336ce36b3ac.jpg?1643973239" width='230' height='125' /><br>
                
              <small>4 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Dans le cadre de la prise de contact avec les commune inscrits dans le&nbsp;(...)<br>
              <a href="./?Le-FMI-et-l-UNICEF-felicitent-la-municipalite-de-Bohicon">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Recrutement de 05 coachs en entreprenariat et de 80 animateurs&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ac/8b28002ceb050d79cecdd7247b62b5.jpg?1643971664" width='230' height='125' /><br>
                
              <small>4 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Lancement d’un recrutement de cinq (05) coachs en entrepreneuriat et de&nbsp;(...)<br>
              <a href="./?Recrutement-de-05-coachs-en-entreprenariat-et-de-80-animateurs-territoriaux">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>06 personnes déposées en prison</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5f/2dbc3b065d6c66a9e99d221d98c63c.jpg?1643971073" width='230' height='125' /><br>
                
              <small>4 février 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le chef brigade douane de l’aéroport de Cotonou, son adjoint et quatre&nbsp;(...)<br>
              <a href="./?06-personnes-deposees-en-prison">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="http://www.moov-africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH500/arton35623-77b90.png?1643713444" width='250' height='500' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x85q7dh?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?10-cybercriminels-deposes-en-prison"> 10 cybercriminels déposés en prison  </a> - 
<small>8 février 2022</small>
<br><br>
              </li>



              <li><a href="./?Les-occupants-de-la-bande-cotiere-sommes-de-liberer-les-sites">Les occupants de la bande côtière sommés de libérer les sites </a> - 
<small>8 février 2022</small>
<br><br>
              </li>



              <li><a href="./?Le-proces-des-agents-de-l-Ortb-renvoye-au-07-mars"> Le procès des agents de l&#8217;Ortb renvoyé au 07 mars</a> - 
<small>8 février 2022</small>
<br><br>
              </li>



              <li><a href="./?Un-homme-de-60-ans-depose-en-prison"> Un homme de 60 ans déposé en prison</a> - 
<small>8 février 2022</small>
<br><br>
              </li>



              <li><a href="./?Le-Benin-recoit-de-MTN-108-000-doses-de-vaccin-Jansen-35920">Le Bénin reçoit de MTN 108.000 doses de vaccin Jansen</a> - 
<small>8 février 2022</small>
<br><br>
              </li>



              <li><a href="./?Le-pasteur-Kpodekon-et-19-fideles-en-prison"> Le pasteur Kpodékon et 19 fidèles en prison </a> - 
<small>7 février 2022</small>
<br><br>
              </li>



              <li><a href="./?Le-proces-de-Florent-Agbo-et-ses-coaccuses-renvoye-au-28-fevrier">L&#8217;affaire faux passeports renvoyée au 28 février </a> - 
<small>7 février 2022</small>
<br><br>
              </li>



              <li><a href="./?Le-DG-des-impots-s-explique-la-taxe-de-5-sur-les-services-electroniques">Le DG des impôts s&#8217;explique la taxe de 5% sur les services électroniques </a> - 
<small>7 février 2022</small>
<br><br>
              </li>



              <li><a href="./?4-millions-FCFA-percus-par-passeport">4 millions FCFA perçus par passeport </a> - 
<small>7 février 2022</small>
<br><br>
              </li>



              <li><a href="./?La-femme-africaine-institutionnalisee">La femme africaine institutionnalisée</a> - 
<small>7 février 2022</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/fWwlJl3DTFU" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Le-message-du-chef-de-l-Etat-a-la-Nation">Le message du chef de l’Etat à la Nation </a> - 
<small>29 décembre 2021</small>
<br><br>
    </li>



    <li><a href="./?REJOINS-UN-NOUVEAU-MONDE-REJOINS-MOOV-AFRICA-GUIDJOOOO">REJOINS UN NOUVEAU MONDE - REJOINS MOOV AFRICA GUIDJOOOO</a> - 
<small>20 novembre 2021</small>
<br><br>
    </li>



    <li><a href="./?ESM-BENIN-ouvre-ses-portes-a-Parakou-et-a-Djougou">ESM BÉNIN ouvre ses portes à Parakou et à Djougou</a> - 
<small>24 octobre 2021</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin - publicite 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="7680838157"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Le-pasteur-Kpodekon-et-19-fideles-en-prison"> Le pasteur Kpodékon et 19 fidèles en prison </a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?4-millions-FCFA-percus-par-passeport">4 millions FCFA perçus par passeport </a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Ces-revelations-qui-plongent-les-responsables-de-la-DEI">Ces révélations qui plongent les responsables de la DEI </a> - 
<small>(popularité : 99 %)</small>
<br><br>
              </li>



              <li><a href="./?Plusieurs-personnes-dont-un-chef-quartier-interpelles">Plusieurs personnes dont un chef quartier interpellés</a> - 
<small>(popularité : 71 %)</small>
<br><br>
              </li>



              <li><a href="./?Plus-d-un-milliard-pour-la-mise-en-oeuvre-des-plans-d-actions-de-reinstallation-35845">Plus d&#8217;un milliard pour la mise en œuvre des plans d’actions de réinstallation </a> - 
<small>(popularité : 66 %)</small>
<br><br>
              </li>



              <li><a href="./?Deces-du-directeur-des-bourses-et-aides-universitaires">Décès du directeur des bourses et aides universitaires</a> - 
<small>(popularité : 62 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-proces-de-Florent-Agbo-et-ses-coaccuses-renvoye-au-28-fevrier">L&#8217;affaire faux passeports renvoyée au 28 février </a> - 
<small>(popularité : 55 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-DG-des-impots-s-explique-la-taxe-de-5-sur-les-services-electroniques">Le DG des impôts s&#8217;explique la taxe de 5% sur les services électroniques </a> - 
<small>(popularité : 51 %)</small>
<br><br>
              </li>



              <li><a href="./?La-CSA-Benin-annonce-un-meeting-de-protestation">La CSA-Bénin annonce un meeting de protestation </a> - 
<small>(popularité : 50 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-Benin-recoit-de-MTN-108-000-doses-de-vaccin-Jansen">Le Bénin reçoit de MTN 108.000 doses de vaccin Jansen</a> - 
<small>(popularité : 50 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="https://benin.coris.bank" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH748/arton35207-daf6d.png?1643713444" width='250' height='748' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="https://www.ubabenin.com/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton35757-9e72b.jpg?1643713444" width='250' height='750' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Un-homme-de-60-ans-depose-en-prison'><div>
		<div><input name="Un-homme-de-60-ans-depose-en-prison" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="https://isoceltelecom.com/isopay/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L748xH90/arton31989-2fc75.jpg?1643713444" width='748' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2022  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

