
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Un ancien ministre béninois décédé - 24 Heures au Bénin</title>
<meta name="description" content=" 

Le Bénin a perdu l’un de ses anciens cadres. El Hadj Mama Adamou N’Diaye, précédemment ministre de l’agriculture sous le régime du président Soglo a (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Un-ancien-ministre-beninois-decede" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var mediabox_settings={"auto_detect":true,"ns":"box","tt_img":true,"sel_g":"#documents_portfolio a[type='image\/jpeg'],#documents_portfolio a[type='image\/png'],#documents_portfolio a[type='image\/gif']","sel_c":".mediabox","str_ssStart":"Diaporama","str_ssStop":"Arr\u00eater","str_cur":"{current}\/{total}","str_prev":"Pr\u00e9c\u00e9dent","str_next":"Suivant","str_close":"Fermer","str_loading":"Chargement\u2026","str_petc":"Taper \u2019Echap\u2019 pour fermer","str_dialTitDef":"Boite de dialogue","str_dialTitMed":"Affichage d\u2019un media","splash_url":"","lity":{"skin":"_simple-dark","maxWidth":"90%","maxHeight":"90%","minWidth":"400px","minHeight":"","slideshow_speed":"2500","opacite":"0.9","defaultCaptionState":"expanded"}};
/* ]]> */</script>
<!-- insert_head_css -->
<link rel="stylesheet" href="plugins-dist/mediabox/lib/lity/lity.css?1658418088" type="text/css" media="all" />
<link rel="stylesheet" href="plugins-dist/mediabox/lity/css/lity.mediabox.css?1658418088" type="text/css" media="all" />
<link rel="stylesheet" href="plugins-dist/mediabox/lity/skins/_simple-dark/lity.css?1658418088" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1658418090' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8efabb57.css?1670601047' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1658418086" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1658418086" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1658418086" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1658418086" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1658418086" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1658418086" type="text/javascript"></script>
<!-- insert_head -->
<script src="plugins-dist/mediabox/lib/lity/lity.js?1658418088" type="text/javascript"></script>
<script src="plugins-dist/mediabox/lity/js/lity.mediabox.js?1658418088" type="text/javascript"></script>
<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1658418088" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1658418090'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1658418090'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-95830b6a.js?1670601047'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 4.1.5" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Un-ancien-ministre-beninois-decede" />

    <meta name="author" content="F. Aubin Ahéhéhinnou, Ignace B. Fanou">



<meta property="og:title" content="Un ancien ministre béninois décédé " />
<meta property="og:description" content=" 

Le Bénin a perdu l’un de ses anciens cadres. El Hadj Mama Adamou N’Diaye, précédemment ministre de l’agriculture sous le régime du président Soglo a rendu samedi 10 décembre 2022. 

Deuil au Bénin. L’ancien ministre de l’agriculture, El Hadj Mama Adamou N’Diaye n’est plus. Il a rejoint la demeure éternelle samedi 10 décembre 2022 au CNHU de Cotonou dans sa 77e année. 

C’est un ancien député à l’Assemblée nationale. Il a également siégé au Conseil économique et social (CES) en tant que personnalité politique. (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Un-ancien-ministre-beninois-decede" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/70/7e50a2330bdad1382120afead68d41.jpg?1670779025" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="11 décembre 2022" />
<meta property="article:modified_time" content="11 décembre 2022" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Un ancien ministre béninois décédé " />
<meta name="twitter:description" content="&lt;p&gt; 

Le Bénin a perdu l’un de ses anciens cadres. El Hadj Mama (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/70/7e50a2330bdad1382120afead68d41.jpg?1670779025" />
<meta name="twitter:creator" content="" />



  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    <div class="container">

            <div class="reglehaute">
dimanche, 11 décembre 2022 &bull; <p class='visiteurs_connectes'>422 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix">
	<div>
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img
	src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1670601046" class='spip_logo' width='200' height='162'
	alt="" /> </a>
	</div>

	

  <div>
  
<a href="https://fgd-umoa.org/presentation/" target="_blank">
    <img
	src="local/cache-vignettes/L728xH90/e64fdac5-16b7-4a35-9c94-ab2d27307565-1811d.png?1670601046" class='spip_logo spip_logo_right' width='728' height='90'
	alt="" />
</a>
  



</div>
            <div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li><a href="./?-Chronique-"> Détox 24</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L970xH90/fb1e61e7-2a50-4d28-ae65-82dbc3dd1dad-f82d1.jpg?1670601046" class='spip_logo spip_logo_center' width='970' height='90'
	alt="" />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

  
              <a href="./?+Les-ecureuils-du-Benin-changent-de-nom-et-deviennent-officiellement-les+"><b>Les écureuils du Bénin changent de nom et deviennent officiellement les GUÉPARDS DU BENIN</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+L-Universite-de-Parakou-en-deuil-Abdoul-Kader-Alidou-de-l-UNIPAR-n-est-plus+"><b>L’Université de Parakou en deuil Abdoul Kader Alidou de l’UNIPAR n’est plus</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Carnet-noir-L-ex-ministre-Padonou-Djidjoho-n-est-plus+"><b>Carnet noir&nbsp;: L’ex ministre Padonou Djidjoho n’est plus</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Hygiene-publique-15-personnes-presentees-au-procureur-pour-pollution+"><b>Hygiène publique&nbsp;: 15 personnes présentées au procureur pour pollution</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Volleyball-Le-Benin-bat-le-Burkina-a-la-Coupe-des-Nations-zone-3+"><b>Volleyball Le Bénin bat le Burkina à la Coupe des Nations zone 3</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Carnet noir </h4>
<h3 class="article">Un ancien ministre béninois décédé </h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Un ancien ministre béninois décédé" data-url="https://www.24haubenin.bj/./?Un-ancien-ministre-beninois-decede" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
     <a href="whatsapp://send?text=https://www.24haubenin.info/?Un-ancien-ministre-beninois-decede" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Un-ancien-ministre-beninois-decede" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img
	src="local/cache-vignettes/L394xH295/screenshot_20221211-173549-e2109.jpg?1670779007" class='spip_logo spip_logo_center' width='394' height='295'
	alt="" /><br>

<div class="article">

<p><strong>Le Bénin a perdu l&#8217;un de ses anciens cadres. El Hadj Mama Adamou N&#8217;Diaye, précédemment ministre de l&#8217;agriculture sous le régime du président Soglo a rendu samedi 10 décembre 2022. </strong></p>
<p>Deuil au Bénin. L&#8217;ancien ministre de l&#8217;agriculture, El Hadj Mama Adamou N&#8217;Diaye n&#8217;est plus. Il a rejoint la demeure éternelle samedi 10 décembre 2022 au CNHU de Cotonou dans sa 77e année. <br class='autobr' />
C&#8217;est un ancien député à l&#8217;Assemblée nationale. Il a également siégé au Conseil économique et social (CES) en tant que personnalité politique. <br class='autobr' />
Malade depuis longtemps, il a rejoint la demeure éternelle samedi dernier au CNHU.</p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>11 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small>
</div>
     <br /><br />
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			
			<br /><br />

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Un-ancien-ministre-beninois-decede" data-width="600" data-num-posts="10"></div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?3-morts-et-2-blesses-a-Tchaourou">3 morts et 2 blessés à Tchaourou</a></h4>
            <a href="./?3-morts-et-2-blesses-a-Tchaourou"><img
	src="local/cache-gd2/49/f6826c86e54599186a5a09fcfc5dee.png?1670774512" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>11 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Un accident de la route a fait trois morts et deux blessés graves&nbsp;(...)<br>
              <a href="./?3-morts-et-2-blesses-a-Tchaourou">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Patrice-Talon-au-concert-WelovEya">Le couple présidentiel au concert WelovEya</a></h4>
            <a href="./?Patrice-Talon-au-concert-WelovEya"><img
	src="local/cache-gd2/90/ae6b92f356174bf83933c48219ad98.jpg?1670778699" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>11 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le président de la République a été aperçu à la Place de l’Amazone, samedi&nbsp;(...)<br>
              <a href="./?Patrice-Talon-au-concert-WelovEya">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?WeLovEya-un-moment-de-detente-tres-bien-pense">WeLovEya, « un moment de détente très bien pensé »</a></h4>
            <a href="./?WeLovEya-un-moment-de-detente-tres-bien-pense"><img
	src="local/cache-gd2/b0/36d9287dd2b53e81788f347ed3e01a.jpg?1670774471" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>11 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              WeLovEya, le plus grand Festival Urbain Afrobeat de l’année 2022 a&nbsp;(...)<br>
              <a href="./?WeLovEya-un-moment-de-detente-tres-bien-pense">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?100-de-couverture-des-cantines-scolaires-avant-2026">100% de couverture des cantines scolaires avant 2026</a></h4>
            <a href="./?100-de-couverture-des-cantines-scolaires-avant-2026"><img
	src="local/cache-gd2/1e/0060c5e0e8143b1991843625cf8048.jpg?1670621453" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>10 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              En 2026, le gouvernement  vise un taux de couverture du programme des&nbsp;(...)<br>
              <a href="./?100-de-couverture-des-cantines-scolaires-avant-2026">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Nikanor-assume-sa-relation-avec-Sessime-et-Fredia">Nikanor assume ses relations avec Sessimè et Fredia</a></h4>
            <a href="./?Nikanor-assume-sa-relation-avec-Sessime-et-Fredia"><img
	src="local/cache-gd2/8f/0e074260feac7bc4b150d7f6eb3715.png?1670677458" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>10 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Sur l’émission Kfé Week-end de TVC, vendredi 9 décembre 2022, l’artiste&nbsp;(...)<br>
              <a href="./?Nikanor-assume-sa-relation-avec-Sessime-et-Fredia">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-ancien-maire-de-Porto-Novo-decede">L’ancien maire inhumé ce samedi</a></h4>
            <a href="./?L-ancien-maire-de-Porto-Novo-decede"><img
	src="local/cache-gd2/61/a4702e51d8df48d72a23f6d39c7be6.jpg?1670658487" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>10 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Porto-Novo en deuil. L’ancien maire de la ville capitale OCENI Moukaram&nbsp;(...)<br>
              <a href="./?L-ancien-maire-de-Porto-Novo-decede">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Les-informaticiens-du-MEF-identifient-leurs-responsabilites-face-aux-menaces-de">La responsabilité de la DSI du MEF face aux menaces de cybersécurité</a></h4>
            <a href="./?Les-informaticiens-du-MEF-identifient-leurs-responsabilites-face-aux-menaces-de"><img
	src="local/cache-gd2/36/60170b70b23e74c607d884863615b1.png?1670608886" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>9 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La 4e édition du séminaire Team Bulding de la Direction des Systèmes&nbsp;(...)<br>
              <a href="./?Les-informaticiens-du-MEF-identifient-leurs-responsabilites-face-aux-menaces-de">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Un-vehicule-d-essence-frelatee-fait-2-morts">Un véhicule d’essence frelatée fait 2 morts</a></h4>
            <a href="./?Un-vehicule-d-essence-frelatee-fait-2-morts"><img
	src="local/cache-gd2/4c/9f7082fc2742fab88fc03abf76a7d7.jpg?1670605612" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>9 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’essence frelatée a fait deux morts et des dégâts matériels dans la nuit&nbsp;(...)<br>
              <a href="./?Un-vehicule-d-essence-frelatee-fait-2-morts">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Apres-les-agents-de-l-Etat-SOGLO-invite-TALON-a-penser-aux-autres-couches-de-la">Après les agents de l’Etat, Soglo invite Talon à penser aux autres&nbsp;(...)</a></h4>
            <a href="./?Apres-les-agents-de-l-Etat-SOGLO-invite-TALON-a-penser-aux-autres-couches-de-la"><img
	src="local/cache-gd2/eb/51012de8058d99b19de9a9cfc7c102.jpg?1670605012" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>9 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              L’ancien président de la République, Nicéphore Soglo a félicité le chef de&nbsp;(...)<br>
              <a href="./?Apres-les-agents-de-l-Etat-SOGLO-invite-TALON-a-penser-aux-autres-couches-de-la">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Deux-morts-dans-un-accident-a-Tchaourou-41336">Deux morts dans un accident à Tchaourou</a></h4>
            <a href="./?Deux-morts-dans-un-accident-a-Tchaourou-41336"><img
	src="local/cache-gd2/22/c8c77707c3a7166a1fa3832dcdab88.jpg?1670601048" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>9 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Deux morts, c’est le bilan d’un accident de circulation survenu mercredi&nbsp;(...)<br>
              <a href="./?Deux-morts-dans-un-accident-a-Tchaourou-41336">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?De-nouvelles-mutations-a-la-douane-beninoise">De nouvelles mutations à la douane béninoise</a></h4>
            <a href="./?De-nouvelles-mutations-a-la-douane-beninoise"><img
	src="local/cache-gd2/5d/9853aa8c81c85f259c21a635da9850.jpg?1670601058" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>9 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le directeur général des douanes, Alain HINKATI à travers la décision&nbsp;(...)<br>
              <a href="./?De-nouvelles-mutations-a-la-douane-beninoise">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Jean-Kpoton-inhume-le-17-decembre-prochain">Jean Kpoton inhumé le 17 décembre prochain</a></h4>
            <a href="./?Jean-Kpoton-inhume-le-17-decembre-prochain"><img
	src="local/cache-gd2/56/08f3e73ecd80d964c9a5425ac60040.jpg?1670601058" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>9 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              L’activiste Jean KPOTON sera conduit à sa dernière demeure le samedi 17&nbsp;(...)<br>
              <a href="./?Jean-Kpoton-inhume-le-17-decembre-prochain">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Moov-Africa-contribue-a-l-appropriation-de-l-histoire-du-Benin">Moov Africa contribue à l’appropriation de l’histoire du Bénin</a></h4>
            <a href="./?Moov-Africa-contribue-a-l-appropriation-de-l-histoire-du-Benin"><img
	src="local/cache-gd2/de/a60f2d2b9a1538c2ce998168961b21.jpg?1670601048" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>8 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah-6062_">Marc Mensah </a></span></small><br>
              « Histoire du Bénin en Images », le livre qui retrace 75 années&nbsp;(...)<br>
              <a href="./?Moov-Africa-contribue-a-l-appropriation-de-l-histoire-du-Benin">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?La-SIPI-BENIN-et-la-FENAPAB-ensemble-pour-promouvoir-la-filiere-anacarde">La SIPI-BENIN et la FENAPAB ensemble pour promouvoir la filière&nbsp;(...)</a></h4>
            <a href="./?La-SIPI-BENIN-et-la-FENAPAB-ensemble-pour-promouvoir-la-filiere-anacarde"><img
	src="local/cache-gd2/8c/c36abeddcc2e02604bd4120e0f1c74.jpg?1670605012" class='spip_logo spip_logo_left spip_logo_survol' width='230' height='125'
	alt=""
	data-src-hover="IMG/logo/img-20221208-wa0119-69beb.jpg?1670526213" /></a><br>
                
              <small>8 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              La Société d’investissement et de promotion de l’industrie (SIPI-BENIN) et&nbsp;(...)<br>
              <a href="./?La-SIPI-BENIN-et-la-FENAPAB-ensemble-pour-promouvoir-la-filiere-anacarde">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Un-avocat-beninois-en-garde-a-vue">Un avocat béninois en garde à vue</a></h4>
            <a href="./?Un-avocat-beninois-en-garde-a-vue"><img
	src="local/cache-gd2/76/1060740417297d927af4fe7423f5e9.jpg?1670601045" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>8 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Un avocat de nationalité béninoise a été arrêté, mercredi 7 décembre 2022.&nbsp;(...)<br>
              <a href="./?Un-avocat-beninois-en-garde-a-vue">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Exoneration-de-scolarite-transferts-d-argent-et-bourses-aux-eleves-filles">Exonération de scolarité, et des bourses aux élèves filles en&nbsp;(...)</a></h4>
            <a href="./?Exoneration-de-scolarite-transferts-d-argent-et-bourses-aux-eleves-filles"><img
	src="local/cache-gd2/e9/fdb276c4b5919bbf5098f686a71e29.jpg?1670601045" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>8 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah-6062_">Marc Mensah </a></span></small><br>
              Le président de la République, Patrice Talon a annoncé d’importants&nbsp;(...)<br>
              <a href="./?Exoneration-de-scolarite-transferts-d-argent-et-bourses-aux-eleves-filles">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Voici-le-salaire-de-certains-agents-a-la-fin-de-ce-mois">Voici le salaire de certains agents à la fin de ce mois</a></h4>
            <a href="./?Voici-le-salaire-de-certains-agents-a-la-fin-de-ce-mois"><img
	src="local/cache-gd2/9f/bd43af8c57438a2597da2cd4ce803d.jpg?1670601048" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>8 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Devant les députés ce jeudi 8 décembre 2022 à l’Assemblée nationale, le&nbsp;(...)<br>
              <a href="./?Voici-le-salaire-de-certains-agents-a-la-fin-de-ce-mois">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Plus-de-80-milliards-F-investis-pour-la-securite-publique">Plus de 80 milliards F investis pour la sécurité publique</a></h4>
            <a href="./?Plus-de-80-milliards-F-investis-pour-la-securite-publique"><img
	src="local/cache-gd2/2a/c60a8942da473fffb7533ad6d25698.jpg?1670601048" class='spip_logo spip_logo_left' width='230' height='125'
	alt="" /></a><br>
                
              <small>8 décembre 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah-6062_">Marc Mensah </a></span></small><br>
              Le Chef de l’Etat, Patrice Talon a fait le point des investissements&nbsp;(...)<br>
              <a href="./?Plus-de-80-milliards-F-investis-pour-la-securite-publique">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L250xH749/4628d19f-4200-4fe1-adf9-eb35e6d4f258-39f39.jpg?1670601047" class='spip_logo spip_logo_center' width='250' height='749'
	alt="" />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="btn submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x8cphwl?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Un-ancien-ministre-beninois-decede">Un ancien ministre béninois décédé </a> - 
<small>11 décembre 2022</small>
<br><br>
              </li>



              <li><a href="./?3-morts-et-2-blesses-a-Tchaourou">3 morts et 2 blessés à Tchaourou</a> - 
<small>11 décembre 2022</small>
<br><br>
              </li>



              <li><a href="./?Patrice-Talon-au-concert-WelovEya">Le couple présidentiel au concert WelovEya</a> - 
<small>11 décembre 2022</small>
<br><br>
              </li>



              <li><a href="./?WeLovEya-un-moment-de-detente-tres-bien-pense">WeLovEya, &#171;&nbsp;un moment de détente très bien pensé&nbsp;&#187;  </a> - 
<small>11 décembre 2022</small>
<br><br>
              </li>



              <li><a href="./?Lancement-des-Poles-regionaux-de-Formation-et-de-Recherche-ce-mardi">Lancement des Pôles régionaux de Formation et de  Recherche ce mardi</a> - 
<small>11 décembre 2022</small>
<br><br>
              </li>



              <li><a href="./?Tension-entre-eleveurs-et-agriculteurs-de-Tchaourou">Tension entre éleveurs et agriculteurs de Tchaourou</a> - 
<small>10 décembre 2022</small>
<br><br>
              </li>



              <li><a href="./?Collision-entre-un-vehicule-et-un-tricycle-a-Abomey-Calavi">Collision entre un véhicule et un tricycle à Abomey-Calavi </a> - 
<small>10 décembre 2022</small>
<br><br>
              </li>



              <li><a href="./?100-de-couverture-des-cantines-scolaires-avant-2026">100% de couverture des cantines scolaires avant 2026</a> - 
<small>10 décembre 2022</small>
<br><br>
              </li>



              <li><a href="./?Nikanor-assume-sa-relation-avec-Sessime-et-Fredia">Nikanor assume ses relations avec Sessimè et Fredia</a> - 
<small>10 décembre 2022</small>
<br><br>
              </li>



              <li><a href="./?L-ancien-maire-de-Porto-Novo-decede">L&#8217;ancien maire inhumé ce samedi </a> - 
<small>10 décembre 2022</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/L50uJsPbR_Q" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Decouvrez-Youzou-la-nouvelle-boisson-qui-etanche-la-soif">Découvrez Youzou la nouvelle boisson qui étanche la soif </a> - 
<small>1er septembre 2022</small>
<br><br>
    </li>



    <li><a href="./?Sur-les-traces-de-Clement-Loko-Champion-d-Afrique-Poids-Plume">Sur les traces de Clément Loko, Champion d’Afrique Poids Plume </a> - 
<small>1er août 2022</small>
<br><br>
    </li>



    <li><a href="./?Le-pret-scolaire-Coris-Bank-du-1er-Juillet-au-31-Octobre-2022">Le prêt scolaire Coris Bank du 1er Juillet au 31 Octobre 2022</a> - 
<small>20 juillet 2022</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L250xH750/9cf2e9a9-485d-4d33-91cf-dba77f73c391-d4a4b.jpg?1670601047" class='spip_logo spip_logo_center' width='250' height='750'
	alt="" />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Un-show-epoustouflant-les-10-et-11-a-la-Place-de-l-Amazone">Un show époustouflant les 10 et 11 à la Place de l’Amazone</a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?L-ancien-maire-de-Porto-Novo-decede">L&#8217;ancien maire inhumé ce samedi </a> - 
<small>(popularité : 52 %)</small>
<br><br>
              </li>



              <li><a href="./?Nikanor-assume-sa-relation-avec-Sessime-et-Fredia">Nikanor assume ses relations avec Sessimè et Fredia</a> - 
<small>(popularité : 50 %)</small>
<br><br>
              </li>



              <li><a href="./?Ce-que-dit-Soglo-sur-le-message-de-Talon">Ce que dit Soglo sur  le message de Talon</a> - 
<small>(popularité : 40 %)</small>
<br><br>
              </li>



              <li><a href="./?WeLovEya-un-moment-de-detente-tres-bien-pense">WeLovEya, &#171;&nbsp;un moment de détente très bien pensé&nbsp;&#187;  </a> - 
<small>(popularité : 28 %)</small>
<br><br>
              </li>



              <li><a href="./?Collision-entre-un-vehicule-et-un-tricycle-a-Abomey-Calavi">Collision entre un véhicule et un tricycle à Abomey-Calavi </a> - 
<small>(popularité : 28 %)</small>
<br><br>
              </li>



              <li><a href="./?Patrice-Talon-au-concert-WelovEya">Le couple présidentiel au concert WelovEya</a> - 
<small>(popularité : 24 %)</small>
<br><br>
              </li>



              <li><a href="./?Ce-qu-il-faut-comprendre-des-primes-periodiques">Ce qu&#8217;il faut comprendre des primes périodiques</a> - 
<small>(popularité : 24 %)</small>
<br><br>
              </li>



              <li><a href="./?Apres-les-agents-de-l-Etat-SOGLO-invite-TALON-a-penser-aux-autres-couches-de-la">Après les agents de l’Etat, Soglo invite Talon à penser aux autres couches de la société </a> - 
<small>(popularité : 24 %)</small>
<br><br>
              </li>



              <li><a href="./?Lancement-des-Poles-regionaux-de-Formation-et-de-Recherche-ce-mardi">Lancement des Pôles régionaux de Formation et de  Recherche ce mardi</a> - 
<small>(popularité : 23 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L250xH758/bc44e769-55ce-4f4a-b7ba-d92638bab76b-8f717.jpg?1670601047" class='spip_logo spip_logo_center' width='250' height='758'
	alt="" />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L250xH750/9df529cb-3188-41c4-ba65-cb97436e55c3-70533.jpg?1670601047" class='spip_logo spip_logo_center' width='250' height='750'
	alt="" />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Un-ancien-ministre-beninois-decede'><div>
		<span class="form-hidden"><input name="Un-ancien-ministre-beninois-decede" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='LDq3m0dn7BXBvxSP1eeGvSv2MVEL5OreQiosz9ORAzTiqlhNFYbqX83rkr54y+T3mH2+iWwcs7Dy/CxJEZfrmqKir998Ch9rn+t2iy0Pgm69oxr5NFaP5iXG+Q==' /><input name='formulaire_action_sign' type='hidden'
		value='' /></span><div class="editer-groupe">
			<div class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email"  required='required'/>
			</div>
			

		</div>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="" target="_blank">
		<img
	src="local/cache-vignettes/L970xH90/youki-pom-pom_2022-_970x90px-be53d.gif?1670601047" class='spip_logo spip_logo_center' width='970' height='90'
	alt="" />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2022  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

