
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Les acteurs du théâtre invités à une réunion vendredi prochain - 24 Heures au Bénin</title>
<meta name="description" content=" 

A travers un communiqué en date de ce mercredi 05 janvier 2022, le ministre du tourisme, de la culture et des arts invite les acteurs du théâtre à (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Les-acteurs-du-theatre-invites-a-une-reunion-vendredi-prochain" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1616773432' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8b0bcf4c.css?1640949429' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.18.0/css/commandes.css' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1616773426" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1616773430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1616773430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1616773432'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1616773432'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-18cc394a.js?1640949429'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.11" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Les-acteurs-du-theatre-invites-a-une-reunion-vendredi-prochain" />

<meta name="author" content="F. Aubin Ahéhéhinnou">


<meta property="og:title" content="Les acteurs du théâtre invités à une réunion vendredi prochain " />
<meta property="og:description" content=" 

A travers un communiqué en date de ce mercredi 05 janvier 2022, le ministre du tourisme, de la culture et des arts invite les acteurs du théâtre à une importante séance vendredi 07 janvier prochain à 12h. 

La séance avec les acteurs du théâtre selon le communiqué du ministre aura lieu vendredi prochain dans la salle VIP du ministère. L’objet de la réunion sera communiqué aux invités en début de séance. La mise en place prend fin à 11h 45mn. 

F. A. (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Les-acteurs-du-theatre-invites-a-une-reunion-vendredi-prochain" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/ec/dca583cde5c8e82db782db64d30620.jpg?1641398520" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="5 janvier 2022" />
<meta property="article:modified_time" content="5 janvier 2022" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Les acteurs du théâtre invités à une réunion vendredi prochain " />
<meta name="twitter:description" content="&lt;p&gt; 

A travers un communiqué en date de ce mercredi 05 (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/ec/dca583cde5c8e82db782db64d30620.jpg?1641398520" />
<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
mercredi, 5 janvier 2022 &bull; <p class='visiteurs_connectes'>757 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1640949420" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="https://isoceltelecom.com/isopay/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L728xH88/arton31989-ea493.jpg?1640949420" width='728' height='88' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
    <li><a href="./?-VERIFOX-">VERIFOX</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="https://www.ubabenin.com/?p=10424" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton34900-40c58.jpg?1640949420" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+2-316-Millions-de-c-est-la-valeur-marchande-des-biens-exportes-par-le-Benin-en+"><b> 2,316 Millions de $&nbsp;: c&#8217;est la valeur marchande des biens exportés par le Bénin en 2020. </b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Arnaque-et-usurpation-de-titre-Des-faux-prophetes-jetes-en-prison+"><b>Arnaque et usurpation de titre&nbsp;: Des faux prophètes jetés en prison</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Restrictions-pendant-la-pandemie-Benin-1er-pays-accessible-en-Afrique-malgre-la+"><b>Restrictions pendant la pandémie&nbsp;:  Bénin, 1er pays accessible en Afrique malgré la Covid-19</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+SBEE-Des-perturbations-dans-la-fourniture-de-l-energie-electrique-ce-mardi-a+"><b>SBEE&nbsp;: Des perturbations dans la fourniture de l’énergie électrique ce mardi à Cotonou</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+INFO-En-raison-de-la-fete-du-Nouvel-An-les-banques-travaillent-en-journee+"><b>INFO&nbsp;: En raison de la fête du Nouvel An, les banques travaillent en journée continue vendredi 31 décembre 2021. Par conséquent, les agences seront fermées samedi 1er janvier et ne rouvriront que lundi 03 janvier 2022 à 8h. Bonne et Heureuse Année&nbsp;!</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Ministère du tourisme, de la culture et des arts  </h4>
<h3 class="article">Les acteurs du théâtre invités à une réunion vendredi prochain </h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Les acteurs du théâtre invités à une réunion vendredi prochain" data-url="https://www.24haubenin.bj/./?Les-acteurs-du-theatre-invites-a-une-reunion-vendredi-prochain" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?Les-acteurs-du-theatre-invites-a-une-reunion-vendredi-prochain" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Les-acteurs-du-theatre-invites-a-une-reunion-vendredi-prochain" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH262/arton35396-d195c.jpg?1641398520" width='550' height='262' /><br>

<div class="article">

<p>A travers un communiqué en date de ce mercredi 05 janvier 2022, le ministre du tourisme, de la culture et des arts invite les acteurs du théâtre à une importante séance vendredi 07 janvier prochain à 12h.</p>
<p>La séance avec les acteurs du théâtre selon le communiqué du ministre aura lieu vendredi prochain dans la salle VIP du ministère. L’objet de la réunion sera communiqué aux invités en début de séance. La mise en place prend fin à 11h 45mn.</p>
<p>F. A. A.</p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>5 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Les-acteurs-du-theatre-invites-a-une-reunion-vendredi-prochain" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un quinquagénaire se jette dans un puits à Comé</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/3a/675b0b97e464a58aedbc301f732944.jpg?1641399256" width='230' height='125' /><br>
                
              <small>5 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Un homme s’est jeté volontairement dans un puits profond à Mindémanhoué,&nbsp;(...)<br>
              <a href="./?Un-quinquagenaire-se-jette-dans-un-puits-a-Come">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un nouveau pont en 2×2 voies sur la lagune de Porto-Novo</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/13/92a20e8e2803306852d1addd74f371.jpg?1641400337" width='230' height='125' /><br>
                
              <small>5 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Un nouveau pont en deux fois deux voies avec un important tirant d’air&nbsp;(...)<br>
              <a href="./?Un-nouveau-pont-en-2%C3%972-voies-sur-la-lagune-de-Porto-Novo">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les biens culturels exposés au public en février</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/52/6a4f868fc7c7c80a974eecd6fc3569.jpg?1641400713" width='230' height='125' /><br>
                
              <small>5 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Annoncée pour le 15 janvier prochain, l’exposition au public des trésors&nbsp;(...)<br>
              <a href="./?Les-biens-culturels-exposes-au-public-en-fevrier">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Des aires marines protégées à Cotonou  et à Grand-Popo</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/31/4910ca338f6e806a8105d3cf06da02.jpg?1641386919" width='230' height='125' /><br>
                
              <small>5 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Des aires marines protégées seront bientôt créées à Donaten à Cotonou, et à&nbsp;(...)<br>
              <a href="./?Des-aires-marines-protegees-a-Cotonou-et-a-Grand-Popo">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>COMPTE RENDU DU CONSEIL DES MINISTRES DU 05 JANV. 2022</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/bc/1741e19b4ad0afab115ea5f1c9449d.jpg?1641384839" width='230' height='125' /><br>
                
              <small>5 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Le Conseil des Ministres s’est réuni mercredi, le 05 janvier 2022, sous&nbsp;(...)<br>
              <a href="./?COMPTE-RENDU-DU-CONSEIL-DES-MINISTRES-DU-05-JANV-2022">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les décisions prises ce mercredi en Conseil des ministres</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/19/66a8d1fd9fc32c0b2d6996b8a8b355.jpg?1641382643" width='230' height='125' /><br>
                
              <small>5 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le gouvernement s’est réuni ce mercredi 05 janvier 2022 pour la session&nbsp;(...)<br>
              <a href="./?Les-decisions-prises-ce-mercredi-en-Conseil-des-ministres">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un homme arrêté pour viol sur mineur à Aplahoué</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/2b/525cd510e0b6aec50688c18ad4cd2d.jpg?1641323951" width='230' height='125' /><br>
                
              <small>4 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Un homme a été interpellé pour viol sur mineure, dimanche 02 janvier&nbsp;(...)<br>
              <a href="./?Un-homme-interpelle-pour-viol-sur-mineur-a-Aplahoue">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Présélection de civils et militaires à une bourse de formation</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/74/601ff1c2eab6dba2f3dcfc9752d91f.jpg?1641322948" width='230' height='125' /><br>
                
              <small>4 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le Chef d’Etat-major des Forces armées béninoises informe que des bourses&nbsp;(...)<br>
              <a href="./?Preselection-de-civils-et-militaires-a-une-bourse-de-formation">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Des perturbations dans la fourniture de l’électricité ce mardi  à&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5c/f53b777ed29bae1c066443e6e1da54.jpg?1641322768" width='230' height='125' /><br>
                
              <small>4 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Des perturbations seront observées dans la fourniture de l’énergie&nbsp;(...)<br>
              <a href="./?Des-perturbations-dans-la-fourniture-de-l-energie-electrique-ce-mardi-a-Cotonou">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>06 présumés cybercriminels arrêtés à la frontière Bénin-Togo</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d7/662b975f39dd26e2d8acf35e12e434.jpg?1641292620" width='230' height='125' /><br>
                
              <small>4 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              06 présumés cybercriminels ont été arrêtés le 3 janvier 2022, à Hillacondji,&nbsp;(...)<br>
              <a href="./?06-presumes-cybercriminels-arretes-a-la-frontiere-Benin-Togo">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Liste des pharmacies de garde du 03 au 09 janvier</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9f/800f8ee9fe2268b5ffc315c106b0f2.jpg?1641245038" width='230' height='125' /><br>
                
              <small>3 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’Ordre national des pharmaciens du Bénin a publié la liste des&nbsp;(...)<br>
              <a href="./?Liste-des-pharmacies-de-garde-du-03-au-09-janvier">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Plusieurs responsables de l’ACISE arrêtés</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/01/340d940fe6c872225d0bde62d21ed5.jpg?1641221860" width='230' height='125' /><br>
                
              <small>3 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Une affaire de malversation financière éclabousse l’Agence pour la&nbsp;(...)<br>
              <a href="./?Plusieurs-responsables-de-l-ACISE-arretes">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Le message de Madougou à ses soutiens</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4a/4cab4974398e17e01d664012945934.jpg?1641194516" width='230' height='125' /><br>
                
              <small>3 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Depuis sa cellule, l’ex ministre de la justice a sacrifié à la tradition&nbsp;(...)<br>
              <a href="./?Le-message-de-Madougou-a-ses-soutiens">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les vœux de la vice-présidente Mariam Chabi Talata</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/94/2a7637bf2fa3817c70acb450501907.jpg?1641148153" width='230' height='125' /><br>
                
              <small>2 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La vice-présidente du Bénin Mariam Chabi Talata a adressé ses vœux au&nbsp;(...)<br>
              <a href="./?Les-voeux-de-la-vice-presidente-Mariam-Chabi-Talata">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>47 agents reversés dans la fonction publique parlementaire</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/20/6555e3420d143104d5b8447197ee16.jpg?1641137904" width='230' height='125' /><br>
                
              <small>2 janvier 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Quarante-sept (47) agents contractuels en service à l’Assemblée&nbsp;(...)<br>
              <a href="./?47-agents-reverses-dans-la-fonction-publique-parlementaire">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Paul Hounkpè souhaite un deuil national pour les militaires&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4e/6ef842c7fd8b127a5debfea4c6bb39.jpg?1640988801" width='230' height='125' /><br>
                
              <small>31 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le chef de file de l’opposition et Secrétaire Exécutif National du parti&nbsp;(...)<br>
              <a href="./?Paul-Hounkpe-appelle-a-un-deuil-national-pour-les-militaires-tues">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>« (…) Nos efforts, nous exauceront immanquablement ! » (P.TALON)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/69/90715459b86593412ac4851f9fa673.jpg?1640988687" width='230' height='125' /><br>
                
              <small>31 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              En prélude à la nouvelle année 2022, le Chef de l’Etat Patrice Talon a&nbsp;(...)<br>
              <a href="./?Nos-efforts-nous-exauceront-immanquablement-P-TALON">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>« Un Etat davantage solidaire à l’endroit de chacun en 2022&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/35/bf5366378f1f0836bef5246866734a.jpg?1640988631" width='230' height='125' /><br>
                
              <small>31 décembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              A l’occasion de la présentation des vœux au peuple le président de la&nbsp;(...)<br>
              <a href="./?Un-Etat-davantage-solidaire-a-l-endroit-de-chacun-en-2022">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="https://benin.coris.bank/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton35337-53ace.jpg?1640949420" width='250' height='750' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x85q7dh?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Un-quinquagenaire-se-jette-dans-un-puits-a-Come">Un quinquagénaire se jette dans un puits à Comé  </a> - 
<small>5 janvier 2022</small>
<br><br>
              </li>



              <li><a href="./?Un-nouveau-pont-en-2%C3%972-voies-sur-la-lagune-de-Porto-Novo">Un nouveau pont en 2×2 voies sur la lagune de Porto-Novo  </a> - 
<small>5 janvier 2022</small>
<br><br>
              </li>



              <li><a href="./?Les-biens-culturels-exposes-au-public-en-fevrier">Les biens culturels exposés au public en février </a> - 
<small>5 janvier 2022</small>
<br><br>
              </li>



              <li><a href="./?161-deces-et-538-cas-sous-traitement">161 décès et 538 cas sous traitement </a> - 
<small>5 janvier 2022</small>
<br><br>
              </li>



              <li><a href="./?Plusieurs-cambrioleurs-deposes-en-prison">Plusieurs cambrioleurs déposés en prison </a> - 
<small>5 janvier 2022</small>
<br><br>
              </li>



              <li><a href="./?Les-acteurs-du-theatre-invites-a-une-reunion-vendredi-prochain">Les acteurs du théâtre invités à une réunion vendredi prochain </a> - 
<small>5 janvier 2022</small>
<br><br>
              </li>



              <li><a href="./?Un-etudiant-tue-dans-un-accident-a-Glazoue">Un étudiant tué dans un accident à Glazoué </a> - 
<small>5 janvier 2022</small>
<br><br>
              </li>



              <li><a href="./?Des-aires-marines-protegees-a-Cotonou-et-a-Grand-Popo">Des aires marines protégées à Cotonou  et à Grand-Popo </a> - 
<small>5 janvier 2022</small>
<br><br>
              </li>



              <li><a href="./?COMPTE-RENDU-DU-CONSEIL-DES-MINISTRES-DU-05-JANV-2022">COMPTE RENDU DU CONSEIL DES MINISTRES DU 05 JANV. 2022</a> - 
<small>5 janvier 2022</small>
<br><br>
              </li>



              <li><a href="./?Les-decisions-prises-ce-mercredi-en-Conseil-des-ministres">Les décisions prises ce mercredi en Conseil des ministres  </a> - 
<small>5 janvier 2022</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/fWwlJl3DTFU" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Le-message-du-chef-de-l-Etat-a-la-Nation">Le message du chef de l’Etat à la Nation </a> - 
<small>29 décembre 2021</small>
<br><br>
    </li>



    <li><a href="./?REJOINS-UN-NOUVEAU-MONDE-REJOINS-MOOV-AFRICA-GUIDJOOOO">REJOINS UN NOUVEAU MONDE - REJOINS MOOV AFRICA GUIDJOOOO</a> - 
<small>20 novembre 2021</small>
<br><br>
    </li>



    <li><a href="./?ESM-BENIN-ouvre-ses-portes-a-Parakou-et-a-Djougou">ESM BÉNIN ouvre ses portes à Parakou et à Djougou</a> - 
<small>24 octobre 2021</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin - publicite 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="7680838157"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?La-Liste-des-routes-a-bitumer-et-a-rehabiliter-sur-la-periode-2021-2026">  La Liste des routes à bitumer et à réhabiliter sur la période 2021-2026</a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-recrutement-de-700-militaires-dans-les-12-departements-lance">Le recrutement de 700 militaires dans les 12 départements lancé</a> - 
<small>(popularité : 18 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-decisions-prises-ce-mercredi-en-Conseil-des-ministres">Les décisions prises ce mercredi en Conseil des ministres  </a> - 
<small>(popularité : 15 %)</small>
<br><br>
              </li>



              <li><a href="./?Preselection-de-civils-et-militaires-a-une-bourse-de-formation">Présélection de civils et militaires à une bourse de formation </a> - 
<small>(popularité : 13 %)</small>
<br><br>
              </li>



              <li><a href="./?Des-faux-prophetes-jetes-en-prison">Des faux prophètes jetés en prison </a> - 
<small>(popularité : 12 %)</small>
<br><br>
              </li>



              <li><a href="./?Plusieurs-responsables-de-l-ACISE-arretes">Plusieurs responsables de l’ACISE arrêtés  </a> - 
<small>(popularité : 12 %)</small>
<br><br>
              </li>



              <li><a href="./?COMPTE-RENDU-DU-CONSEIL-DES-MINISTRES-DU-05-JANV-2022">COMPTE RENDU DU CONSEIL DES MINISTRES DU 05 JANV. 2022</a> - 
<small>(popularité : 12 %)</small>
<br><br>
              </li>



              <li><a href="./?06-presumes-cybercriminels-arretes-a-la-frontiere-Benin-Togo"> 06 présumés cybercriminels arrêtés à la frontière Bénin-Togo </a> - 
<small>(popularité : 11 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-routes-Ouidah-Kpomasse-et-Kpomasse-Tokpa-Dome-Avakpa-Allada-inscrites-au">Les routes Ouidah-Kpomassè, et Kpomassè-Tokpa-Domè-Avakpa-Allada inscrites au PAG 2 </a> - 
<small>(popularité : 10 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-FIP-2022-ressuscite-l-ancetre-du-taxi-moto">Le FIP 2022 ressuscite l&#8217;ancêtre du taxi-moto</a> - 
<small>(popularité : 9 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="http://www.moov-africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH500/arton34404-fee74.png?1640949421" width='250' height='500' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="https://benin.coris.bank" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH748/arton35207-daf6d.png?1640949421" width='250' height='748' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Les-acteurs-du-theatre-invites-a-une-reunion-vendredi-prochain'><div>
		<div><input name="Les-acteurs-du-theatre-invites-a-une-reunion-vendredi-prochain" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="https://isoceltelecom.com/isopay/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L748xH90/arton31989-2fc75.jpg?1640949421" width='748' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2022  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

