
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>L’affaire détournement de fonds Covid à Adja-Ouèrè renvoyé au 17 (...) - 24 Heures au Bénin</title>
<meta name="description" content=" 

Le procès des personnes inculpées dans l’affaire détournement de fonds Covid dans la commune d’Adja-Ouèrè est renvoyé au 17 mai prochain. Ce renvoi (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?L-affaire-detournement-de-fonds-Covid-a-Adja-Ouere-renvoye-au-17-mai" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1616773432' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8b0bcf4c.css?1649829533' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.18.0/css/commandes.css' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1616773426" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1616773430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1616773430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1616773432'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1616773432'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-18cc394a.js?1649829533'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.11" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?L-affaire-detournement-de-fonds-Covid-a-Adja-Ouere-renvoye-au-17-mai" />

<meta name="author" content="F. Aubin Ahéhéhinnou">


<meta property="og:title" content="L’affaire détournement de fonds Covid à Adja-Ouèrè renvoyé au 17 mai " />
<meta property="og:description" content=" 

Le procès des personnes inculpées dans l’affaire détournement de fonds Covid dans la commune d’Adja-Ouèrè est renvoyé au 17 mai prochain. Ce renvoi intervient après l’ouverture, ce mardi 12 avril 2022, de l’audience au tribunal de première instance de deuxième classe de Pobè. 

Les personnes poursuivies dans le dossier de détournement de fonds Covid à Adja-Ouèrè seront fixées sur leur sort le 17 mai prochain. L’audience ouverte ce mardi est renvoyée. 

Dans ce dossier, trois personnes sont poursuivies sans (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?L-affaire-detournement-de-fonds-Covid-a-Adja-Ouere-renvoye-au-17-mai" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/42/6924fdb4df69a299df1e7302beab99.jpg?1649846455" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="13 avril 2022" />
<meta property="article:modified_time" content="13 avril 2022" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="L’affaire détournement de fonds Covid à Adja-Ouèrè renvoyé au 17 mai " />
<meta name="twitter:description" content="&lt;p&gt; 

Le procès des personnes inculpées dans l’affaire (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/42/6924fdb4df69a299df1e7302beab99.jpg?1649846455" />
<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
mercredi, 13 avril 2022 &bull; <p class='visiteurs_connectes'>490 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1649829531" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="https://isoceltelecom.com/isopay/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L728xH88/arton31989-ea493.jpg?1649829531" width='728' height='88' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
    <li><a href="./?-VERIFOX-">VERIFOX</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="https://www.ubabenin.com/uba-pret-auto/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L728xH90/arton36684-e7415.jpg?1649829532" width='728' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Taxe-sur-les-vehicules-a-moteur-La-TVM-doit-etre-payee-au-plus-tard-le-30-avril+"><b>Taxe sur les véhicules à moteur&nbsp;:  La TVM doit être payée au plus tard le 30 avril</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Departement-du-Borgou-Une-fillette-repechee-des-latrines-a-Parakou+"><b>Département du Borgou :Une fillette repêchée des latrines à Parakou</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Il-n-y-a-pas-eu-de-nouvelles-taxes-Au-contraire-La-TPS-qui-etait-jusqu-a-400+"><b>&#171;&nbsp;*Il n&#8217;y a pas eu de nouvelles taxes. Au contraire. La TPS qui était jusqu&#8217;à 400.000 FCFA est ramené en janvier 2022 à 10.000 fcfa*&nbsp;&#187;  Romuald WADAGNI, Ministre d&#8217;État en charge de l&#8217;Économie et des Finances</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Insecurite-routiere-Un-policier-blesse-dans-un-accident-a-Savalou+"><b>Insécurité routière Un policier blessé dans un accident à Savalou</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Conseil-des-Ministres-LES-COLONELS-BERTIN-BADA-ABOU-ISSA-FRUCTUEUX-GBAGUIDI+"><b>Conseil des Ministres  LES COLONELS BERTIN BADA, ABOU ISSA,   FRUCTUEUX GBAGUIDI NOMMÉS GÉNÉRAUX  </b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Justice </h4>
<h3 class="article">L’affaire détournement de fonds Covid à Adja-Ouèrè renvoyé au 17 mai </h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="L’affaire détournement de fonds Covid à Adja-Ouèrè renvoyé au 17&nbsp;(...)" data-url="https://www.24haubenin.bj/./?L-affaire-detournement-de-fonds-Covid-a-Adja-Ouere-renvoye-au-17-mai" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?L-affaire-detournement-de-fonds-Covid-a-Adja-Ouere-renvoye-au-17-mai" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?L-affaire-detournement-de-fonds-Covid-a-Adja-Ouere-renvoye-au-17-mai" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH244/arton37050-61b4b.jpg?1649846455" width='550' height='244' /><br>

<div class="article">

<p><strong>Le procès des personnes inculpées dans l’affaire détournement de fonds Covid dans la commune d’Adja-Ouèrè est renvoyé au 17 mai prochain. Ce renvoi intervient après l’ouverture, ce mardi 12 avril 2022, de l’audience au tribunal de première instance de deuxième classe de Pobè. </strong></p>
<p>Les personnes poursuivies dans le dossier de détournement de fonds Covid à Adja-Ouèrè seront fixées sur leur sort le 17 mai prochain. L’audience ouverte ce mardi est renvoyée. <br class='autobr' />
Dans ce dossier, trois personnes sont poursuivies sans mandat de dépôt pour fausses attestations. Elles auraient détourné une somme de 420.000 francs CFA destinée aux crieurs publics dans le cadre de la vaccination contre le Covid-19.</p>
<p>F. A. A.</p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>13 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?L-affaire-detournement-de-fonds-Covid-a-Adja-Ouere-renvoye-au-17-mai" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Les priorités du Général Fructueux Gbaguidi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/8e/a13f3deee0f305f29c0a8915958936.jpg?1649853731" width='230' height='125' /><br>
                
              <small>13 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Nommé Chef d’Etat-major général le 6 avril dernier, le Général de Brigade&nbsp;(...)<br>
              <a href="./?Les-priorites-du-General-Fructueux-Gbaguidi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>L’enrôlement RAVIP et LEI prorogé au 22 avril</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/2c/b0c347fffce45267fa127fcd3805a7.jpg?1649846461" width='230' height='125' /><br>
                
              <small>13 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              L’opération de régularisation des résidus pour l’inscription sur la Liste&nbsp;(...)<br>
              <a href="./?L-enrolement-au-RAVIP-et-a-la-LEI-proroge-au-22-avril">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un homme arrêté pour viol sur mineure à Segbana</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/80/91106351de3908ebaa831333c47243.jpg?1649846424" width='230' height='125' /><br>
                
              <small>13 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Un homme âgé de 30 ans environ est interpellé pour viol sur une mineure à&nbsp;(...)<br>
              <a href="./?Un-homme-interpelle-pour-viol-sur-mineure-a-Segbana">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Démarrage des entretiens pour les emplois à la GDIZ</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/75/ff5975ef1dd4edab06b0cee85fe9a9.jpg?1649829533" width='230' height='125' /><br>
                
              <small>12 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Les jours et heures de passage pour les entretiens dans le cadre de la&nbsp;(...)<br>
              <a href="./?Demarrage-des-entretiens-pour-les-emplois-a-la-GDIZ">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Six projets de loi en examen à l’Assemblée dès jeudi</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/46/647002f66aae4daee8c805ed1c91a9.jpg?1649829583" width='230' height='125' /><br>
                
              <small>12 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              En prélude à la première session ordinaire de l’année 2022 qui s’ouvre,&nbsp;(...)<br>
              <a href="./?Six-projets-de-loi-en-examen-a-l-Assemblee-des-jeudi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les nouveaux arbitres et médiateurs agréés se forment en techniques de&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/0c/12150f32cc3093155b10ef2f656ca8.jpg?1649829583" width='230' height='125' /><br>
                
              <small>12 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La 2e session de formation organisée par le Centre d’Arbitrage, de&nbsp;(...)<br>
              <a href="./?Les-nouveaux-arbitres-et-mediateurs-agrees-se-forment-en-techniques-de">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Dassagaté Ponty, roi de Natitingou a tiré sa révérence</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/95/85ccf73f21df5dc1b32ba970461593.jpg?1649829533" width='230' height='125' /><br>
                
              <small>12 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Deuil à la cour royale de Natitingou !

 Sa Majesté Dassagaté Ponty, 12è&nbsp;(...)<br>
              <a href="./?Dassagate-Ponty-roi-de-Natitingou-a-tire-sa-reverence">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Une vingtaine de présumés cybercriminels en prison</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e8/bd61bb26e667736b93d9947a3f431b.jpg?1649829538" width='230' height='125' /><br>
                
              <small>12 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Une vingtaine de présumés cybercriminels ont été déposés en prison après&nbsp;(...)<br>
              <a href="./?Une-vingtaine-de-presumes-cybercriminels-en-prison">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les artistes graffeurs décorent les murs du Port de Cotonou</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/0e/11e16dc1e95860df4450d3b8cb358c.jpg?1649829556" width='230' height='125' /><br>
                
              <small>12 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La 8ème édition du festival Effet Graff a été lancée, ce lundi 11 avril&nbsp;(...)<br>
              <a href="./?Les-artistes-graffeurs-decorent-les-murs-du-Port-de-Cotonou">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un agent de l’ANDF en prison pour abus de fonction</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e3/d5aee6c57079421e3c9e7eb6723ac1.jpg?1649829533" width='230' height='125' /><br>
                
              <small>12 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Après audition à la Cour de répression des infractions économiques et du&nbsp;(...)<br>
              <a href="./?Un-agent-de-l-ANDF-en-prison-pour-abus-de-fonction">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un Béninois nommé Consul honoraire de la Russie au Togo</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/98/e2763cfce81d740352c1f9fda84f8b.jpg?1649829538" width='230' height='125' /><br>
                
              <small>12 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              La Fédération de Russie vient de nommer un Béninois au poste de Consul&nbsp;(...)<br>
              <a href="./?Un-Beninois-nomme-Consul-honoraire-de-la-Russie-au-Togo">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Une œuvre africaine réalisée au Bénin bientôt dans l’espace</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/7b/ba3dc7c4998d49f2ed8dbff0889970.jpg?1649829556" width='230' height='125' /><br>
                
              <small>11 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La première œuvre africaine destinée à l’espace a été dévoilée, vendredi 8&nbsp;(...)<br>
              <a href="./?Une-oeuvre-africaine-realisee-au-Benin-bientot-dans-l-espace">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Plus de 1000 localités bientôt électrifiées</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/20/2ef231c0b88117a002305016f21d22.jpg?1649829531" width='230' height='125' /><br>
                
              <small>11 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              De nouvelles localités auront accès à l’énergie électrique selon l’annonce&nbsp;(...)<br>
              <a href="./?Plus-de-1000-localites-bientot-electrifiees">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Des militants FCBE adhèrent au BR à Pèrèrè</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4e/daf34dacf2f88d8f748545802039b3.jpg?1649829538" width='230' height='125' /><br>
                
              <small>11 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Défection dans le rang des militantes et militants du parti Forces&nbsp;(...)<br>
              <a href="./?Des-militants-FCBE-adherent-au-BR-a-Perere">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>L’Expo "Art du Bénin" se poursuit jusqu’au 22 mai</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/8b/48481ba7b7f4a69861d8b8e4745fa7.jpg?1649829585" width='230' height='125' /><br>
                
              <small>11 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Lancée le 20 février dernier, l’exposition « Art du Bénin d’hier et&nbsp;(...)<br>
              <a href="./?L-Expo-Art-du-Benin-se-poursuit-jusqu-au-22-mai">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Prof Christine Ouinsavi, candidate du Bénin au Sg CAMES</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/56/35d264ff6c0ed3ca2a9b1f3c2ff123.png?1649829533" width='230' height='125' /><br>
                
              <small>10 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Le Bénin présente la candidature de Christine A. I. Nougbodé Ouinsavi,&nbsp;(...)<br>
              <a href="./?Prof-Christine-Ouinsavi-candidate-du-Benin-au-Sg-CAMES">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>L’inscription ouverte aux béninois et aux étrangers</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ea/75600ad69aa2aa6b7696d3d93e4e51.jpg?1649829538" width='230' height='125' /><br>
                
              <small>10 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Le gouvernement béninois dans ses réformes de restructuration du secteur&nbsp;(...)<br>
              <a href="./?L-inscription-ouverte-aux-beninois-et-aux-etrangers">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les populations vident le gasoil d’un camion citerne accidenté</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/3f/91dfd71844019cb730617b0649c3db.jpg?1649829585" width='230' height='125' /><br>
                
              <small>10 avril 2022 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              Un camion citerne transport du gasoil s’est renversé, ce samedi 09 avril&nbsp;(...)<br>
              <a href="./?Les-populations-vident-le-gasoil-d-un-camion-citerne-accidente">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="http://www.moov-africa.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH500/arton37035-f2eff.jpg?1649829532" width='250' height='500' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x88lptu?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?Les-priorites-du-General-Fructueux-Gbaguidi">Les priorités du Général Fructueux Gbaguidi</a> - 
<small>13 avril 2022</small>
<br><br>
              </li>



              <li><a href="./?L-enrolement-au-RAVIP-et-a-la-LEI-proroge-au-22-avril">L’enrôlement RAVIP et LEI prorogé au 22 avril</a> - 
<small>13 avril 2022</small>
<br><br>
              </li>



              <li><a href="./?L-affaire-detournement-de-fonds-Covid-a-Adja-Ouere-renvoye-au-17-mai">L’affaire détournement de fonds Covid à Adja-Ouèrè renvoyé au 17 mai </a> - 
<small>13 avril 2022</small>
<br><br>
              </li>



              <li><a href="./?Un-homme-interpelle-pour-viol-sur-mineure-a-Segbana">Un homme arrêté pour viol sur mineure à Segbana </a> - 
<small>13 avril 2022</small>
<br><br>
              </li>



              <li><a href="./?Placide-CLEDJO-candidat-au-poste-de-Directeur-des-Programmes-du-CAMES">Placide CLEDJO, candidat au poste de Directeur des Programmes du CAMES  </a> - 
<small>13 avril 2022</small>
<br><br>
              </li>



              <li><a href="./?Un-ecolier-tue-dans-un-accident-a-Seme-Podji">Un écolier tué dans un accident à Sèmè-Podji </a> - 
<small>13 avril 2022</small>
<br><br>
              </li>



              <li><a href="./?Voici-la-date-du-tirage-au-sort-des-autres-cadres-des-mairies">Voici la date du tirage au sort des autres cadres des mairies</a> - 
<small>13 avril 2022</small>
<br><br>
              </li>



              <li><a href="./?Demarrage-des-entretiens-pour-les-emplois-a-la-GDIZ">Démarrage des entretiens pour les emplois à la GDIZ</a> - 
<small>12 avril 2022</small>
<br><br>
              </li>



              <li><a href="./?Six-projets-de-loi-en-examen-a-l-Assemblee-des-jeudi">Six projets de loi en examen à l’Assemblée dès jeudi</a> - 
<small>12 avril 2022</small>
<br><br>
              </li>



              <li><a href="./?Les-nouveaux-arbitres-et-mediateurs-agrees-se-forment-en-techniques-de">Les nouveaux arbitres et médiateurs agréés se forment en techniques de médiation</a> - 
<small>12 avril 2022</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/YYUUIg_3sPg" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Main-d-Espoir-Benin-parraine-les-enfants-qui-dorment-a-la-plage-a-Cotonou">Main d’Espoir Bénin parraine les enfants qui dorment à la plage à Cotonou </a> - 
<small>4 avril 2022</small>
<br><br>
    </li>



    <li><a href="./?RENFORCEMENT-DES-CAPACITES-DES-TRIBUNAUX-POUR-UN-TRAITEMENT-HARMONISE-DES-36869">RENFORCEMENT DES CAPACITES DES TRIBUNAUX POUR UN TRAITEMENT HARMONISE DES INFRACTIONS FAUNIQUES</a> - 
<small>2 avril 2022</small>
<br><br>
    </li>



    <li><a href="./?Point-des-appuis-du-Parc-W-Benin-au-developpement-communautaire-au-titre-du">Point des appuis du Parc W-Bénin au développement communautaire au titre du premier trimestre 2022</a> - 
<small>29 mars 2022</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="https://www.ubabenin.com/uba-pret-auto/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton36667-a6e32.jpg?1649829532" width='250' height='750' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Un-Beninois-nomme-Consul-honoraire-de-la-Russie-au-Togo">Un Béninois nommé Consul honoraire de la Russie au Togo </a> - 
<small>(popularité : 50 %)</small>
<br><br>
              </li>



              <li><a href="./?Six-projets-de-loi-en-examen-a-l-Assemblee-des-jeudi">Six projets de loi en examen à l’Assemblée dès jeudi</a> - 
<small>(popularité : 42 %)</small>
<br><br>
              </li>



              <li><a href="./?Une-vingtaine-de-presumes-cybercriminels-en-prison">Une vingtaine de présumés cybercriminels en prison   </a> - 
<small>(popularité : 40 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-agent-de-l-ANDF-en-prison-pour-abus-de-fonction">Un agent de l&#8217;ANDF en prison pour abus de fonction </a> - 
<small>(popularité : 39 %)</small>
<br><br>
              </li>



              <li><a href="./?OMILAYE-va-offrir-de-l-eau-potable-a-6-7-millions-de-personnes">OMILAYE va offrir de l&#8217;eau potable à 6,7 millions de personnes </a> - 
<small>(popularité : 39 %)</small>
<br><br>
              </li>



              <li><a href="./?Voici-la-date-du-tirage-au-sort-des-autres-cadres-des-mairies">Voici la date du tirage au sort des autres cadres des mairies</a> - 
<small>(popularité : 37 %)</small>
<br><br>
              </li>



              <li><a href="./?Demarrage-des-entretiens-pour-les-emplois-a-la-GDIZ">Démarrage des entretiens pour les emplois à la GDIZ</a> - 
<small>(popularité : 35 %)</small>
<br><br>
              </li>



              <li><a href="./?Mort-d-un-homme-par-pendaison-a-Parakou">Mort d’un jeune homme par pendaison à Parakou</a> - 
<small>(popularité : 34 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-camion-de-boissons-renverse-sa-cargaison-sur-la-route">Un camion de boissons renverse sa cargaison sur la route</a> - 
<small>(popularité : 34 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-artistes-graffeurs-decorent-les-murs-du-Port-de-Cotonou">Les artistes graffeurs décorent les murs du Port de Cotonou  </a> - 
<small>(popularité : 33 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH700/arton36021-f5e92.jpg?1649829532" width='250' height='700' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="https://benin.coris.bank/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH188/arton35407-edfa7.jpg?1649829532" width='250' height='188' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?L-affaire-detournement-de-fonds-Covid-a-Adja-Ouere-renvoye-au-17-mai'><div>
		<div><input name="L-affaire-detournement-de-fonds-Covid-a-Adja-Ouere-renvoye-au-17-mai" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="https://isoceltelecom.com/isopay/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L748xH90/arton31989-2fc75.jpg?1649829532" width='748' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2022  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

