
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Boni Yayi renouvelle ses condoléances aux Soglo - 24 Heures au Bénin</title>
<meta name="description" content=" 

L’ancien chef de l’Etat, Yayi Boni est à Cotonou après une longue absence du territoire du Bénin. Occasion pour l’ex président de se rendre, samedi 18 (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?Boni-Yayi-renouvelle-ses-condoleances-aux-Soglo" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1616773432' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8b0bcf4c.css?1631876416' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.18.0/css/commandes.css' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1616773426" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1616773426" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1616773430" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1616773430" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1616773432'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1616773432'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-18cc394a.js?1631876416'></script>




<script src="squelettes/js/CMP.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.11" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Script gramica -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 234939,
            pageId: 933847,
            formats: [
                 { id: 45654 }
,{ id: 45655 }
,{ id: 45656 }
,{ id: 45657 }
,{ id: 45658 }
,{ id: 49046 }
,{ id: 49048 }
,{ id: 53614 }
,{ id: 92571 }
            ],
            target: ''
        });
    });
</script>

<!-- Fin script gramica -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>

<script data-ad-client="ca-pub-8766173723162582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/24haubenin/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?Boni-Yayi-renouvelle-ses-condoleances-aux-Soglo" />

<meta name="author" content="Marc Mensah ">


<meta property="og:title" content="Boni Yayi renouvelle ses condoléances aux Soglo" />
<meta property="og:description" content=" 

L’ancien chef de l’Etat, Yayi Boni est à Cotonou après une longue absence du territoire du Bénin. Occasion pour l’ex président de se rendre, samedi 18 septembre 2021, au domicile du président Nicéphore Soglo pour lui renouveler ses condoléances. 

Après les obsèques de l’ex Première dame Rosine Vieyra Soglo, l’ancien chef de l’Etat, Yayi Boni, s’est rendu à la maison mortuaire, ce samedi 28 septembre, pour renouveler ses condoléances, à l’ancien président Nicéphore Soglo. Yayi Boni a échangé avec l’ex (...) " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.24haubenin.info/?Boni-Yayi-renouvelle-ses-condoleances-aux-Soglo" />

<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/f8/f5dd2465c57d21e3bc64c1851044d6.jpg?1631972627" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="18 septembre 2021" />
<meta property="article:modified_time" content="18 septembre 2021" />
<meta property="article:section" content="" />

	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@24haubenin" />
<meta name="twitter:title" content="Boni Yayi renouvelle ses condoléances aux Soglo" />
<meta name="twitter:description" content="&lt;p&gt; 

L’ancien chef de l’Etat, Yayi Boni est à Cotonou après une (...) " />
<meta name="twitter:image" content="https://www.24haubenin.info/local/cache-gd2/f8/f5dd2465c57d21e3bc64c1851044d6.jpg?1631972627" />
<meta name="twitter:creator" content="" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
samedi, 18 septembre 2021 &bull; <p class='visiteurs_connectes'>255 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.bj/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH162/siteon0-d1af1.png?1631876322" width='200' height='162' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="https://societegenerale.bj/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L724xH90/arton32634-28631.jpg?1631876322" width='724' height='90' />
</a>
  


	</div>

</div>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.bj">Accueil</a></li>
    
    <li class="on"><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Developpement-">Monde</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
    <li><a href="./?-Chronique-">VERIFOX</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="https://www.ubabenin.com/personal-banking/cards/prepaid-cards/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton33151-e6e16.jpg?1631876322" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Annee-academique-2021-2022-Plus-de-500-000-apprenants-beneficient-de-kits+"><b>Année académique 2021-2022&nbsp;: Plus de 500.000 apprenants bénéficient de kits scolaires</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Football-Le-Benin-gagne-04-places-au-classement-FIFA+"><b>Football&nbsp;: Le Bénin gagne 04 places au classement FIFA</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Guinee-La-Francophonie-demande-un-gouvernement-civil-de-transition+"><b>Guinée&nbsp;: La Francophonie demande un gouvernement civil de transition</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Trafic-de-carnets-de-vaccination-Un-agent-de-sante-et-son-epouse-arretes-a+"><b>Trafic de carnets de vaccination :Un agent de santé et son épouse arrêtés à Cotonou</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Marc-Mensah-Ignace-B-Fanou-a-travaille-sur-cet-article-il-y-a-22-minutes-55eme+"><b> Marc Mensah | Ignace B. Fanou a travaillé sur cet article il y a 22 minutes 55ème injection de la BCEAO 435 milliards FCFA de liquidités aux établissements de crédit du Bénin</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Après les obsèques de l&#8217;ex Première dame</h4>
<h3 class="article">Boni Yayi renouvelle ses condoléances aux Soglo</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="Boni Yayi renouvelle ses condoléances aux Soglo" data-url="https://www.24haubenin.bj/./?Boni-Yayi-renouvelle-ses-condoleances-aux-Soglo" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
      <a href="whatsapp://send?text=https://www.24haubenin.info/?Boni-Yayi-renouvelle-ses-condoleances-aux-Soglo" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp70.png"></a>
     <div class="fb-like" data-href="https://www.24haubenin.bj/./?Boni-Yayi-renouvelle-ses-condoleances-aux-Soglo" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH345/arton33475-3e7c6.jpg?1631972627" width='550' height='345' /><br>

<div class="article">

<p><strong>L&#8217;ancien chef de l&#8217;Etat, Yayi Boni est à Cotonou après une longue absence du territoire du Bénin. Occasion pour l&#8217;ex président de se rendre, samedi 18 septembre 2021, au domicile du président Nicéphore Soglo pour lui renouveler ses condoléances.</strong></p>
<p>Après les obsèques de l&#8217;ex Première dame Rosine Vieyra Soglo, l&#8217;ancien chef de l&#8217;Etat, Yayi Boni, s&#8217;est rendu à la maison mortuaire, ce samedi 28 septembre, pour renouveler ses condoléances, à l&#8217;ancien président Nicéphore Soglo. Yayi Boni a échangé avec l&#8217;ex président Nicéphore Soglo qui a perdu son épouse en compagnie de son fils Ganiou.</p>
<dl class='spip_document_9495 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L550xH413/img-20210918-wa0002-edc47.jpg?1631972627' width='550' height='413' alt='' /></dt>
</dl>
<p>Yayi Boni, qui était hors du Bénin lors des cérémonies d&#8217;hommage à l&#8217;ex première dame, a profité de l&#8217;occasion pour signer le livre de condoléances en mémoire de Rosine Vieyra Soglo.<br class='autobr' />
L&#8217;ancien chef de l&#8217;Etat s&#8217;était rendu au domicile des Soglo à Paris pour présenter ses condoléances à la famille avant l&#8217;étape de Cotonou.<br class='autobr' />
Une délégation de l&#8217;ancien président avait porté un message d&#8217;hommage à Mme&nbsp;Rosine Vieyra Soglo.<br class='autobr' />
M.&nbsp;M.</p>



<b><a href="http://www.24haubenin.bj">www.24haubenin.bj</a> ; L'information en temps réel</b>
<br><br>
<small>18 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small>
</div>
     <br /><br />
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
			<br /><br />
            
 <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>

<div class="fb-comments" data-href="https://www.24haubenin.bj/./?Boni-Yayi-renouvelle-ses-condoleances-aux-Soglo" data-width="600" data-num-posts="10"></div>

			
          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>04 personnes arrêtées, plus de cent bénéficiaires recherchés</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/4f/d128635cc68d7b52e9918cc7e47c39.jpg?1631997543" width='230' height='125' /><br>
                
              <small>18 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Interpellations de quatre personnes, jeudi 16 septembre 2021, pour&nbsp;(...)<br>
              <a href="./?04-personnes-arretees-plus-de-cent-beneficiaires-recherches">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un enseignant retrouvé mort dans une citerne</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/a8/7589b8c7950f24a7f5a9909b39a4d1.jpg?1631993675" width='230' height='125' /><br>
                
              <small>18 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span>, 
<span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Un enseignant promu au poste de directeur d’école a été retrouvé mort&nbsp;(...)<br>
              <a href="./?Un-enseignant-retrouve-mort-dans-une-citerne">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Trois militaires arrêtés par la police</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f5/2cf0a3186297b11f96427cc1e2c8b6.jpg?1631992434" width='230' height='125' /><br>
                
              <small>18 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              La police a interpellé, vendredi 17 septembre 2021, trois militaires&nbsp;(...)<br>
              <a href="./?Trois-militaires-arretes-par-la-police">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Un transporteur d’essence échappe à la mort</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f4/c610dd45c28065baf037dc42fb6c7c.jpg?1631952250" width='230' height='125' /><br>
                
              <small>18 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Un jeune transportant d’essence frelatée a échappé  à la mort dans la&nbsp;(...)<br>
              <a href="./?Un-transporteur-d-essence-echappe-a-la-mort">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>L’ Assemblée adopte un budget de 19,1 milliards FCFA</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/a5/61bf2efad03b569a37a82749560b5b.jpg?1631951618" width='230' height='125' /><br>
                
              <small>18 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              Les députés ont examiné et adopté, vendredi 17 septembre 2021, le budget&nbsp;(...)<br>
              <a href="./?L-Assemblee-adopte-un-budget-2022-de-20-milliards-FCFA">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les architectes du Bénin formés sur l’utilité des espaces verts</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/79/402ac54ac02de6dc25d377eb61b860.jpg?1631903500" width='230' height='125' /><br>
                
              <small>17 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’Ordre National des Architectes et des Urbanistes du Bénin (ONAUB) à&nbsp;(...)<br>
              <a href="./?Les-architectes-du-Benin-formes-sur-l-utilite-des-espaces-verts">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>NOCIBE offre des kits scolaires à tous les apprenants de Massè</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/66/b982630e80924b67a4dd6e21713b5d.jpg?1631876321" width='230' height='125' /><br>
                
              <small>17 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Marc-Mensah_">Marc Mensah </a></span></small><br>
              La Nouvelle Cimenterie du Bénin (NOCIBE SA) a procédé, jeudi 16 août&nbsp;(...)<br>
              <a href="./?NOCIBE-offre-des-kits-scolaires-a-tous-les-apprenants-de-Masse">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>« La communauté de la 10e circonscription doit se retrouver en moi&nbsp;(...)</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/50/33dfa7f83fc2b2e68c0ee4ea1e9571.jpg?1631888527" width='230' height='125' /><br>
                
              <small>17 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Dr Romaric Ogouwalé a été installé jeudi 16 septembre 2021 dans ses&nbsp;(...)<br>
              <a href="./?La-communaute-de-la-10e-circonscription-doit-se-retrouver-en-moi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les résultats du Concours National de sculpture de la GDIZ</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b0/0c61f503c39a8bb7be4bf34776850c.jpg?1631886977" width='230' height='125' /><br>
                
              <small>17 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Très ancrée dans le tissu économique béninois et fidèle à son approche de&nbsp;(...)<br>
              <a href="./?Les-resultats-du-Concours-National-de-sculpture-de-la-GDIZ">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>L’Ambassadeur Mamert Randolph inhumé le 22 septembre</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/09/f7a6bfa2c3418a06221f8d716adfca.jpg?1631881624" width='230' height='125' /><br>
                
              <small>17 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              L’ambassadeur Mamert Randolph sera conduit à sa dernière demeure mercredi&nbsp;(...)<br>
              <a href="./?L-Ambassadeur-Mamert-Randolph-inhume-le-22-septembre">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Un livre sur le leadership décrypte le « style » Patrice Talon</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/28/2c4b08dd9c9e8065028f83f73e1da4.jpg?1631881233" width='230' height='125' /><br>
                
              <small>17 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Judicael-ZOHOUN_">Judicaël ZOHOUN</a></span></small><br>
              Le quatrième livre du Directeur et Fondateur de l’Ecole d’Art Oratoire et&nbsp;(...)<br>
              <a href="./?Un-livre-sur-le-leadership-decrypte-le-style-Patrice-Talon">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Examen du projet du budget du parlement</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ae/009942bf64a24f8341bc305f2dfd2e.jpg?1631894835" width='230' height='125' /><br>
                
              <small>17 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Le projet de budget de l’Assemblée nationale gestion 2022 sera examiné&nbsp;(...)<br>
              <a href="./?Examen-du-projet-du-budget-du-parlement">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Bouraïma, Adounvo et Agbé déposés en prison</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/a5/f5c6ff482ef16e241839d632a4b15b.jpg?1631876331" width='230' height='125' /><br>
                
              <small>16 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Trois agents de la mairie de Ouidah ont été déposés en prison, ce jeudi 16&nbsp;(...)<br>
              <a href="./?Bouraima-Adounvo-et-Agbe-deposes-en-prison">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le Bénin gagne 04 places au classement FIFA</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/00/ae3ef8d415c75f33b3e021f1827b08.jpg?1631876343" width='230' height='125' /><br>
                
              <small>16 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_F-Aubin-Ahehehinnou_">F. Aubin  Ahéhéhinnou</a></span></small><br>
              De la 86ème place, il y a un mois, le Bénin occupe désormais le 82ème&nbsp;(...)<br>
              <a href="./?Le-Benin-gagne-04-places-au-classement-FIFA">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Plus de 65. 000 personnes touchées à Athiémé et Grand-Popo</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e6/e8a20c048cf06483f6a98d694389fc.jpg?1631876343" width='230' height='125' /><br>
                
              <small>16 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Les communes de Grand-Popo, Athiémé, Lokossa et Houéyogbé dans le&nbsp;(...)<br>
              <a href="./?Plus-de-65-000-personnes-touchees-a-Athieme-et-Grand-Popo">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4>Pascal Hessou s’est éteint</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ea/24586f2d2444dac2d36756ee19fb66.jpg?1631876331" width='230' height='125' /><br>
                
              <small>15 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Ignace-B-Fanou_">Ignace B. Fanou</a></span></small><br>
              Dr Pascal Coffi Hessou n’est plus. L’ex Directeur général de la Centrale&nbsp;(...)<br>
              <a href="./?Pascal-Hessou-s-est-eteint">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Le journaliste atteint par balle décédé</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/58/3fb511a8f69ffa9ceace885c81a0c0.jpg?1631876515" width='230' height='125' /><br>
                
              <small>15 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Décès du journaliste de Radio Univers, victime d’un braquage le 7&nbsp;(...)<br>
              <a href="./?Le-journaliste-atteint-par-balle-s-en-est-alle">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4>Les filières autorisées disponibles dans le guide d’orientation</h4>
            <img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/5c/1c7805f49f4e4e8480204e63f8f4cf.jpg?1631876343" width='230' height='125' /><br>
                
              <small>15 septembre 2021 par <span class="vcard author"><a class="url fn spip_in" href="./?_Akpedje-Ayosso_">Akpédjé Ayosso</a></span></small><br>
              Toutes les filières de formation autorisées pour ouverture dans les&nbsp;(...)<br>
              <a href="./?Les-filieres-autorisees-disponibles-dans-le-guide-d-orientation">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45654");  // Format : GrandAngle 300x600
    });
</script>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH498/arton32604-002b2.gif?1631876322" width='250' height='498' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x83e18f?autoplay=1" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?04-personnes-arretees-plus-de-cent-beneficiaires-recherches">04 personnes arrêtées, plus de cent bénéficiaires recherchés  </a> - 
<small>18 septembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Un-enseignant-retrouve-mort-dans-une-citerne"> Un enseignant retrouvé mort dans une citerne</a> - 
<small>18 septembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Trois-militaires-arretes-par-la-police">Trois militaires arrêtés par la police</a> - 
<small>18 septembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Un-elephant-en-divagation-detruit-les-cultures"> Un éléphant en divagation détruit les cultures </a> - 
<small>18 septembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Boni-Yayi-renouvelle-ses-condoleances-aux-Soglo">Boni Yayi renouvelle ses condoléances aux Soglo</a> - 
<small>18 septembre 2021</small>
<br><br>
              </li>



              <li><a href="./?L-APIEx-signe-un-protocole-d-accord-avec-Webhelp-Benin">L’APIEx signe un protocole d’accord avec Webhelp Bénin</a> - 
<small>18 septembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Le-gardien-chef-releve-de-ses-fonctions">Le gardien-chef relevé de ses fonctions</a> - 
<small>18 septembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Un-transporteur-d-essence-echappe-a-la-mort">Un transporteur d’essence échappe à la mort </a> - 
<small>18 septembre 2021</small>
<br><br>
              </li>



              <li><a href="./?L-Assemblee-adopte-un-budget-2022-de-20-milliards-FCFA">L&#8217; Assemblée adopte un budget de 19,1 milliards FCFA</a> - 
<small>18 septembre 2021</small>
<br><br>
              </li>



              <li><a href="./?Les-architectes-du-Benin-formes-sur-l-utilite-des-espaces-verts">Les architectes du Bénin formés sur l’utilité des espaces verts</a> - 
<small>17 septembre 2021</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/I7hgAHXmcLc" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?Le-savre-vous-La-plateforme-ATINGI-www-atingi-org-vous-permet-de-suivre">Le savez-vous&nbsp;? La plateforme ATINGI -www.atingi.org-  vous permet de suivre gratuitement des cours</a> - 
<small>15 août 2021</small>
<br><br>
    </li>



    <li><a href="./?Pret-Scolaire-Coris-Bank-disponible-du-1er-Juillet-au-31-Octobre-2021-32206">Prêt Scolaire Coris Bank, disponible du 1er Juillet au 31 Octobre 2021</a> - 
<small>2 juillet 2021</small>
<br><br>
    </li>



    <li><a href="./?60-mn-d-appels-a-gogo-communiquez-encore-plus-avec-le-nouveau-forfait-appel">60 mn d’appels à gogo, communiquez encore plus avec le nouveau forfait appel Moov *173*3#</a> - 
<small>25 mai 2021</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="http://www.corisbank.bj" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH747/arton33181-6ef73.png?1631876322" width='250' height='747' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?La-plateforme-apresmonbac-bj-ouverte-des-lundi">La plateforme apresmonbac.bj ouverte dès lundi </a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-listes-de-classement-des-bacheliers-dans-les-etablissements-publiees">Les listes de classement des bacheliers dans les établissements publiées</a> - 
<small>(popularité : 93 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-agent-de-sante-et-son-epouse-arretes-a-Cotonou">Un agent de santé et son épouse arrêtés à Cotonou</a> - 
<small>(popularité : 15 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-sinistres-de-Xwlacodji-et-Route-des-peches-loges-a-Djeffa-et-Avlekete">Les sinistrés de Xwlacodji et Route des pêches logés à Djeffa et Avlékété</a> - 
<small>(popularité : 12 %)</small>
<br><br>
              </li>



              <li><a href="./?Boni-Yayi-renouvelle-ses-condoleances-aux-Soglo">Boni Yayi renouvelle ses condoléances aux Soglo</a> - 
<small>(popularité : 10 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-gardien-chef-releve-de-ses-fonctions">Le gardien-chef relevé de ses fonctions</a> - 
<small>(popularité : 10 %)</small>
<br><br>
              </li>



              <li><a href="./?Trois-militaires-arretes-par-la-police">Trois militaires arrêtés par la police</a> - 
<small>(popularité : 10 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-transporteur-d-essence-echappe-a-la-mort">Un transporteur d’essence échappe à la mort </a> - 
<small>(popularité : 8 %)</small>
<br><br>
              </li>



              <li><a href="./?Pascal-Hessou-s-est-eteint">Pascal Hessou s&#8217;est éteint </a> - 
<small>(popularité : 8 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-livre-sur-le-leadership-decrypte-le-style-Patrice-Talon">Un livre sur le leadership décrypte le &#171;&nbsp;style&nbsp;&#187; Patrice Talon</a> - 
<small>(popularité : 7 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH250/arton33153-5c329.jpg?1631876322" width='250' height='250' />
</a>
	


</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>

	
<a href="https://www.ubabenin.com/uba-mobile-app/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH750/arton33152-1c2d8.jpg?1631876322" width='250' height='750' />
</a>
	


</div>
<br><br>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?Boni-Yayi-renouvelle-ses-condoleances-aux-Soglo'><div>
		<div><input name="Boni-Yayi-renouvelle-ses-condoleances-aux-Soglo" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="https://isoceltelecom.com/isopay/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L748xH90/arton31989-2fc75.jpg?1631876322" width='748' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2021  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="https://www.flat.bj" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>



   <!-- Script chargement aléatoire du player dailymotion dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>
  
<!-- Fin script dailymotion -->

<!-- Script Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- Fin script Taboola -->

  </body>
</html>

