
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>113 enseignants licenciés pour faute grave - 24 Heures au Bénin</title>
<meta name="description" content=" 

Une centaine d’enseignants viennent d’être dégagés des établissements sous tutelle du ministère des enseignements primaire et secondaire. Le ministre (...) " />
<link rel="canonical" href="https://www.24haubenin.info/?113-enseignants-licencies-pour-faute-grave" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/font.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes/css/clear.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/layout.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/core.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/datepicker.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/slider.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/sortable.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/theme.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/commandes/v1.15.4/css/commandes.css' />
<link rel='stylesheet' type='text/css' media='all' href='plugins/auto/paniers/v1.3.3/css/paniers.css?1509722290' />



<link rel="stylesheet" href="squelettes/css/bootstrap.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/bootstrap-responsive.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/perso.css" type="text/css" />

<link rel="stylesheet" href="squelettes/css/livebox.css" type="text/css" />




<script src="prive/javascript/jquery.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1537868644" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1537868644" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/core.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/datepicker.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/widget.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/mouse.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/slider.js?1537868650" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/sortable.js?1537868650" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1537868653" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1537868653" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script>






<meta name="generator" content="SPIP 3.1.8 [23955]" />

    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="../assets/js/html5shiv.js"></script>
    <![endif]-->


<link rel="icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/apple-touch-icon-144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="squelettes/apple-touch-icon-57-precomposed.png" />

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Josefin+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans">
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Poiret+One">
<link href="https://fonts.googleapis.com/css?family=Libre+Baskerville" rel="stylesheet">

<!-- Gramica -->

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<!-- Gramica Code End -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-144222803-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-144222803-1');
</script>
<link rel="alternate" type="application/rss+xml" title="syndiquer article" href="https://www.24haubenin.info/?113-enseignants-licencies-pour-faute-grave" />

    <meta name="author" content="<span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span>">
<meta property="og:image" content="https://www.24haubenin.info/local/cache-gd2/ec/a170814a0f354d6802207fed6e6be7.jpg?1577356415" />

  </head>

  <body oncontextmenu="return false;">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div class="container">

            <div class="reglehaute">
jeudi, 26 décembre 2019 &bull; <p class='visiteurs_connectes'>383 visiteurs en ce moment</p><div class="social right">
  <a title="contact@24haubenin.info" href="mailto:contact@24haubenin.info">Nous écrire</a>&nbsp;&nbsp;&nbsp;
  <a href="https://www.facebook.com/24haubenin.info" title="Notre page facebook">
    <img src="squelettes/img/facebook.png">
  </a>
  <a href="https://twitter.com/24haubenin" title="@24haubenin">
    <img src="squelettes/img/twitter.png">
  </a>

<a href="http://www.linkedin.com/pub/severin-judicael-zohoun/97/302/630" title="Sévérin ZOHOUN">
    <img src="squelettes/img/linkedin.png">
  </a>

  <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">
    <img src="squelettes/img/rss.png">
  </a>
</div>
</div>

<div class="clearfix header">
	<div class="logo-24 left">
		<a rel="start home" href="https://www.24haubenin.info/" title="Accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L240xH194/siteon0-e5814.png?1577264622" width='240' height='194' /> </a>
	</div>
  <br> &nbsp;
  <br> &nbsp;
	<div class="publicite_vert right">

    

  
<a href="http://www.isoceltelecom.com/" target="_blank">
    <img class='spip_logo spip_logo_right spip_logos' alt="" style='float:right' src="local/cache-vignettes/L698xH90/arton13978-909b1.gif?1577264609" width='698' height='90' />
</a>
  


	</div>

</div>

<a class="whatsapp" href="whatsapp://send?text=https://www.24haubenin.info/?113-enseignants-licencies-pour-faute-grave" data-action="share/whatsapp/share"><img src="squelettes/img/whatsapp.png"></a>
            <br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<br> &nbsp;
<div class="menu">

  <ul class="nav">
    <li class=""><a href="https://www.24haubenin.info">Accueil</a></li>
    
    <li><a href="./?-Actualite-">Actualité</a></li>
    
    <li><a href="./?-Chronique-">Chronique </a></li>
    
    <li><a href="./?-Economie-">Economie</a></li>
    
    <li><a href="./?-Interview-">Interview</a></li>
    
    <li><a href="./?-Divers-">Opinion </a></li>
    
    <li><a href="./?-Politique-">Politique</a></li>
    
    <li><a href="./?-Developpement-">Progrès</a></li>
    
    <li class="on"><a href="./?-Societe-">Société</a></li>
    
    <li><a href="./?-Sport-">Sport</a></li>
    
  </ul>

</div>            
    </div><!-- fin container -->    


  <div class="container">

            <div class="publicitehori">

	
<a href="" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L970xH90/arton23487-0f719.gif?1577264609" width='970' height='90' />
</a>
	


</div>
            
    </div><!-- fin container -->  


<div class="container">

            <div class="fil">

<div class="titrefil">
FIL D'ACTUALITÉ
</div>

<div class="filactu">


<marquee onmouseout="this.start();" onmouseover="this.stop();" loop="infinite" scrolldelay="0" scrollamount="3" direction="left" behavior="scroll" height="20px" loop="infinite">
            
<!-- boucle articles défilant -->

          
              <a href="./?+Union-Europeenne-L-ambassadeur-du-Benin-expulse-de-Bruxelles+"><b>Union Européenne :L&#8217;ambassadeur du Bénin expulsé de Bruxelles</b> :
              L’Union Européenne a décidé ce jeudi 19 décembre 2019 d’expulser le chef de&nbsp;(...)
              </a> &nbsp; &nbsp;
          
              <a href="./?+Assemblee-Nationale-La-loi-No2019-46-portant-budget-de-l-Etat-gestion-2020-est+"><b>Assemblée Nationale&nbsp;: La loi No2019-46 portant budget de l&#8217;État gestion 2020 est adoptée à l&#8217;unanimité des députés présents et représentés</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Loth-Houenou-recouvre-sa-liberte-apres-plusieurs-mois-de-detention+"><b>Loth Houenou recouvre sa liberté après plusieurs mois de détention </b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Economie-Le-FMI-approuve-un-decaissement-15-917-millions-de-DTS+"><b>Economie&nbsp;: Le FMI approuve un décaissement 15,917 millions de DTS</b> :
              
              </a> &nbsp; &nbsp;
          
              <a href="./?+Media-au-Benin-Soleil-FM-suspendu-jusqu-a-nouvel-ordre+"><b>Média au Bénin&nbsp;:  Soleil FM suspendu jusqu’à nouvel ordre</b> :
              
              </a> &nbsp; &nbsp;
          

<!-- /boucle articles défilant -->

              </marquee>

</div>  

</div>
            
    </div><!-- fin container -->  





    <div class="container marketing">

      <div class="row">


        <div class="col2">
          

<h4 class="article">Enseignements Maternel et Primaire </h4>
<h3 class="article">113 enseignants licenciés pour faute grave</h3>
<h4 class="article"></h4>
<div class="article">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-text="113 enseignants licenciés pour faute grave" data-url="http://www.24haubenin.info/./?113-enseignants-licencies-pour-faute-grave" data-count="none" data-size="small">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
     
     <div class="fb-like" data-href="http://www.24haubenin.info/./?113-enseignants-licencies-pour-faute-grave" data-send="true" data-width="450" data-show-faces="false"></div>
  </div>
     <br /><br />
<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L550xH314/arton23506-404f9.jpg?1577356415" width='550' height='314' /><br>

<div class="article">

<p>Une centaine d&#8217;enseignants viennent d&#8217;être dégagés des établissements sous tutelle du ministère des enseignements primaire et secondaire.<br class='autobr' />
Le ministre Salimane Karimou par décision en date du mardi 24 décembre 2019 a procédé à la rupture du contrat de travail de ces agents pour faute grave. <br class='autobr' />
Selon l&#8217;article 1er de la décision, ce sont les agents qui ont été déférés devant la commission administrative paritaire siégeant en matière de discipline pour refus d&#8217;exécuter un ordre ou un travail entrant dans le cadre des activités relevant de l&#8217;emploi occupé. <br class='autobr' />
Ils sont reconnus coupables de faute qualifiée de grave en vertu des dispositions de l&#8217;article 234 alinéa 1 de la loi n&#176;&nbsp;2015-18 du 1er septembre 2017 portant Statut Général de la Fonction Publique. Conformément à l&#8217;article 301 de la même loi, le ministre Karimou a décidé de la rupture de leur contrat de travail. Les agents concernés au nombre de 113 étaient en service dans les différents départements du pays.</p>
<p>Akpédjé AYOSSO</p>



<b><a href="http://www.24haubenin.info">www.24haubenin.info</a> ; L'information en temps réel</b>
<br><br>
<small>26 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small>
</div>
     <br /><br />

<div class="fb-comments" data-href="http://www.24haubenin.info/./?113-enseignants-licencies-pour-faute-grave" data-width="600" data-num-posts="10"></div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

          </div>



          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Un-voleur-presume-de-moto-brule-vif">Un voleur présumé de moto brûlé vif</a></h4>
            <a href="./?Un-voleur-presume-de-moto-brule-vif"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ae/331b1a49e5540b391a6f4b4b04c77f.jpg?1577317210" width='230' height='125' /></a><br>
                
              <small>25 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Un voleur présumé de moto a été tué par des individus non identifiés lundi&nbsp;(...)<br>
              <a href="./?Un-voleur-presume-de-moto-brule-vif">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Porto-Novo-celebre-les-realisations-du-PAG">Porto- Novo célèbre les réalisations du PAG</a></h4>
            <a href="./?Porto-Novo-celebre-les-realisations-du-PAG"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/11/f6a1a236f8c45d10198bd2203613fa.jpg?1577283937" width='230' height='125' /></a><br>
                
              <small>25 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Le Chef de l’Etat Patrice Talon a engagé de nombreuses réalisations dans&nbsp;(...)<br>
              <a href="./?Porto-Novo-celebre-les-realisations-du-PAG">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Patrice-Talon-souhaite-joyeux-Noel-a-tous">Patrice Talon souhaite joyeux Noël à tous</a></h4>
            <a href="./?Patrice-Talon-souhaite-joyeux-Noel-a-tous"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/c2/1e15729ee5a6838f422a249106e607.jpg?1577273458" width='230' height='125' /></a><br>
                
              <small>25 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              A l’occasion de la célébration de la fête de Noël ce mercredi 25 décembre&nbsp;(...)<br>
              <a href="./?Patrice-Talon-souhaite-joyeux-Noel-a-tous">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Necessite-d-un-toilettage-pour-la-prise-en-compte-effective-des-vrais-rois-par">Nécessité d’un toilettage pour la prise en compte des vrais rois par&nbsp;(...)</a></h4>
            <a href="./?Necessite-d-un-toilettage-pour-la-prise-en-compte-effective-des-vrais-rois-par"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/c4/b15b0c5f6c0c927541b4d9410f7fee.jpg?1577264619" width='230' height='125' /></a><br>
                
              <small>24 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              La loi N°2019-040 du 07 novembre 2019 portant modification et&nbsp;(...)<br>
              <a href="./?Necessite-d-un-toilettage-pour-la-prise-en-compte-effective-des-vrais-rois-par">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Le-prytanee-militaire-de-Bembereke-et-trois-lycees-dotes-de-salles-numeriques">Le prytanée militaire de Bembèrèkè et trois lycées dotés de salles&nbsp;(...)</a></h4>
            <a href="./?Le-prytanee-militaire-de-Bembereke-et-trois-lycees-dotes-de-salles-numeriques"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d5/e2105164f9911f6ae9700c7fa5ef93.jpg?1577264627" width='230' height='125' /></a><br>
                
              <small>24 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Le ministre de l’économie numérique et de la digitalisation, Aurélie Adam&nbsp;(...)<br>
              <a href="./?Le-prytanee-militaire-de-Bembereke-et-trois-lycees-dotes-de-salles-numeriques">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Plusieurs-Beninois-morts-par-noyade">Plusieurs Béninois morts par noyade</a></h4>
            <a href="./?Plusieurs-Beninois-morts-par-noyade"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/79/ca738779e67b8f63f17c0ede5fd1ca.jpg?1577273217" width='230' height='125' /></a><br>
                
              <small>24 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Plusieurs individus en partance pour la Convention annuelle de l’Eglise&nbsp;(...)<br>
              <a href="./?Plusieurs-Beninois-morts-par-noyade">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Mme-Mewanou-a-l-Homel-et-a-la-prison-civile-de-Cotonou">Mme Mewanou  à l’Homel et à la prison civile de Cotonou</a></h4>
            <a href="./?Mme-Mewanou-a-l-Homel-et-a-la-prison-civile-de-Cotonou"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/41/accac64e9cf2a4cca9fd2b988f3521.jpg?1577264619" width='230' height='125' /></a><br>
                
              <small>24 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              La ministre des affaires sociales et de la microfinance Véronique&nbsp;(...)<br>
              <a href="./?Mme-Mewanou-a-l-Homel-et-a-la-prison-civile-de-Cotonou">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-grandes-decisions-du-gouvernement-23493">Les grandes décisions du gouvernement</a></h4>
            <a href="./?Les-grandes-decisions-du-gouvernement-23493"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/75/5af40394801cdd315fcb26202c7d77.jpg?1577264620" width='230' height='125' /></a><br>
                
              <small>24 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Le Conseil des ministres s’est réuni ce mardi 24 décembre 2019 sous la&nbsp;(...)<br>
              <a href="./?Les-grandes-decisions-du-gouvernement-23493">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Gildas-B-Kotegnon-nommee-DAF">Gildas B. Kotegnon nommée DAF</a></h4>
            <a href="./?Gildas-B-Kotegnon-nommee-DAF"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f8/530a4f32e948268922ac56fc9432ca.jpg?1577264682" width='230' height='125' /></a><br>
                
              <small>24 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              En Conseil des ministres ce mardi 24 décembre 2019, une nomination a&nbsp;(...)<br>
              <a href="./?Gildas-B-Kotegnon-nommee-DAF">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?566-decisions-rendues-en-2019">566 décisions rendues en 2019</a></h4>
            <a href="./?566-decisions-rendues-en-2019"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/e0/a66d3947eb3ac076410ebb75785270.jpg?1577264620" width='230' height='125' /></a><br>
                
              <small>23 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Après une année d’activité, les conseillers de la Cour constitutionnelle&nbsp;(...)<br>
              <a href="./?566-decisions-rendues-en-2019">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Les-changements-engendres-par-la-reforme-du-Franc-CFA">Les changements engendrés par la réforme du Franc CFA</a></h4>
            <a href="./?Les-changements-engendres-par-la-reforme-du-Franc-CFA"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1b/57caa529f58b2ead07965e7dee16fd.jpg?1577264620" width='230' height='125' /></a><br>
                
              <small>22 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Créé par décret le 25 décembre 1945, le Franc Colonies françaises&nbsp;(...)<br>
              <a href="./?Les-changements-engendres-par-la-reforme-du-Franc-CFA">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Deux-freres-tues-par-un-eleveur-transhumant">Deux frères tués par un éleveur transhumant</a></h4>
            <a href="./?Deux-freres-tues-par-un-eleveur-transhumant"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/f7/603210d408722e382b50221b155e5c.jpg?1577264639" width='230' height='125' /></a><br>
                
              <small>21 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Deux frères ont été chacutés par un éleveur peulh. La scène s’est passée ce&nbsp;(...)<br>
              <a href="./?Deux-freres-tues-par-un-eleveur-transhumant">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>

          <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?Les-rapports-3-et-5-objets-d-atelier-de-suivi">Un consortium d’ONG fait des observations</a></h4>
            <a href="./?Les-rapports-3-et-5-objets-d-atelier-de-suivi"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/1e/c777081751a3026c7c48b1bc0dda1e.jpg?1577264623" width='230' height='125' /></a><br>
                
              <small>19 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              La situation des enfants au Bénin préoccupe les organisations de la&nbsp;(...)<br>
              <a href="./?Les-rapports-3-et-5-objets-d-atelier-de-suivi">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Des-acteurs-s-impregnent-du-contenu-des-documents">Des acteurs s’imprègnent du contenu des documents</a></h4>
            <a href="./?Des-acteurs-s-impregnent-du-contenu-des-documents"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/d7/dc460cea12500230ae2304ab806364.jpg?1577264623" width='230' height='125' /></a><br>
                
              <small>19 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              L’infosec de  Cotonou a servi de cadre ce jeudi 19 décembre au séminaire&nbsp;(...)<br>
              <a href="./?Des-acteurs-s-impregnent-du-contenu-des-documents">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?Patrice-Talon-attendu-au-parlement-le-27-decembre">Patrice Talon attendu au parlement le 27 décembre</a></h4>
            <a href="./?Patrice-Talon-attendu-au-parlement-le-27-decembre"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/b3/48488a2ada982714f762132b53ab5e.jpg?1577264778" width='230' height='125' /></a><br>
                
              <small>19 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Conformément aux dispositions de l’article 72 de la Constitution&nbsp;(...)<br>
              <a href="./?Patrice-Talon-attendu-au-parlement-le-27-decembre">Lire la suite</a>
            </div>
            
         
          </div>

           <div class="jambe">
            
            
            <div class="cuisse">
                <h4><a href="./?45-eleves-bientot-papas-dans-l-Atacora">45 élèves bientôt papas dans l’Atacora</a></h4>
            <a href="./?45-eleves-bientot-papas-dans-l-Atacora"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/9f/cf8d87a1f74b75d0b590b54464f17f.jpg?1577264623" width='230' height='125' /></a><br>
                
              <small>19 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Ils sont 45 élèves et 04 enseignants reconnus comme auteurs de&nbsp;(...)<br>
              <a href="./?45-eleves-bientot-papas-dans-l-Atacora">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-HCBE-lance-une-campagne-de-collecte-de-sang-a-Cotonou">L’HCBE lance une campagne de collecte de sang à Cotonou</a></h4>
            <a href="./?L-HCBE-lance-une-campagne-de-collecte-de-sang-a-Cotonou"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/ae/1428606cac5cb363136d1971bc77e3.jpg?1577264624" width='230' height='125' /></a><br>
                
              <small>19 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Sous le patronage du ministère de la santé, le Haut Conseil des Béninois&nbsp;(...)<br>
              <a href="./?L-HCBE-lance-une-campagne-de-collecte-de-sang-a-Cotonou">Lire la suite</a>
            </div>
            
            <div class="cuisse">
                <h4><a href="./?L-Etat-veut-recuperer-les-reliquats-des-fonds-transferes-vers-les-hopitaux">L’Etat veut récupérer les reliquats des fonds transférés vers les hôpitaux&nbsp;(...)</a></h4>
            <a href="./?L-Etat-veut-recuperer-les-reliquats-des-fonds-transferes-vers-les-hopitaux"><img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-gd2/cb/c30f937b76a3b1c265763fd0918a39.jpg?1577264778" width='230' height='125' /></a><br>
                
              <small>18 décembre 2019 par <span class="vcard author"><a class="url fn spip_in" href="./?_Dg24h_">Dg24h</a></span></small><br>
              Le gouvernement béninois a décidé en conseil des ministres ce mercredi 18&nbsp;(...)<br>
              <a href="./?L-Etat-veut-recuperer-les-reliquats-des-fonds-transferes-vers-les-hopitaux">Lire la suite</a>
            </div>
            
         
          </div>

          <div class="jambe">
            
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin_news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="9020432955"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
         
          </div>



        </div><!-- /.span4 -->
        
        <div class="col3">


<div id="sas_45654"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/rg
            formatId: 45654, // Format : GrandAngle 300x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>

<br><br>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    <!--label data-expanded="24heuresauBenin" data-collapsed="24heures au Bénin"></label-->
  <!-- <label data-expanded="24heuresauBenin" data-collapsed="24heuresauBenin" khalifa="" ></label> -->
  <!-- <i class="live-join-icon now"></i> -->
  <div class="live-box-content">
       <div id="randomvideo"></div>
   </div>
  </div>

<div>

	
<a href="https://benin.groupebgfibank.com" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH125/arton19782-74fd7.jpg?1577264608" width='250' height='125' />
</a>
	


</div>

          
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">



<b>ÉCOUTER FRISSONS RADIO</b>
<a href="./?ECOUTER-FRISSONS-RADIO-4662-4662-4662-4662-4662">
    <img src="squelettes/img/frissons-radio.png">
</a>
  


<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	
	<input type="text" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher"
	/>
</div></form>
</div>




<iframe width="250" height="188" src="https://www.dailymotion.com/embed/video/x7pgbnu" frameborder="0" allowfullscreen></iframe><br><br>





<h4>Derniers articles</h4>


<div class="news">
<ul>


              <li><a href="./?113-enseignants-licencies-pour-faute-grave">113 enseignants licenciés pour faute grave</a> - 
<small>26 décembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Un-voleur-presume-de-moto-brule-vif">Un voleur présumé de moto brûlé vif </a> - 
<small>25 décembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Porto-Novo-celebre-les-realisations-du-PAG">Porto- Novo célèbre les réalisations du PAG</a> - 
<small>25 décembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Patrice-Talon-souhaite-joyeux-Noel-a-tous">Patrice Talon souhaite joyeux Noël à tous   </a> - 
<small>25 décembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Bio-Tchane-evoque-les-realisations-du-PAG-dans-les-secteurs-prioritaires">Bio Tchané évoque les réalisations du PAG dans les secteurs prioritaires </a> - 
<small>25 décembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Bio-Tchane-fait-le-bilan-a-mis-parcours">Bio Tchané fait le bilan à mi-parcours </a> - 
<small>25 décembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Nous-avons-deja-mobilise-plus-de-5-000-milliards-FCFA-Bio-Tchane">   &#171;&nbsp;Nous avons déjà mobilisé plus de 5 000 milliards FCFA&nbsp;&#187; (Bio Tchané)</a> - 
<small>25 décembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Necessite-d-un-toilettage-pour-la-prise-en-compte-effective-des-vrais-rois-par">Nécessité d’un toilettage pour la prise en compte des vrais rois par l’Etat</a> - 
<small>24 décembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Le-prytanee-militaire-de-Bembereke-et-trois-lycees-dotes-de-salles-numeriques">Le prytanée militaire de Bembèrèkè et trois lycées dotés de salles numériques </a> - 
<small>24 décembre 2019</small>
<br><br>
              </li>



              <li><a href="./?Plusieurs-Beninois-morts-par-noyade">Plusieurs Béninois morts par noyade</a> - 
<small>24 décembre 2019</small>
<br><br>
              </li>


</ul>
</div>



<iframe width="250" height="188" src="https://www.youtube.com/embed/mSwKZ0opYyY" frameborder="0" allowfullscreen></iframe><br><br>




<h4> Autres vidéos </h4>

<div class="news">

<ul>
  

    <li><a href="./?La-desserte-en-eau-potable-s-etend-a-la-Commune-de-Tchaourou">La desserte en eau potable s’étend à la Commune de Tchaourou</a> - 
<small>21 décembre 2019</small>
<br><br>
    </li>



    <li><a href="./?Le-Benin-et-la-France-s-accordent-sur-un-calendrier-pour-la-restitution-des">Le Bénin et la France s’accordent sur un calendrier pour la restitution des Biens Culturels Mal Acquis </a> - 
<small>16 décembre 2019</small>
<br><br>
    </li>



    <li><a href="./?Benin-Preparation-du-gari">Bénin - Comment se prépare le Gari</a> - 
<small>11 décembre 2019</small>
<br><br>
    </li>


</ul>
</div>
<br><br>

    <!-- Widget facebook -->
    <div id="fb-root"></div>
      <script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/24haubenin.info/" width="250" height="270" show_faces="true" border_color="#217DEC" stream="false" header="true"></fb:like-box>
    <!-- /Widget facebook -->

<br><br>
<div>

	
<a href="http://ledechainedujeudi.info/" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L250xH354/arton22068-12d1c.jpg?1577264607" width='250' height='354' />
</a>
	


</div>

<h4>Les plus populaires</h4>


<div class="news">
<ul>


              <li><a href="./?Plusieurs-Beninois-morts-par-noyade">Plusieurs Béninois morts par noyade</a> - 
<small>(popularité : 100 %)</small>
<br><br>
              </li>



              <li><a href="./?Pres-de-200-enseignants-radies">Près de 200 enseignants radiés</a> - 
<small>(popularité : 40 %)</small>
<br><br>
              </li>



              <li><a href="./?Nous-avons-deja-mobilise-plus-de-5-000-milliards-FCFA-Bio-Tchane">   &#171;&nbsp;Nous avons déjà mobilisé plus de 5 000 milliards FCFA&nbsp;&#187; (Bio Tchané)</a> - 
<small>(popularité : 20 %)</small>
<br><br>
              </li>



              <li><a href="./?Porto-Novo-celebre-les-realisations-du-PAG">Porto- Novo célèbre les réalisations du PAG</a> - 
<small>(popularité : 20 %)</small>
<br><br>
              </li>



              <li><a href="./?Patrice-Talon-souhaite-joyeux-Noel-a-tous">Patrice Talon souhaite joyeux Noël à tous   </a> - 
<small>(popularité : 16 %)</small>
<br><br>
              </li>



              <li><a href="./?Necessite-d-un-toilettage-pour-la-prise-en-compte-effective-des-vrais-rois-par">Nécessité d’un toilettage pour la prise en compte des vrais rois par l’Etat</a> - 
<small>(popularité : 15 %)</small>
<br><br>
              </li>



              <li><a href="./?Les-grandes-decisions-du-gouvernement-23493">Les grandes décisions du gouvernement</a> - 
<small>(popularité : 14 %)</small>
<br><br>
              </li>



              <li><a href="./?Un-voleur-presume-de-moto-brule-vif">Un voleur présumé de moto brûlé vif </a> - 
<small>(popularité : 14 %)</small>
<br><br>
              </li>



              <li><a href="./?Le-prytanee-militaire-de-Bembereke-et-trois-lycees-dotes-de-salles-numeriques">Le prytanée militaire de Bembèrèkè et trois lycées dotés de salles numériques </a> - 
<small>(popularité : 11 %)</small>
<br><br>
              </li>



              <li><a href="./?Bio-Tchane-evoque-les-realisations-du-PAG-dans-les-secteurs-prioritaires">Bio Tchané évoque les réalisations du PAG dans les secteurs prioritaires </a> - 
<small>(popularité : 11 %)</small>
<br><br>
              </li>


</ul>
</div>

<div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24haubenin - publicite 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-8766173723162582"
     data-ad-slot="3111037756"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div><br><br>
<!-- Widget twitter -->
            <a class="twitter-timeline"  href="https://twitter.com/24haubenin" data-widget-id="516051080673644544">Tweets de @24haubenin</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
<!-- / Widget twitter -->
<br><br>

<div>


<div id="sas_45658"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 234939, // 
            pageId: 933847, // Page : 24haubenin_AF/24haubenin
            formatId: 45658, // Format : MegaSkyscrapper 160x600
            target: '' // Ciblage
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=234939&pgname=24haubenin&fmtid=45658&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=234939&pgname=24haubenin&fmtid=45658&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript>



</div>
<br><br>
<h4>Lettre d'information</h4>
<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/?113-enseignants-licencies-pour-faute-grave'><div>
		<div><input name="113-enseignants-licencies-pour-faute-grave" value="" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='EesJClRDOGEInL7m9KPT1wATR6Uhd2mERr7fzGYe+mqHGbXGK2aCCgY34jHNaZ0QzPWo4GC/TtpDaNRLcrRP45XhjIrmqtR73rotlg==' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email" />
			</li>
		</ul>
		
		<!--extra-->
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; la Newsletter" /></p>
	</div></form>
	
</div>
</div><!-- /.span4 -->
      </div><!-- /.row -->


<!-- FOOTER -->
<div class="container">

            <div class="publicitehori">
	
	
<a href="https://www.24haubenin.info/?+AVIS-DE-VENTE-1705+" target="_blank">
		<img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L900xH90/arton22795-83a47.gif?1577264609" width='900' height='90' />
</a>
	


</div>
            
    </div><!-- fin container --> 

<footer>
        <p>&copy; 2014 - 2019  | 24 Heures au Bénin | <a style="color:#990000;" href="spip.php?page=cgu">Conditions générales</a> | <a style="color:#990000;" href="spip.php?page=mentions">Mentions légales</a></p>


<div class="generator"><a href="#" rel="generator" title="Site réalisé par FLAT" class="spip_out"><img src="squelettes/flat.png" alt="Site réalisé par FLAT" /></a></div>


      </footer>




    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->

    <!-- Le javascript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->


    <script src="squelettes/js/bootstrap-transition.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-alert.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-modal.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-dropdown.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-scrollspy.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tab.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-tooltip.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-popover.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-button.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-collapse.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-carousel.js" type="text/javascript"></script>
    <script src="squelettes/js/bootstrap-typeahead.js" type="text/javascript"></script>

    
    <script>
      !function ($) {
        $(function(){
          $('#myCarousel').carousel()
        })
      }(window.jQuery)
    </script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2136/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2136, domain: "//www3.smartadserver.com", async: true });
    });
</script>

   <!-- Script chargement aléatoire du player dans la zone live -->


   <script>
    $( document ).ready(function() {
        console.log( "ready!" );
        load("x28svzx");
      function load(channelid) {
        var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
        url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
        console.log("calling "+url);
           $.getJSON(
            url,
            function (data) {
                   console.log(data);
                   $("#randomvideo").empty();
                   var randomNbr = Math.floor(Math.random() * data['list'].length) ;
                   console.log("random : "+randomNbr);
                   var video = data['list'][randomNbr];
                   console.log("video : ");
                   console.log(video);
                     $("#randomvideo").append("<iframe frameborder='0' width='250' height='188' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
                 }
           );
      }   
        
    });
  </script>

  </body>
</html>

